<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">
<title>A campanha de vacinação contra a gripe foi prorrogada até o dia 22 - Jornal O Sul</title>
<script type="text/javascript">var ajaxurl='http://www.osul.com.br/wp-admin/admin-ajax.php';</script>
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A campanha de vacinação contra a gripe foi prorrogada até o dia 22 - Jornal O Sul"/>
<link rel="canonical" href="http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="A campanha de vacinação contra a gripe foi prorrogada até o dia 22 - Jornal O Sul"/>
<meta property="og:description" content="A campanha de vacinação contra a gripe foi prorrogada até o dia 22 - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="gripe"/>
<meta property="article:tag" content="vacina"/>
<meta property="article:section" content="Capa – Caderno 1"/>
<meta property="article:published_time" content="2018-06-17T18:16:58-03:00"/>
<meta property="article:modified_time" content="2018-06-17T18:21:09-03:00"/>
<meta property="og:updated_time" content="2018-06-17T18:21:09-03:00"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2018/06/imagem182737-768x512.jpg"/>
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="512"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="A campanha de vacinação contra a gripe foi prorrogada até o dia 22 - Jornal O Sul"/>
<meta name="twitter:title" content="A campanha de vacinação contra a gripe foi prorrogada até o dia 22 - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2018/06/imagem182737.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.osul.com.br\/","sameAs":["https:\/\/www.facebook.com\/PortalOSul","https:\/\/twitter.com\/OSul_noticias"],"@id":"http:\/\/www.osul.com.br\/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","logo":"http:\/\/www.osul.com.br\/wp-content\/uploads\/2015\/04\/Jornal-O-Sul-100h.jpg"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.osul.com.br'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css' href='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/style.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-style-css' href='http://www.osul.com.br/wp-content/themes/vmag-child/style.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='lightslider-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-responsive-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/responsive.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='newsletter-subscription-css' href='http://www.osul.com.br/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag-child/custom-category.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.3"/>
<link rel='shortlink' href='http://www.osul.com.br/?p=602280'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fa-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fa-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22%2F&#038;format=xml"/>
<meta property="fb:app_id" content="805848876121240"/>	<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
<link rel="amphtml" href="http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/amp/">
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-62595633-1','auto',{'useAmpClientId':true});ga('set','dimension1','gripe, vacina');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" id="wp-custom-css">#primary .vmag-author-metabox{display:none}.fb_comments_count{display:none}.post-tags-links{display:none!important}.responsivevoice-button{margin-right:20px}time.entry-date.published{text-transform:lowercase}div.crafty-social-share-buttons ul li a.crafty-social-button.csb-whatsapp{display:inline-block!important}</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta property="fb:pages" content="415341162002661"/>
<style type="text/css">.post-thumb a img{display:none}</style></head>
<body class="post-template-default single single-post postid-602280 single-format-standard wp-custom-logo group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
<div class="vmag-top-header clearfix">
<div class="vmag-container">
<div class="vmag-newsticker-wrapper">
<div class="vmag-container">
<div class="vmag-ticker-caption">
<span>Últimas Notícias</span>
</div>
<ul id="vmag-news-ticker" class="cS-hidden">	<li>
<div class="single-news"><a href="http://www.osul.com.br/o-governo-padece-de-uma-questao-de-legitimidade-disse-o-presidenciavel-geraldo-alckmin/">&#8220;O governo padece de uma questão de legitimidade&#8221;, disse o presidenciável Geraldo Alckmin</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/o-dem-resiste-a-fechar-alianca-para-a-eleicao-para-presidente-da-republica/">O DEM resiste a fechar aliança para a eleição para presidente da República</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/mudancas-no-judiciario-preocupam-procuradores-que-falam-em-retrocesso/">Mudanças no Judiciário preocupam procuradores, que falam em retrocesso</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/o-presidenciavel-e-senador-fernando-collor-investe-em-uma-aproximacao-com-a-coreia-do-norte/">O presidenciável e senador Fernando Collor investe em uma aproximação com a Coreia do Norte</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/">A campanha de vacinação contra a gripe foi prorrogada até o dia 22</a></div>
</li>
</li> </div>
</div><!-- .vmag-newsticker-wrapper -->
<!-- i. Icon - facebook e twitter -->
<div class="icon-top-redes-sociais">
<a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</div>
<!-- f. Icon - facebook e twitter -->
<nav id="top-site-navigation" class="top-navigation" role="navigation">
<div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div> </nav><!-- #site-navigation -->
</div>
</div><!-- .vmag-top-header -->
<header id="masthead" class="site-header" role="banner">
<div id="versao-mobile-menu-fixo">
<div class="logo-ad-wrapper clearfix">
<div class="vmag-container">
<div class="site-branding">
<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home" itemprop="url"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/','dcazF-8pHx',true,false,'ZAqYEB_2bfU');</script><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg" class="custom-logo" alt="Jornal O Sul" itemprop="logo" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-195x90.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-120x55.jpg 120w" sizes="(max-width: 217px) 100vw, 217px" data-pagespeed-url-hash="807751623" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
<div class="site-title-wrapper">
<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
</div>
</div><!-- .site-branding -->
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Topo Geral
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="execphp-13" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Sessão Notícias
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="37" data-reviveid="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div><!-- .vmag-container -->
</div><!-- .logo-ad-wrapper -->
<div class="vmag-container">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu-menu-topo2-container"><ul id="primary-menu" class="menu"><li id="menu-item-31985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31985"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-31987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31987"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
<li id="menu-item-31988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-31988"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-31989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31989"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-31990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31990"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
<li id="menu-item-31991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31991"><a href="http://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-31992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31992"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-597980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597980"><a href="http://www.osul.com.br/veiculos/">Veículos</a></li>
<li id="menu-item-31993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31993"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
<li id="menu-item-31994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31994"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31996"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-31997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31997"><a href="http://www.osul.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
<li id="menu-item-32004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32004"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-108290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108290"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
<li id="menu-item-218287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218287"><a href="http://www.osul.com.br/colunistas/carlos-alberto-chiarelli/">Carlos Alberto Chiarelli</a></li>
</ul>
</li>
<li id="menu-item-32011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32011"><a href="http://www.osul.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li id="menu-item-32012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32012"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
<ul class="sub-menu">
<li id="menu-item-32013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
<li id="menu-item-32014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
</ul>
</li>
<li id="menu-item-32015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="http://www.osul.com.br/esporte/basquete/">Basquete</a></li>
<li id="menu-item-210141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210141"><a href="http://www.osul.com.br/esporte/formula-1/">Fórmula 1</a></li>
</ul>
</li>
<li id="menu-item-178348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178348"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.osul.com.br/magazine/tapete-vermelho/">Tapete Vermelho</a></li>
<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.osul.com.br/magazine/cinema/">Cinema</a></li>
<li id="menu-item-32040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32040"><a href="http://www.osul.com.br/magazine/musica/">Música</a></li>
<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.osul.com.br/magazine/teatro-danca/">Teatro &#038; Dança</a></li>
<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.osul.com.br/magazine/moda/">Moda</a></li>
<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.osul.com.br/magazine/literatura/">Literatura</a></li>
<li id="menu-item-32048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32048"><a href="http://www.osul.com.br/magazine/artes-visuais/">Artes Visuais</a></li>
<li id="menu-item-32049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32049"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-292411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292411"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-179179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179179"><a href="http://www.osul.com.br/fama-tv/">Fama &#038; TV</a>
<ul class="sub-menu">
<li id="menu-item-179180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179180"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-179183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179183"><a href="http://www.osul.com.br/fama-tv/estilo/">Estilo</a></li>
<li id="menu-item-179184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179184"><a href="http://www.osul.com.br/fama-tv/lingua-solta/">Língua Solta</a></li>
</ul>
</li>
<li id="menu-item-32052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32052"><a href="http://www.osul.com.br">Mais</a>
<ul class="sub-menu">
<li id="menu-item-44313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-44313"><a href="http://www.osul.com.br">Aplicativos Mobile</a>
<ul class="sub-menu">
<li id="menu-item-44308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44308"><a href="https://itunes.apple.com/br/app/jornal-o-sul/id964977113">Apple iOS &#8211; App Store</a></li>
<li id="menu-item-44306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44306"><a href="https://play.google.com/store/apps/details?id=br.com.pampa.osul">Google Android &#8211; Play Store</a></li>
<li id="menu-item-44312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44312"><a href="http://www.windowsphone.com/pt-br/store/app/jornal-o-sul/3a6c161a-5d77-4ac5-b470-ac46960514a9">Windows Phone Store</a></li>
</ul>
</li>
<li id="menu-item-32053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32053"><a target="_blank" href="http://flip.osul.com.br">Edição de hoje online</a></li>
<li id="menu-item-32054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32054"><a target="_blank" href="http://pdf.osul.com.br">PDF da edição de hoje</a></li>
<li id="menu-item-32055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32055"><a target="_blank" href="http://online.osul.com.br/inicial/edicoes_anteriores.php">Edições Anteriores</a></li>
<li id="menu-item-32056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32056"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
<li id="menu-item-32057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32057"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li id="menu-item-32058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32058"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62989"><a href="http://www.pampa.com.br/contato.php?veiculo=O_Sul">Envie sua sugestão</a></li>
<li id="menu-item-32059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32059"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a>
<ul class="sub-menu">
<li id="menu-item-32060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32060"><a href="http://www.osul.com.br/anuncie-conosco/">Contatos</a></li>
<li id="menu-item-32061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32061"><a href="http://www.osul.com.br/wp-content/uploads/2018/06/O-Sul_Mídia-Kit_maio-2018.pdf">Mídia Kit O Sul (Portal + Jornal Digital)</a></li>
</ul>
</li>
<li id="menu-item-32063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32063"><a href="http://facebook.com/PortalOSul">O Sul no Facebook</a></li>
<li id="menu-item-32064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32064"><a href="http://twitter.com/OSul_noticias">O Sul no Twitter</a></li>
<li id="menu-item-292416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292416"><a href="https://www.instagram.com/osul_social/">O Sul no Instagram</a></li>
</ul>
</li>
</ul></div>	</div><!-- .nav-wrapper -->
<div class="icons-wrapper clearfix">
<!-- i. icon newspaper version mobile -->
<div class="icon-flip">
<a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
</div>
<!-- f. icon newspaper version mobile -->
<!-- i. menu mobile - icones -->
<div class="menu-icones">
<!-- i. Botão do icone de VOLTAR -->
<script>function goBack(){window.history.back();}</script>
<div class="btn-voltar">
<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
</div>
<!-- f. Botão do icone de VOLTAR -->
<!-- i. Botão do icone de LUPA -->
<div class="icon-lupa">
<span class="icon-search vmag-search-in-primary"></span>
</div>
<!-- f. Botão do icone de LUPA -->
<!-- i. espaço para outros icones -->
<div class="menu-mobile-icones">
<!-- i. script de CURTIR do app-->
<script type="text/javascript">function myFacebookLogin(linkWordpress){FB.init({appId:'1573750192884212',status:true,xfbml:true,version:'v2.7'});FB.login(function(){FB.api('me/og.likes','post',{'object':linkWordpress},function(response){console.log(response);});},{scope:'public_profile,email,publish_actions'});}</script>
<!-- f. script de CURTIR do app-->
<!-- i. link da URL-->
<!-- f. link da URL-->
<!-- btn-facebook compartilhar -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
</a>
<!-- btn-whatsapp -->
<a href="whatsapp://send?text=http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/"><span class="fa fa-whatsapp"></span></a>
<!-- btn-facebook curtir -->
<a onclick="myFacebookLogin('http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/')"><span class="fa fa-thumbs-o-up"></span></a>
<!-- btn-twitter -->
<a href="https://twitter.com/share?url=http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/&via=OSul_noticias&text=Jornal O Sul " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
</a>
</div>
<!-- f. espaço para outros icones -->
<!-- f. menu mobile - icones -->
</div><!-- .icons-wrapper -->
<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="http://www.osul.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Pesquisar"/>
</form></div>
</nav><!-- #site-navigation -->
</div><!-- .vmag-container -->
</div><!-- #versao mobile menu fixo -->
<!-- #versao mobile banner topo -->
<div id="banner-topo">
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Topo Geral
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="execphp-13" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Sessão Notícias
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="37" data-reviveid="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div>
<!-- #versao mobile banner topo -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="vmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/capa-caderno-1/">Capa – Caderno 1</a></span> &gt <span class="current">A campanha de vacinação contra a gripe foi prorrogada até o dia 22</span></div>
<article id="post-602280" class="post-602280 post type-post status-publish format-standard has-post-thumbnail hentry category-capa-caderno-1 category-noticias category-rs category-saude-brasil tag-gripe tag-vacina">
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/" rel="bookmark">A campanha de vacinação contra a gripe foi prorrogada até o dia 22</a></h2>	</header><!-- .entry-header -->
<div class="entry-thumb">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/imagem182737.jpg" alt="" data-pagespeed-url-hash="2895647371" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="caption">Grupo prioritário continua sendo o foco principal. (Foto: Cristine Rochol/PMPA)</div>	</div>
<div class="entry-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/" rel="bookmark"><time class="entry-date published" datetime="2018-06-17T18:16:58-03:00">17 de junho de 2018</time><time class="updated" datetime="2018-06-17T18:21:09-03:00">17 de junho de 2018</time></a></span>	<span class="cat-links"><a href="http://www.osul.com.br/capa-caderno-1/" rel="category tag">Capa – Caderno 1</a>, <a href="http://www.osul.com.br/noticias/" rel="category tag">Notícias</a>, <a href="http://www.osul.com.br/noticias/rs/" rel="category tag">RS</a>, <a href="http://www.osul.com.br/noticias/brasil/saude-brasil/" rel="category tag">Saúde</a></span>	</div><!-- .entry-meta -->
<div class="entry-content">
<p>Conforme orientação do Ministério da Saúde, Porto Alegre prorrogou a campanha de imunização contra a gripe até o dia 22 para toda população, mantendo como prioridade os públicos-alvo, com ênfase para crianças e gestantes, grupos que ainda apresentam as mais baixas coberturas vacinais. Desde o início da campanha, em abril, a Capital vacinou 73,60% das pessoas que integram os grupos prioritários estabelecidos pelo MS (Ministério da Saúde).</p>
<p>De acordo com o vacinômetro do SIPNI (Sistema de Informações do Programa Nacional de Imunizações), 295.183 doses foram administradas nos grupos prioritários. Até o início da tarde de quarta-feira, os grupos com menor percentual de imunizados eram o das crianças (48,98%) e gestantes (51,51%). Os demais superaram 60%: professores (75,87%), trabalhadores da saúde (72,27%), puérperas (78,93%), idosos (83,97%) e indígenas (88,57%). A meta estipulada pelo Ministério da Saúde é de imunização de 90% de cada grupo prioritário. Os dados são parciais e estão sujeitos a revisão.</p>
<p>Como a vacina precisa de no mínimo 15 dias para surtir proteção no organismo, a indicação é de que as pessoas sejam levadas ou se dirijam às unidades de saúde com a maior brevidade possível. A SMS (Secretaria Municipal de Saúde) mantém o atendimento em todas as salas de vacina da rede, com horários diferenciados, de acordo com o funcionamento das unidades, sempre de segunda a sexta-feira: nas unidades de saúde, o atendimento vai das 8h às 17h; nas unidades São Carlos e Tristeza e no Centro de Saúde Modelo, das 8h às 22h; e na Clínica de Saúde da Família da Restinga, das 8h às 20h.</p>
<p>Os gestores da SMS enfatizam a importância da vacinação, especialmente nos grupos de risco elencados pelo MS em 2018, pois essas pessoas são as mais suscetíveis às complicações da influenza. Com a imunização, caem os índices das complicações, os números de internações hospitalares, de casos da doença e, consequentemente, dos óbitos decorrentes da gripe.</p>
<p>O número de doses da vacina administradas pela SMS em Porto Alegre entre 23 de abril e 13 de junho é de 402.315, incluindo 295.183 nos grupos de risco e 92.980 em pessoas com comorbidades. Outros grupos, incluindo a rede privada, somam 7.152 doses.</p>
<p><strong>Público prioritário</strong></p>
<p>O grupo prioritário é composto por: indivíduos com 60 anos ou mais de idade; crianças na faixa etária de 6 meses a menores de 5 anos de idade; gestantes; puérperas (até 45 dias após o parto); trabalhadores da saúde; povos indígenas; grupos portadores de doenças crônicas não transmissíveis e outras condições clínicas especiais; adolescentes e jovens de 12 a 21 anos de idade sob medidas socioeducativas; população privada de liberdade e funcionários do sistema prisional; professores das escolas públicas e privadas.</p>
<p>A vacina é segura, sendo produzida por vírus mortos e fragmentados, ou seja, não há o risco de causar gripe nas pessoas. Ela protege contra três tipos de gripe Influenza &#8211; A (H1N1), A (H3N2) e B – e precisa ser renovada a cada ano, ou seja, mesmo quem se vacinou ano passado deve retornar às Unidades Básicas de Saúde para receber a nova vacina.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Compartilhe:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img class="crafty-social-button-image" alt="Share via Facebook" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png" data-pagespeed-url-hash="3073273361" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></li><li><a href="http://twitter.com/share?url=http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/&#038;text=A+campanha+de+vacina%C3%A7%C3%A3o+contra+a+gripe+foi+prorrogada+at%C3%A9+o+dia+22" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img class="crafty-social-button-image" alt="Share via Twitter" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png" data-pagespeed-url-hash="3009943238" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></li><li><a href="whatsapp://send?text=A+campanha+de+vacinação+contra+a+gripe+foi+prorrogada+até+o+dia+22:+http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/" class="crafty-social-button csb-whatsapp hover-none" title="Share via WhatsApp" target="_blank"><img class="crafty-social-button-image" alt="Share via WhatsApp" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/whatsapp.png" data-pagespeed-url-hash="1106008681" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></li><li><a href="mailto:?Subject=A%20campanha%20de%20vacinação%20contra%20a%20gripe%20foi%20prorrogada%20até%20o%20dia%2022&#038;Body=I%20thought%20you%20might%20like%20this:%20http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/" class="crafty-social-button csb-email hover-none" title="Share via Email"><img class="crafty-social-button-image" alt="Share via Email" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/email.png" data-pagespeed-url-hash="728224743" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
<span class="tags-links clearfix"><a href="http://www.osul.com.br/tag/gripe/" rel="tag">gripe</a><a href="http://www.osul.com.br/tag/vacina/" rel="tag">vacina</a></span>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.osul.com.br/apos-realizar-novas-demissoes-o-presidente-da-argentina-abriu-mao-de-ir-a-cupula-do-mercosul/" rel="prev">Após realizar novas demissões, o presidente da Argentina abriu mão de ir à cúpula do Mercosul</a></div><div class="nav-next"><a href="http://www.osul.com.br/o-presidenciavel-e-senador-fernando-collor-investe-em-uma-aproximacao-com-a-coreia-do-norte/" rel="next">O presidenciável e senador Fernando Collor investe em uma aproximação com a Coreia do Norte</a></div></div>
</nav>	</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area" role="complementary">
<section id="execphp-8" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Banner Retângulo Geral
 *
 * Revive Adserver Asynchronous JS Tag
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="2" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="vmag_block_posts_column-4" class="widget vmag_block_posts_column"> <div class="block-post-wrapper wow zoomIn" data-wow-duration="1s">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="single-post first-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/porto-alegre-registrou-a-temperatura-mais-baixa-deste-ano/" title="Porto Alegre registrou a temperatura mais baixa deste ano">
<img src="http://www.osul.com.br/wp-content/uploads/2015/06/PORTALmaga14frio-e1434311839927.jpg" alt="" title="Porto Alegre registrou a temperatura mais baixa deste ano" data-pagespeed-url-hash="237603588" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
<span class="post-tags-links"><a href="http://www.osul.com.br/tag/frio/" rel="tag">Frio</a><a href="http://www.osul.com.br/tag/inverno/" rel="tag">inverno</a><a href="http://www.osul.com.br/tag/temperatura/" rel="tag">temperatura</a></span> </div>
<h3 class="large-font"><a href="http://www.osul.com.br/porto-alegre-registrou-a-temperatura-mais-baixa-deste-ano/">Porto Alegre registrou a temperatura mais baixa deste ano</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcelow/">Marcelo Warth Neto</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/porto-alegre-registrou-a-temperatura-mais-baixa-deste-ano/" rel="bookmark"><time class="entry-date published" datetime="2018-06-17T10:13:00-03:00">17 de junho de 2018</time><time class="updated" datetime="2018-06-17T14:17:59-03:00">17 de junho de 2018</time></a></span> </div>
Porto Alegre registrou, na madrugada deste domingo (17), a temperatura mais baixa desde o início deste ano, de acordo com informações do Sistema Metroclima. A mínima, de 0,3°C, foi... </div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/uma-revista-que-publicou-fotos-de-topless-de-kate-middleton-pode-ser-multada-em-quase-200-mil-reais/">Uma revista que publicou fotos de topless de Kate Middleton pode ser multada em quase 200 mil reais</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcellocampos/">Marcello Campos</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/uma-revista-que-publicou-fotos-de-topless-de-kate-middleton-pode-ser-multada-em-quase-200-mil-reais/" rel="bookmark"><time class="entry-date published" datetime="2018-06-16T22:26:30-03:00">16 de junho de 2018</time><time class="updated" datetime="2018-06-17T00:02:53-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/croacia-comeca-bem-o-mundial-ao-vencer-a-nigeria-por-2-a-0/">Croácia começa bem o Mundial ao vencer a Nigéria por 2 a 0</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/croacia-comeca-bem-o-mundial-ao-vencer-a-nigeria-por-2-a-0/" rel="bookmark"><time class="entry-date published" datetime="2018-06-16T18:16:07-03:00">16 de junho de 2018</time><time class="updated" datetime="2018-06-17T09:40:09-03:00">17 de junho de 2018</time></a></span> </div>
</div>
</div><!-- .block-post-wrapper -->
</section><section id="vmag_block_posts_style2-4" class="widget vmag_block_posts_style2"> <div class="block-post-wrapper column1-layout">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="block-column-wrapper wow fadeInUp" data-wow-duration="0.7s">
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-governo-padece-de-uma-questao-de-legitimidade-disse-o-presidenciavel-geraldo-alckmin/" title="&#8220;O governo padece de uma questão de legitimidade&#8221;, disse o presidenciável Geraldo Alckmin">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/alckmin-510x369.jpg" alt="" title="&#8220;O governo padece de uma questão de legitimidade&#8221;, disse o presidenciável Geraldo Alckmin" data-pagespeed-url-hash="2603010661" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-governo-padece-de-uma-questao-de-legitimidade-disse-o-presidenciavel-geraldo-alckmin/">&#8220;O governo padece de uma questão de legitimidade&#8221;, disse o presidenciável Geraldo Alckmin</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-governo-padece-de-uma-questao-de-legitimidade-disse-o-presidenciavel-geraldo-alckmin/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-17T19:13:12-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-dem-resiste-a-fechar-alianca-para-a-eleicao-para-presidente-da-republica/" title="O DEM resiste a fechar aliança para a eleição para presidente da República">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/MAIA-510x369.jpg" alt="" title="O DEM resiste a fechar aliança para a eleição para presidente da República" data-pagespeed-url-hash="1266717742" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-dem-resiste-a-fechar-alianca-para-a-eleicao-para-presidente-da-republica/">O DEM resiste a fechar aliança para a eleição para presidente da República</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-dem-resiste-a-fechar-alianca-para-a-eleicao-para-presidente-da-republica/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-17T19:00:38-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/mudancas-no-judiciario-preocupam-procuradores-que-falam-em-retrocesso/" title="Mudanças no Judiciário preocupam procuradores, que falam em retrocesso">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/toffoli-510x369.jpg" alt="" title="Mudanças no Judiciário preocupam procuradores, que falam em retrocesso" data-pagespeed-url-hash="59300091" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/mudancas-no-judiciario-preocupam-procuradores-que-falam-em-retrocesso/">Mudanças no Judiciário preocupam procuradores, que falam em retrocesso</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/mudancas-no-judiciario-preocupam-procuradores-que-falam-em-retrocesso/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-17T18:51:55-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-presidenciavel-e-senador-fernando-collor-investe-em-uma-aproximacao-com-a-coreia-do-norte/" title="O presidenciável e senador Fernando Collor investe em uma aproximação com a Coreia do Norte">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/senadocollor-grazziottin-510x369.jpg" alt="" title="O presidenciável e senador Fernando Collor investe em uma aproximação com a Coreia do Norte" data-pagespeed-url-hash="154213805" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-presidenciavel-e-senador-fernando-collor-investe-em-uma-aproximacao-com-a-coreia-do-norte/">O presidenciável e senador Fernando Collor investe em uma aproximação com a Coreia do Norte</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-presidenciavel-e-senador-fernando-collor-investe-em-uma-aproximacao-com-a-coreia-do-norte/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-17T18:47:47-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/" title="A campanha de vacinação contra a gripe foi prorrogada até o dia 22">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/imagem182737-510x369.jpg" alt="" title="A campanha de vacinação contra a gripe foi prorrogada até o dia 22" data-pagespeed-url-hash="3717030648" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/">A campanha de vacinação contra a gripe foi prorrogada até o dia 22</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-campanha-de-vacinacao-contra-a-gripe-foi-prorrogada-ate-o-dia-22/" rel="bookmark"><time class="entry-date published" datetime="2018-06-17T18:16:58-03:00">17 de junho de 2018</time><time class="updated" datetime="2018-06-17T18:21:09-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/apos-realizar-novas-demissoes-o-presidente-da-argentina-abriu-mao-de-ir-a-cupula-do-mercosul/" title="Após realizar novas demissões, o presidente da Argentina abriu mão de ir à cúpula do Mercosul">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/macri-1-510x369.jpg" alt="" title="Após realizar novas demissões, o presidente da Argentina abriu mão de ir à cúpula do Mercosul" data-pagespeed-url-hash="1869234840" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/apos-realizar-novas-demissoes-o-presidente-da-argentina-abriu-mao-de-ir-a-cupula-do-mercosul/">Após realizar novas demissões, o presidente da Argentina abriu mão de ir à cúpula do Mercosul</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/apos-realizar-novas-demissoes-o-presidente-da-argentina-abriu-mao-de-ir-a-cupula-do-mercosul/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-17T17:54:32-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/impopular-e-isolado-o-governo-temer-sinaliza-fim-prematuro/" title="Impopular e isolado, o governo Temer sinaliza fim prematuro">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/28903002808_181ed7926e_k-510x369.jpg" alt="" title="Impopular e isolado, o governo Temer sinaliza fim prematuro" data-pagespeed-url-hash="3937247167" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/impopular-e-isolado-o-governo-temer-sinaliza-fim-prematuro/">Impopular e isolado, o governo Temer sinaliza fim prematuro</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/impopular-e-isolado-o-governo-temer-sinaliza-fim-prematuro/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-17T17:46:24-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-gol-mexicano-contra-a-alemanha-causou-um-terremoto-artificial-na-cidade-do-mexico/" title="O gol mexicano contra a Alemanha causou um “terremoto artificial” na Cidade do México">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/torcidamexicana-510x350.jpg" alt="" title="O gol mexicano contra a Alemanha causou um “terremoto artificial” na Cidade do México" data-pagespeed-url-hash="2332389718" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-gol-mexicano-contra-a-alemanha-causou-um-terremoto-artificial-na-cidade-do-mexico/">O gol mexicano contra a Alemanha causou um “terremoto artificial” na Cidade do México</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-gol-mexicano-contra-a-alemanha-causou-um-terremoto-artificial-na-cidade-do-mexico/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-17T17:17:24-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/brasil-estreia-no-mundial-com-empate-de-1-a-1-com-a-suica-em-partida-marcada-por-lances-polemicos-em-que-o-arbitro-de-video-nao-foi-acionado/" title="O Brasil estreou no Mundial com empate de 1 a 1 com a Suíça, em partida marcada por lances polêmicos">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/42540004551_83910db6df_k-510x369.jpg" alt="" title="O Brasil estreou no Mundial com empate de 1 a 1 com a Suíça, em partida marcada por lances polêmicos" data-pagespeed-url-hash="1414351614" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/brasil-estreia-no-mundial-com-empate-de-1-a-1-com-a-suica-em-partida-marcada-por-lances-polemicos-em-que-o-arbitro-de-video-nao-foi-acionado/">O Brasil estreou no Mundial com empate de 1 a 1 com a Suíça, em partida marcada por lances polêmicos</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/brasil-estreia-no-mundial-com-empate-de-1-a-1-com-a-suica-em-partida-marcada-por-lances-polemicos-em-que-o-arbitro-de-video-nao-foi-acionado/" rel="bookmark"><time class="entry-date published" datetime="2018-06-17T17:06:57-03:00">17 de junho de 2018</time><time class="updated" datetime="2018-06-17T17:38:47-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/colombianos-vao-as-urnas-para-escolher-o-seu-novo-presidente/" title="Colombianos vão às urnas para escolher o seu novo presidente">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/votacao-510x369.jpg" alt="" title="Colombianos vão às urnas para escolher o seu novo presidente" data-pagespeed-url-hash="2720273901" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/colombianos-vao-as-urnas-para-escolher-o-seu-novo-presidente/">Colombianos vão às urnas para escolher o seu novo presidente</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/colombianos-vao-as-urnas-para-escolher-o-seu-novo-presidente/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-17T14:50:31-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/mexico-surpreende-a-campea-alemanha-e-vence-por-1-a-0/" title="México surpreende a campeã Alemanha e vence por 1 a 0">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/mexico-510x369.jpg" alt="" title="México surpreende a campeã Alemanha e vence por 1 a 0" data-pagespeed-url-hash="239311367" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/mexico-surpreende-a-campea-alemanha-e-vence-por-1-a-0/">México surpreende a campeã Alemanha e vence por 1 a 0</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/mexico-surpreende-a-campea-alemanha-e-vence-por-1-a-0/" rel="bookmark"><time class="entry-date published" datetime="2018-06-17T14:17:06-03:00">17 de junho de 2018</time><time class="updated" datetime="2018-06-17T14:39:18-03:00">17 de junho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/ministerio-da-saude-tenta-identificar-origem-de-surto-de-toxoplasmose-em-santa-maria/" title="Ministério da Saúde tenta identificar origem de surto de toxoplasmose em Santa Maria">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/toxoplasmose-510x293.jpg" alt="" title="Ministério da Saúde tenta identificar origem de surto de toxoplasmose em Santa Maria" data-pagespeed-url-hash="1162154100" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/ministerio-da-saude-tenta-identificar-origem-de-surto-de-toxoplasmose-em-santa-maria/">Ministério da Saúde tenta identificar origem de surto de toxoplasmose em Santa Maria</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/ministerio-da-saude-tenta-identificar-origem-de-surto-de-toxoplasmose-em-santa-maria/" rel="bookmark"><time class="entry-date published" datetime="2018-06-17T13:30:08-03:00">17 de junho de 2018</time><time class="updated" datetime="2018-06-17T14:56:57-03:00">17 de junho de 2018</time></a></span> </div>
</div>
</div><!-- .block-column-wrapper -->
</div><!-- .block-post-wrapper -->
</section><section id="execphp-30" class="widget widget_execphp">	<div class="execphpwidget"><! --- Esconde foto Post Widget Sidebar -- >
</div>
</section>	</aside><!-- #secondary -->
</div><!-- .vmag-container -->
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="vmag-container">
<div class="vmag-top-footer footer_column_three clearfix">
<div class="vmag-footer-widget-wrapper">
<div class="vmag-footer-widget column-first">
</div>
<div class="vmag-footer-widget column-second" style="display: block;">
</div>
<div class="vmag-footer-widget column-third" style="display: block;">
</div>
<div class="vmag-footer-widget column-forth" style="display: none;">
<section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Páginas</h4>	<ul>
<li class="page_item page-item-5307"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
<li class="page_item page-item-476637"><a href="http://www.osul.com.br/atividade/">Atividade</a></li>
<li class="page_item page-item-278908"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="page_item page-item-312"><a href="http://www.osul.com.br/capa-magazine/">Capa Magazine</a></li>
<li class="page_item page-item-14937"><a href="http://www.osul.com.br/encarte-zaffari/">Encarte Zaffari</a></li>
<li class="page_item page-item-5296"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li class="page_item page-item-567"><a href="http://www.osul.com.br/members/">Members</a></li>
<li class="page_item page-item-531338"><a href="http://www.osul.com.br/newsletter/">Newsletter</a></li>
<li class="page_item page-item-356901"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="page_item page-item-455562"><a href="http://www.osul.com.br/search_gcse/">Search Results</a></li>
<li class="page_item page-item-467402"><a href="http://www.osul.com.br/search_gcse-2/">Search Results</a></li>
<li class="page_item page-item-5290"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li class="page_item page-item-5268"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
</ul>
</section>	</div>
</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
<div class="site-info">
<span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
<div class="clear"></div>
</div><!-- .site-info -->
<div class="footer-menu-wrapper">
<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
</nav><!-- #site-navigation -->
</div><!-- .footer-menu-wrapper -->
</div>
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript'>var WowOption={"mode":"disable"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/vmag-custom.js?ver=1.0.5'></script>
<script type='text/javascript'>var newsletter={"messages":{"email_error":"Seu E-Mail est\u00e1 incorreto!","name_error":"Seu nome est\u00e1 incorreto!","surname_error":"Seu \u00faltimo nome est\u00e1 incoreto","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=805848876121240&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>
