<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">
<title>Chuvas deixam 16 mortos na China - Jornal O Sul</title>
<script type="text/javascript">var ajaxurl='http://www.osul.com.br/wp-admin/admin-ajax.php';</script>
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Chuvas deixam 16 mortos na China - Jornal O Sul"/>
<link rel="canonical" href="http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Chuvas deixam 16 mortos na China - Jornal O Sul"/>
<meta property="og:description" content="Chuvas deixam 16 mortos na China - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:section" content="Notas Mundo"/>
<meta property="article:published_time" content="2018-07-03T17:08:11-03:00"/>
<meta property="article:modified_time" content="2018-07-03T20:45:06-03:00"/>
<meta property="og:updated_time" content="2018-07-03T20:45:06-03:00"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Chuvas deixam 16 mortos na China - Jornal O Sul"/>
<meta name="twitter:title" content="Chuvas deixam 16 mortos na China - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.osul.com.br\/","sameAs":["https:\/\/www.facebook.com\/PortalOSul","https:\/\/twitter.com\/OSul_noticias"],"@id":"http:\/\/www.osul.com.br\/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","logo":"http:\/\/www.osul.com.br\/wp-content\/uploads\/2015\/04\/Jornal-O-Sul-100h.jpg"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.osul.com.br'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css' href='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/style.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-style-css' href='http://www.osul.com.br/wp-content/themes/vmag-child/style.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='lightslider-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-responsive-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/responsive.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='newsletter-subscription-css' href='http://www.osul.com.br/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag-child/custom-category.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.3"/>
<link rel='shortlink' href='http://www.osul.com.br/?p=608878'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fchuvas-deixam-16-mortos-na-china%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fchuvas-deixam-16-mortos-na-china%2F&#038;format=xml"/>
<meta property="fb:app_id" content="805848876121240"/>	<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
<link rel="amphtml" href="http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/amp/">
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-62595633-1','auto',{'useAmpClientId':true});ga('set','dimension1','2018-07');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" id="wp-custom-css">#primary .vmag-author-metabox{display:none}.fb_comments_count{display:none}.post-tags-links{display:none!important}.responsivevoice-button{margin-right:20px}time.entry-date.published{text-transform:lowercase}div.crafty-social-share-buttons ul li a.crafty-social-button.csb-whatsapp{display:inline-block!important}</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta property="fb:pages" content="415341162002661"/>
<style type="text/css">.post-thumb a img{display:none}</style></head>
<body class="post-template-default single single-post postid-608878 single-format-standard wp-custom-logo group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
<div class="vmag-top-header clearfix">
<div class="vmag-container">
<div class="vmag-newsticker-wrapper">
<div class="vmag-container">
<div class="vmag-ticker-caption">
<span>Últimas Notícias</span>
</div>
<ul id="vmag-news-ticker" class="cS-hidden">	<li>
<div class="single-news"><a href="http://www.osul.com.br/o-campeonato-mundial-da-russia-bateu-o-recorde-de-decisoes-de-vagas-por-penaltis-nas-oitavas-de-final/">O Campeonato Mundial da Rússia bateu o recorde de decisões de vagas por pênaltis nas oitavas-de-final</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/o-reino-unido-manteve-o-boicote-diplomatico-ao-campeonato-mundial/">O Reino Unido manteve o boicote diplomático ao Campeonato Mundial</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/um-celular-explodiu-no-bolso-e-feriu-seu-dono-no-interior-de-sao-paulo/">Um celular explodiu no bolso e feriu seu dono no interior de São Paulo</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/a-entrega-de-bens-reduziu-em-8-anos-a-pena-do-ex-governador-do-rio-sergio-cabral-e-em-4-anos-a-de-sua-mulher/">A entrega de bens reduziu em 8 anos a pena do ex-governador do Rio Sérgio Cabral e em 4 anos a de sua mulher</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/uma-comissao-do-senado-aprovou-um-projeto-que-define-as-regras-para-a-protecao-de-dados-pessoais/">Uma comissão do Senado aprovou um projeto que define as regras para a proteção de dados pessoais</a></div>
</li>
</li> </div>
</div><!-- .vmag-newsticker-wrapper -->
<!-- i. Icon - facebook e twitter -->
<div class="icon-top-redes-sociais">
<a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</div>
<!-- f. Icon - facebook e twitter -->
<nav id="top-site-navigation" class="top-navigation" role="navigation">
<div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div> </nav><!-- #site-navigation -->
</div>
</div><!-- .vmag-top-header -->
<header id="masthead" class="site-header" role="banner">
<div id="versao-mobile-menu-fixo">
<div class="logo-ad-wrapper clearfix">
<div class="vmag-container">
<div class="site-branding">
<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg" class="custom-logo" alt="Jornal O Sul" itemprop="logo" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-195x90.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-120x55.jpg 120w" sizes="(max-width: 217px) 100vw, 217px"/></a>
<div class="site-title-wrapper">
<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
</div>
</div><!-- .site-branding -->
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Topo Geral
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div><!-- .vmag-container -->
</div><!-- .logo-ad-wrapper -->
<div class="vmag-container">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu-menu-topo2-container"><ul id="primary-menu" class="menu"><li id="menu-item-31985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31985"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-31987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31987"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
<li id="menu-item-31988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31988"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-31989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31989"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-31990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31990"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
<li id="menu-item-31991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31991"><a href="http://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-31992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31992"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-597980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597980"><a href="http://www.osul.com.br/veiculos/">Veículos</a></li>
<li id="menu-item-31993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31993"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
<li id="menu-item-31994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31994"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31996"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-31997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31997"><a href="http://www.osul.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
<li id="menu-item-32004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32004"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-108290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108290"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
<li id="menu-item-218287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218287"><a href="http://www.osul.com.br/colunistas/carlos-alberto-chiarelli/">Carlos Alberto Chiarelli</a></li>
</ul>
</li>
<li id="menu-item-32011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32011"><a href="http://www.osul.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li id="menu-item-32012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32012"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
<ul class="sub-menu">
<li id="menu-item-32013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
<li id="menu-item-32014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
</ul>
</li>
<li id="menu-item-32015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="http://www.osul.com.br/esporte/basquete/">Basquete</a></li>
<li id="menu-item-210141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210141"><a href="http://www.osul.com.br/esporte/formula-1/">Fórmula 1</a></li>
</ul>
</li>
<li id="menu-item-178348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178348"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.osul.com.br/magazine/tapete-vermelho/">Tapete Vermelho</a></li>
<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.osul.com.br/magazine/cinema/">Cinema</a></li>
<li id="menu-item-32040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32040"><a href="http://www.osul.com.br/magazine/musica/">Música</a></li>
<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.osul.com.br/magazine/teatro-danca/">Teatro &#038; Dança</a></li>
<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.osul.com.br/magazine/moda/">Moda</a></li>
<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.osul.com.br/magazine/literatura/">Literatura</a></li>
<li id="menu-item-32048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32048"><a href="http://www.osul.com.br/magazine/artes-visuais/">Artes Visuais</a></li>
<li id="menu-item-32049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32049"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-292411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292411"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-179179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179179"><a href="http://www.osul.com.br/fama-tv/">Fama &#038; TV</a>
<ul class="sub-menu">
<li id="menu-item-179180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179180"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-179183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179183"><a href="http://www.osul.com.br/fama-tv/estilo/">Estilo</a></li>
<li id="menu-item-179184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179184"><a href="http://www.osul.com.br/fama-tv/lingua-solta/">Língua Solta</a></li>
</ul>
</li>
<li id="menu-item-32052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32052"><a href="http://www.osul.com.br">Mais</a>
<ul class="sub-menu">
<li id="menu-item-44313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-44313"><a href="http://www.osul.com.br">Aplicativos Mobile</a>
<ul class="sub-menu">
<li id="menu-item-44308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44308"><a href="https://itunes.apple.com/br/app/jornal-o-sul/id964977113">Apple iOS &#8211; App Store</a></li>
<li id="menu-item-44306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44306"><a href="https://play.google.com/store/apps/details?id=br.com.pampa.osul">Google Android &#8211; Play Store</a></li>
<li id="menu-item-44312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44312"><a href="http://www.windowsphone.com/pt-br/store/app/jornal-o-sul/3a6c161a-5d77-4ac5-b470-ac46960514a9">Windows Phone Store</a></li>
</ul>
</li>
<li id="menu-item-32053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32053"><a target="_blank" href="http://flip.osul.com.br">Edição de hoje online</a></li>
<li id="menu-item-32054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32054"><a target="_blank" href="http://pdf.osul.com.br">PDF da edição de hoje</a></li>
<li id="menu-item-32055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32055"><a target="_blank" href="http://online.osul.com.br/inicial/edicoes_anteriores.php">Edições Anteriores</a></li>
<li id="menu-item-32056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32056"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
<li id="menu-item-32057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32057"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li id="menu-item-32058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32058"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62989"><a href="http://www.pampa.com.br/contato.php?veiculo=O_Sul">Envie sua sugestão</a></li>
<li id="menu-item-32059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32059"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a>
<ul class="sub-menu">
<li id="menu-item-32060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32060"><a href="http://www.osul.com.br/anuncie-conosco/">Contatos</a></li>
<li id="menu-item-32061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32061"><a href="http://www.osul.com.br/wp-content/uploads/2018/06/O-Sul_Mídia-Kit_maio-2018.pdf">Mídia Kit O Sul (Portal + Jornal Digital)</a></li>
</ul>
</li>
<li id="menu-item-32063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32063"><a href="http://facebook.com/PortalOSul">O Sul no Facebook</a></li>
<li id="menu-item-32064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32064"><a href="http://twitter.com/OSul_noticias">O Sul no Twitter</a></li>
<li id="menu-item-292416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292416"><a href="https://www.instagram.com/osul_social/">O Sul no Instagram</a></li>
</ul>
</li>
</ul></div>	</div><!-- .nav-wrapper -->
<div class="icons-wrapper clearfix">
<!-- i. icon newspaper version mobile -->
<div class="icon-flip">
<a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
</div>
<!-- f. icon newspaper version mobile -->
<!-- i. menu mobile - icones -->
<div class="menu-icones">
<!-- i. Botão do icone de VOLTAR -->
<script>function goBack(){window.history.back();}</script>
<div class="btn-voltar">
<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
</div>
<!-- f. Botão do icone de VOLTAR -->
<!-- i. Botão do icone de LUPA -->
<div class="icon-lupa">
<span class="icon-search vmag-search-in-primary"></span>
</div>
<!-- f. Botão do icone de LUPA -->
<!-- i. espaço para outros icones -->
<div class="menu-mobile-icones">
<!-- i. script de CURTIR do app-->
<script type="text/javascript">function myFacebookLogin(linkWordpress){FB.init({appId:'1573750192884212',status:true,xfbml:true,version:'v2.7'});FB.login(function(){FB.api('me/og.likes','post',{'object':linkWordpress},function(response){console.log(response);});},{scope:'public_profile,email,publish_actions'});}</script>
<!-- f. script de CURTIR do app-->
<!-- i. link da URL-->
<!-- f. link da URL-->
<!-- btn-facebook compartilhar -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
</a>
<!-- btn-whatsapp -->
<a href="whatsapp://send?text=http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/"><span class="fa fa-whatsapp"></span></a>
<!-- btn-facebook curtir -->
<a onclick="myFacebookLogin('http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/')"><span class="fa fa-thumbs-o-up"></span></a>
<!-- btn-twitter -->
<a href="https://twitter.com/share?url=http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/&via=OSul_noticias&text=Jornal O Sul " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
</a>
</div>
<!-- f. espaço para outros icones -->
<!-- f. menu mobile - icones -->
</div><!-- .icons-wrapper -->
<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="http://www.osul.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Pesquisar"/>
</form></div>
</nav><!-- #site-navigation -->
</div><!-- .vmag-container -->
</div><!-- #versao mobile menu fixo -->
<!-- #versao mobile banner topo -->
<div id="banner-topo">
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Topo Geral
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div>
<!-- #versao mobile banner topo -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="vmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/capa-caderno-1/">Capa – Caderno 1</a></span> &gt <span class="current">Uma comissão do Senado aprovou um projeto que define as regras para a proteção de dados pessoais</span></div>
<article id="post-608878" class="post-608878 post type-post status-publish format-standard hentry category-notas-mundo">
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/" rel="bookmark">Chuvas deixam 16 mortos na China</a></h2>	</header><!-- .entry-header -->
<div class="entry-thumb">
</div>
<div class="entry-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabriciaalbuquerque/">Fabricia Albuquerque</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/" rel="bookmark"><time class="entry-date published" datetime="2018-07-03T17:08:11-03:00">3 de julho de 2018</time><time class="updated" datetime="2018-07-03T20:45:06-03:00">3 de julho de 2018</time></a></span>	<span class="cat-links"><a href="http://www.osul.com.br/notas-mundo/" rel="category tag">Notas Mundo</a></span>	</div><!-- .entry-meta -->
<div class="entry-content">
<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="34" data-block-id="1">
<p>Pelo menos 16 pessoas morreram, outras 10 estão desaparecidas e mais de 100 mil foram evacuadas após vários dias de fortes chuvas em diferentes regiões do Centro e Sul da China, informou nesta terça-feira (3) a agência oficial Xinhua. As mortes e desaparecimentos ocorreram na região autônoma de Guanxi (Sul), onde, além disso, alguns edifícios altos desabaram, segundo as fontes.</p>
</div>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Compartilhe:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img class="crafty-social-button-image" alt="Share via Facebook" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png"/></a></li><li><a href="http://twitter.com/share?url=http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/&#038;text=Chuvas+deixam+16+mortos+na+China" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img class="crafty-social-button-image" alt="Share via Twitter" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png"/></a></li><li><a href="whatsapp://send?text=Chuvas+deixam+16+mortos+na+China:+http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/" class="crafty-social-button csb-whatsapp hover-none" title="Share via WhatsApp" target="_blank"><img class="crafty-social-button-image" alt="Share via WhatsApp" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/whatsapp.png"/></a></li><li><a href="mailto:?Subject=Chuvas%20deixam%2016%20mortos%20na%20China&#038;Body=I%20thought%20you%20might%20like%20this:%20http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/" class="crafty-social-button csb-email hover-none" title="Share via Email"><img class="crafty-social-button-image" alt="Share via Email" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/email.png"/></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/chuvas-deixam-16-mortos-na-china/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.osul.com.br/os-meninos-presos-em-uma-caverna-na-tailandia-receberao-licoes-de-mergulho-para-resgate/" rel="prev">Os meninos presos em uma caverna na Tailândia receberão lições de mergulho para resgate</a></div><div class="nav-next"><a href="http://www.osul.com.br/novo-naufragio-deixa-mortos-na-indonesia/" rel="next">Novo naufrágio deixa mortos na Indonésia</a></div></div>
</nav>	</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area" role="complementary">
<section id="execphp-8" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Banner Retângulo Geral
 *
 * Revive Adserver Asynchronous JS Tag
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="2" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="vmag_block_posts_column-4" class="widget vmag_block_posts_column"> <div class="block-post-wrapper wow zoomIn" data-wow-duration="1s">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="single-post first-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-adesivo-para-o-tratamento-de-alzheimer-ja-esta-disponivel-pelo-sistema-unico-de-saude/" title="O adesivo para o tratamento de Alzheimer já está disponível pelo Sistema Único de Saúde">
<img src="http://www.osul.com.br/wp-content/uploads/2018/07/alzheimer-510x369.jpg" alt="" title="O adesivo para o tratamento de Alzheimer já está disponível pelo Sistema Único de Saúde"/>
<div class="image-overlay"></div>
</a>
<span class="post-tags-links"><a href="http://www.osul.com.br/tag/adesivo/" rel="tag">adesivo</a><a href="http://www.osul.com.br/tag/alzheimer/" rel="tag">alzheimer</a><a href="http://www.osul.com.br/tag/sus/" rel="tag">sus</a><a href="http://www.osul.com.br/tag/tratamento/" rel="tag">tratamento</a></span> </div>
<h3 class="large-font"><a href="http://www.osul.com.br/o-adesivo-para-o-tratamento-de-alzheimer-ja-esta-disponivel-pelo-sistema-unico-de-saude/">O adesivo para o tratamento de Alzheimer já está disponível pelo Sistema Único de Saúde</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-adesivo-para-o-tratamento-de-alzheimer-ja-esta-disponivel-pelo-sistema-unico-de-saude/" rel="bookmark"><time class="entry-date published" datetime="2018-07-03T16:48:11-03:00">3 de julho de 2018</time><time class="updated" datetime="2018-07-03T17:43:23-03:00">3 de julho de 2018</time></a></span> </div>
Uma nova forma de tratamento para o Alzheimer está disponível no SUS (Sistema Único de Saúde). O remédio rivastigmina, já disponibilizado em comprimido e solução oral, agora também... </div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/economistas-fizeram-uma-estimativa-de-que-o-dolar-estara-em-3-reais-e-setenta-centavos-no-fim-do-ano/">Economistas fizeram uma estimativa de que o dólar estará em 3 reais e setenta centavos no fim do ano</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/economistas-fizeram-uma-estimativa-de-que-o-dolar-estara-em-3-reais-e-setenta-centavos-no-fim-do-ano/" rel="bookmark"><time class="entry-date published" datetime="2018-07-02T19:35:18-03:00">2 de julho de 2018</time><time class="updated" datetime="2018-07-02T20:01:03-03:00">2 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/a-belgica-bateu-o-japao-por-3-a-2-e-enfrenta-o-brasil-nas-quartas-de-final/">A Bélgica bateu o Japão por 3 a 2 e enfrenta o Brasil nas quartas</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-belgica-bateu-o-japao-por-3-a-2-e-enfrenta-o-brasil-nas-quartas-de-final/" rel="bookmark"><time class="entry-date published" datetime="2018-07-02T17:41:21-03:00">2 de julho de 2018</time><time class="updated" datetime="2018-07-03T09:23:48-03:00">3 de julho de 2018</time></a></span> </div>
</div>
</div><!-- .block-post-wrapper -->
</section><section id="vmag_block_posts_style2-4" class="widget vmag_block_posts_style2"> <div class="block-post-wrapper column1-layout">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="block-column-wrapper wow fadeInUp" data-wow-duration="0.7s">
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-campeonato-mundial-da-russia-bateu-o-recorde-de-decisoes-de-vagas-por-penaltis-nas-oitavas-de-final/" title="O Campeonato Mundial da Rússia bateu o recorde de decisões de vagas por pênaltis nas oitavas-de-final">
<img src="http://www.osul.com.br/wp-content/uploads/2018/07/england-colombia-penalty-shootout-5-510x369.jpg" alt="" title="O Campeonato Mundial da Rússia bateu o recorde de decisões de vagas por pênaltis nas oitavas-de-final"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-campeonato-mundial-da-russia-bateu-o-recorde-de-decisoes-de-vagas-por-penaltis-nas-oitavas-de-final/">O Campeonato Mundial da Rússia bateu o recorde de decisões de vagas por pênaltis nas oitavas-de-final</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcellocampos/">Marcello Campos</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-campeonato-mundial-da-russia-bateu-o-recorde-de-decisoes-de-vagas-por-penaltis-nas-oitavas-de-final/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T22:13:05-03:00">3 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-reino-unido-manteve-o-boicote-diplomatico-ao-campeonato-mundial/" title="O Reino Unido manteve o boicote diplomático ao Campeonato Mundial">
<img src="http://www.osul.com.br/wp-content/uploads/2018/07/May-510x369.jpg" alt="" title="O Reino Unido manteve o boicote diplomático ao Campeonato Mundial"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-reino-unido-manteve-o-boicote-diplomatico-ao-campeonato-mundial/">O Reino Unido manteve o boicote diplomático ao Campeonato Mundial</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/tiagooliveira/">Tiago</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-reino-unido-manteve-o-boicote-diplomatico-ao-campeonato-mundial/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T22:09:48-03:00">3 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/um-celular-explodiu-no-bolso-e-feriu-seu-dono-no-interior-de-sao-paulo/" title="Um celular explodiu no bolso e feriu seu dono no interior de São Paulo">
<img src="http://www.osul.com.br/wp-content/uploads/2018/07/portalexplosãoaaa-510x357.jpeg" alt="" title="Um celular explodiu no bolso e feriu seu dono no interior de São Paulo"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/um-celular-explodiu-no-bolso-e-feriu-seu-dono-no-interior-de-sao-paulo/">Um celular explodiu no bolso e feriu seu dono no interior de São Paulo</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fernandabaldini/">Fernanda Baldini</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/um-celular-explodiu-no-bolso-e-feriu-seu-dono-no-interior-de-sao-paulo/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T22:09:26-03:00">3 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/a-entrega-de-bens-reduziu-em-8-anos-a-pena-do-ex-governador-do-rio-sergio-cabral-e-em-4-anos-a-de-sua-mulher/" title="A entrega de bens reduziu em 8 anos a pena do ex-governador do Rio Sérgio Cabral e em 4 anos a de sua mulher">
<img src="http://www.osul.com.br/wp-content/uploads/2017/12/cabral-2-510x369.jpg" alt="" title="A entrega de bens reduziu em 8 anos a pena do ex-governador do Rio Sérgio Cabral e em 4 anos a de sua mulher"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/a-entrega-de-bens-reduziu-em-8-anos-a-pena-do-ex-governador-do-rio-sergio-cabral-e-em-4-anos-a-de-sua-mulher/">A entrega de bens reduziu em 8 anos a pena do ex-governador do Rio Sérgio Cabral e em 4 anos a de sua mulher</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabriciaalbuquerque/">Fabricia Albuquerque</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-entrega-de-bens-reduziu-em-8-anos-a-pena-do-ex-governador-do-rio-sergio-cabral-e-em-4-anos-a-de-sua-mulher/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T22:08:52-03:00">3 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/uma-comissao-do-senado-aprovou-um-projeto-que-define-as-regras-para-a-protecao-de-dados-pessoais/" title="Uma comissão do Senado aprovou um projeto que define as regras para a proteção de dados pessoais">
<img src="http://www.osul.com.br/wp-content/uploads/2018/07/senado-510x369.jpg" alt="" title="Uma comissão do Senado aprovou um projeto que define as regras para a proteção de dados pessoais"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/uma-comissao-do-senado-aprovou-um-projeto-que-define-as-regras-para-a-protecao-de-dados-pessoais/">Uma comissão do Senado aprovou um projeto que define as regras para a proteção de dados pessoais</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/pedromarques/">Pedro Marques</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/uma-comissao-do-senado-aprovou-um-projeto-que-define-as-regras-para-a-protecao-de-dados-pessoais/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T22:08:08-03:00">3 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/as-vendas-de-veiculos-cresceram-14-no-primeiro-semestre-no-brasil/" title="As vendas de veículos cresceram 14% no primeiro semestre no Brasil">
<img src="http://www.osul.com.br/wp-content/uploads/2018/07/carros-510x369.jpg" alt="" title="As vendas de veículos cresceram 14% no primeiro semestre no Brasil"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/as-vendas-de-veiculos-cresceram-14-no-primeiro-semestre-no-brasil/">As vendas de veículos cresceram 14% no primeiro semestre no Brasil</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/pedromarques/">Pedro Marques</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/as-vendas-de-veiculos-cresceram-14-no-primeiro-semestre-no-brasil/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T22:02:01-03:00">3 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-juiz-sergio-moro-lamentou-a-decisao-de-um-ministro-do-supremo-e-tirou-a-obrigatoriedade-do-uso-de-tornozeleira-eletronica-pelo-ex-ministro-jose-dirceu/" title="O juiz Sérgio Moro lamentou a decisão de um ministro do Supremo e tirou a obrigatoriedade do uso de tornozeleira eletrônica pelo ex-ministro José Dirceu">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/moro-1-510x369.jpg" alt="" title="O juiz Sérgio Moro lamentou a decisão de um ministro do Supremo e tirou a obrigatoriedade do uso de tornozeleira eletrônica pelo ex-ministro José Dirceu"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-juiz-sergio-moro-lamentou-a-decisao-de-um-ministro-do-supremo-e-tirou-a-obrigatoriedade-do-uso-de-tornozeleira-eletronica-pelo-ex-ministro-jose-dirceu/">O juiz Sérgio Moro lamentou a decisão de um ministro do Supremo e tirou a obrigatoriedade do uso de tornozeleira eletrônica pelo ex-ministro José Dirceu</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabriciaalbuquerque/">Fabricia Albuquerque</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-juiz-sergio-moro-lamentou-a-decisao-de-um-ministro-do-supremo-e-tirou-a-obrigatoriedade-do-uso-de-tornozeleira-eletronica-pelo-ex-ministro-jose-dirceu/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T22:00:53-03:00">3 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/medico-e-plano-de-saude-sao-condenados-por-nao-terem-pedido-a-realizacao-de-um-exame-em-um-gravida/" title="Médico e plano de saúde são condenados por não terem pedido a realização de um exame em um grávida">
<img src="http://www.osul.com.br/wp-content/uploads/2018/05/gravida-1-510x369.jpg" alt="" title="Médico e plano de saúde são condenados por não terem pedido a realização de um exame em um grávida"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/medico-e-plano-de-saude-sao-condenados-por-nao-terem-pedido-a-realizacao-de-um-exame-em-um-gravida/">Médico e plano de saúde são condenados por não terem pedido a realização de um exame em um grávida</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fernandabaldini/">Fernanda Baldini</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/medico-e-plano-de-saude-sao-condenados-por-nao-terem-pedido-a-realizacao-de-um-exame-em-um-gravida/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T21:57:24-03:00">3 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-juiz-sergio-moro-pode-sentenciar-lula-na-reta-final-das-eleicoes-presidenciais/" title="O juiz Sérgio Moro pode sentenciar Lula na reta final das eleições presidenciais">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/gil-510x369.jpg" alt="" title="O juiz Sérgio Moro pode sentenciar Lula na reta final das eleições presidenciais"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-juiz-sergio-moro-pode-sentenciar-lula-na-reta-final-das-eleicoes-presidenciais/">O juiz Sérgio Moro pode sentenciar Lula na reta final das eleições presidenciais</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabriciaalbuquerque/">Fabricia Albuquerque</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-juiz-sergio-moro-pode-sentenciar-lula-na-reta-final-das-eleicoes-presidenciais/" rel="bookmark"><time class="entry-date published" datetime="2018-07-03T21:50:22-03:00">3 de julho de 2018</time><time class="updated" datetime="2018-07-03T21:52:30-03:00">3 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-real-madrid-estaria-disposto-a-negociar-o-atacante-cristiano-ronaldo-com-a-juventus-da-italia/" title="O Real Madrid estaria disposto a negociar o atacante Cristiano Ronaldo com a Juventus da Itália">
<img src="http://www.osul.com.br/wp-content/uploads/2018/07/image-510x369.jpg" alt="" title="O Real Madrid estaria disposto a negociar o atacante Cristiano Ronaldo com a Juventus da Itália"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-real-madrid-estaria-disposto-a-negociar-o-atacante-cristiano-ronaldo-com-a-juventus-da-italia/">O Real Madrid estaria disposto a negociar o atacante Cristiano Ronaldo com a Juventus da Itália</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcellocampos/">Marcello Campos</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-real-madrid-estaria-disposto-a-negociar-o-atacante-cristiano-ronaldo-com-a-juventus-da-italia/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T21:49:36-03:00">3 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/a-ordem-dos-advogados-do-brasil-criou-um-grupo-para-regulamentar-o-uso-da-inteligencia-natural-no-exercicio-do-direito/" title="A Ordem dos Advogados do Brasil criou um grupo para regulamentar o uso da inteligência artificial no exercício do Direito">
<img src="http://www.osul.com.br/wp-content/uploads/2018/07/portaladvogadosss-510x369.jpg" alt="" title="A Ordem dos Advogados do Brasil criou um grupo para regulamentar o uso da inteligência artificial no exercício do Direito"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/a-ordem-dos-advogados-do-brasil-criou-um-grupo-para-regulamentar-o-uso-da-inteligencia-natural-no-exercicio-do-direito/">A Ordem dos Advogados do Brasil criou um grupo para regulamentar o uso da inteligência artificial no exercício do Direito</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fernandabaldini/">Fernanda Baldini</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-ordem-dos-advogados-do-brasil-criou-um-grupo-para-regulamentar-o-uso-da-inteligencia-natural-no-exercicio-do-direito/" rel="bookmark"><time class="entry-date published" datetime="2018-07-03T21:49:11-03:00">3 de julho de 2018</time><time class="updated" datetime="2018-07-03T21:50:10-03:00">3 de julho de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/as-vendas-de-gasolina-no-brasil-cairam-19-em-maio-por-causa-dos-protestos-dos-caminhoneiros/" title="As vendas de gasolina no Brasil caíram 19% em maio por causa dos protestos dos caminhoneiros">
<img src="http://www.osul.com.br/wp-content/uploads/2018/07/gasolina-510x369.jpg" alt="" title="As vendas de gasolina no Brasil caíram 19% em maio por causa dos protestos dos caminhoneiros"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/as-vendas-de-gasolina-no-brasil-cairam-19-em-maio-por-causa-dos-protestos-dos-caminhoneiros/">As vendas de gasolina no Brasil caíram 19% em maio por causa dos protestos dos caminhoneiros</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/pedromarques/">Pedro Marques</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/as-vendas-de-gasolina-no-brasil-cairam-19-em-maio-por-causa-dos-protestos-dos-caminhoneiros/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-03T21:47:24-03:00">3 de julho de 2018</time></a></span> </div>
</div>
</div><!-- .block-column-wrapper -->
</div><!-- .block-post-wrapper -->
</section><section id="execphp-30" class="widget widget_execphp">	<div class="execphpwidget"><! --- Esconde foto Post Widget Sidebar -- >
</div>
</section>	</aside><!-- #secondary -->
</div><!-- .vmag-container -->
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="vmag-container">
<div class="vmag-top-footer footer_column_three clearfix">
<div class="vmag-footer-widget-wrapper">
<div class="vmag-footer-widget column-first">
</div>
<div class="vmag-footer-widget column-second" style="display: block;">
</div>
<div class="vmag-footer-widget column-third" style="display: block;">
</div>
<div class="vmag-footer-widget column-forth" style="display: none;">
<section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Páginas</h4>	<ul>
<li class="page_item page-item-5307"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
<li class="page_item page-item-476637"><a href="http://www.osul.com.br/atividade/">Atividade</a></li>
<li class="page_item page-item-278908"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="page_item page-item-312"><a href="http://www.osul.com.br/capa-magazine/">Capa Magazine</a></li>
<li class="page_item page-item-14937"><a href="http://www.osul.com.br/encarte-zaffari/">Encarte Zaffari</a></li>
<li class="page_item page-item-5296"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li class="page_item page-item-567"><a href="http://www.osul.com.br/members/">Members</a></li>
<li class="page_item page-item-531338"><a href="http://www.osul.com.br/newsletter/">Newsletter</a></li>
<li class="page_item page-item-356901"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="page_item page-item-455562"><a href="http://www.osul.com.br/search_gcse/">Search Results</a></li>
<li class="page_item page-item-467402"><a href="http://www.osul.com.br/search_gcse-2/">Search Results</a></li>
<li class="page_item page-item-5290"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li class="page_item page-item-5268"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
</ul>
</section>	</div>
</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
<div class="site-info">
<span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
<div class="clear"></div>
</div><!-- .site-info -->
<div class="footer-menu-wrapper">
<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
</nav><!-- #site-navigation -->
</div><!-- .footer-menu-wrapper -->
</div>
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript'>var WowOption={"mode":"disable"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/vmag-custom.js?ver=1.0.5'></script>
<script type='text/javascript'>var newsletter={"messages":{"email_error":"Seu E-Mail est\u00e1 incorreto!","name_error":"Seu nome est\u00e1 incorreto!","surname_error":"Seu \u00faltimo nome est\u00e1 incoreto","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=805848876121240&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>
