<!DOCTYPE html>
<html lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">
<title>A Fifa não irá tolerar o racismo na Copa do Mundo de 2018 - Jornal O Sul</title>
<script type="text/javascript">var ajaxurl='http://www.osul.com.br/wp-admin/admin-ajax.php';</script>
<!-- This site is optimized with the Yoast SEO plugin v5.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Fifa não irá tolerar o racismo na Copa do Mundo de 2018 - Jornal O Sul"/>
<link rel="canonical" href="http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="A Fifa não irá tolerar o racismo na Copa do Mundo de 2018 - Jornal O Sul"/>
<meta property="og:description" content="A Fifa não irá tolerar o racismo na Copa do Mundo de 2018 - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="Copa"/>
<meta property="article:tag" content="Fifa"/>
<meta property="article:tag" content="racismo"/>
<meta property="article:section" content="Capa – Caderno 1"/>
<meta property="article:published_time" content="2017-11-28T21:57:40-02:00"/>
<meta property="fb:app_id" content="1573750192884212"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2017/11/jogo-e1511913454484.jpg"/>
<meta property="og:image:width" content="760"/>
<meta property="og:image:height" content="434"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="A Fifa não irá tolerar o racismo na Copa do Mundo de 2018 - Jornal O Sul"/>
<meta name="twitter:title" content="A Fifa não irá tolerar o racismo na Copa do Mundo de 2018 - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2017/11/jogo-e1511913454484.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.osul.com.br\/","name":"Jornal O Sul - Not\u00edcias, Esporte e Entretenimento. 100% Gr\u00e1tis e digital!","alternateName":"Jornal O Sul - Not\u00edcias de Porto Alegre, RS e do Brasil. Dupla Gr\u00eamio e Internacional, Entretenimento","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.osul.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.osul.com.br\/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018\/","sameAs":["https:\/\/www.facebook.com\/PortalOSul","https:\/\/twitter.com\/OSul_noticias"],"@id":"#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","logo":"http:\/\/www.osul.com.br\/wp-content\/uploads\/2015\/04\/Jornal-O-Sul-100h.jpg"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//www.osul.com.br'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css' href='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/style.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-style-css' href='http://www.osul.com.br/wp-content/themes/vmag-child/style.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='lightslider-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-responsive-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/responsive.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='addthis_all_pages-css' href='http://www.osul.com.br/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag-child/custom-category.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.3"/>
<link rel='shortlink' href='http://www.osul.com.br/?p=511871'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Ffifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Ffifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018%2F&#038;format=xml"/>
<meta property="fb:app_id" content="805848876121240"/>	<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
<link rel="amphtml" href="http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/amp/"/><!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-62595633-1','auto');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" id="wp-custom-css">#primary .vmag-author-metabox{display:none}.fb_comments_count{display:none}.post-tags-links{display:none!important}.responsivevoice-button{margin-right:20px}</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-511871 single-format-standard wp-custom-logo group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
<div class="vmag-top-header clearfix">
<div class="vmag-container">
<div class="vmag-newsticker-wrapper">
<div class="vmag-container">
<div class="vmag-ticker-caption">
<span>Últimas Notícias</span>
</div>
<ul id="vmag-news-ticker" class="cS-hidden">	<li>
<div class="single-news"><a href="http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/">A Fifa não irá tolerar o racismo na Copa do Mundo de 2018</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/o-ministerio-da-cultura-anunciou-um-patrocinio-de-8-milhoes-de-reais-para-realizacao-do-desfile-das-escolas-de-samba-do-rio/">O Ministério da Cultura anunciou um patrocínio de 8 milhões de reais para a realização do desfile das escolas de samba do Rio</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/policia-federal-voltou-atras-e-desmentiu-o-sumico-de-duas-das-nove-malas-onde-estavam-guardados-os-51-milhoes-de-reais-atribuidos-ao-ex-ministro-geddel-vieira-lima/">A Polícia Federal voltou atrás e desmentiu o sumiço de duas das nove malas onde estavam guardados os 51 milhões de reais atribuídos ao ex-ministro Geddel Vieira Lima</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/um-asteroide-de-5-quilometros-de-extensao-vai-passar-raspando-na-terra-no-dia-16/">Um asteroide de 5 quilômetros de extensão vai passar &#8220;raspando&#8221; na Terra no dia 16</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/por-que-os-filhos-de-harry-e-meghan-markle-nao-podem-ser-principes/">Por que os filhos de Harry e Meghan Markle não podem ser príncipes</a></div>
</li>
</li> </div>
</div><!-- .vmag-newsticker-wrapper -->
<!-- i. Icon - facebook e twitter -->
<div class="icon-top-redes-sociais">
<a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</div>
<!-- f. Icon - facebook e twitter -->
<nav id="top-site-navigation" class="top-navigation" role="navigation">
<div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div> </nav><!-- #site-navigation -->
</div>
</div><!-- .vmag-top-header -->
<header id="masthead" class="site-header" role="banner">
<div id="versao-mobile-menu-fixo">
<div class="logo-ad-wrapper clearfix">
<div class="vmag-container">
<div class="site-branding">
<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg" class="custom-logo" alt="Jornal O Sul" itemprop="logo" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-195x90.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-120x55.jpg 120w" sizes="(max-width: 217px) 100vw, 217px"/></a>
<div class="site-title-wrapper">
<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
</div>
</div><!-- .site-branding -->
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Topo Geral
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="execphp-18" class="widget widget_execphp">	<div class="execphpwidget"><!--/*
  *
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://adserver.pampa.com.br/www/delivery/...'
  * to
  *   'https://adserver.pampa.com.br/www/delivery/...'
  *
  *------------------------------------------------------------*
  * This interstitial invocation code requires the images from:
  * /www/images/layerstyles/simple/...
  * To be accessible via: http(s)://adserver.pampa.com.br/www/images/layerstyles/simple/...
  *------------------------------------------------------------*
  */-->
<script type='text/javascript'>var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=30&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");</script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div><!-- .vmag-container -->
</div><!-- .logo-ad-wrapper -->
<div class="vmag-container">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu-menu-topo2-container"><ul id="primary-menu" class="menu"><li id="menu-item-31985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31985"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-31987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31987"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
<li id="menu-item-31988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31988"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-31989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31989"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-31990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31990"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
<li id="menu-item-31991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31991"><a href="http://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-31992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31992"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-31993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31993"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
<li id="menu-item-31994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31994"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31996"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-31997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31997"><a href="http://www.osul.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
<li id="menu-item-32004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32004"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-108290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108290"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
<li id="menu-item-218287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218287"><a href="http://www.osul.com.br/colunistas/carlos-alberto-chiarelli/">Carlos Alberto Chiarelli</a></li>
</ul>
</li>
<li id="menu-item-32011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32011"><a href="http://www.osul.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li id="menu-item-32012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32012"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
<ul class="sub-menu">
<li id="menu-item-32013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
<li id="menu-item-32014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
</ul>
</li>
<li id="menu-item-32015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="http://www.osul.com.br/esporte/basquete/">Basquete</a></li>
<li id="menu-item-210141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210141"><a href="http://www.osul.com.br/esporte/formula-1/">Fórmula 1</a></li>
</ul>
</li>
<li id="menu-item-178348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178348"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.osul.com.br/magazine/tapete-vermelho/">Tapete Vermelho</a></li>
<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.osul.com.br/magazine/cinema/">Cinema</a></li>
<li id="menu-item-32040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32040"><a href="http://www.osul.com.br/magazine/musica/">Música</a></li>
<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.osul.com.br/magazine/teatro-danca/">Teatro &#038; Dança</a></li>
<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.osul.com.br/magazine/moda/">Moda</a></li>
<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.osul.com.br/magazine/literatura/">Literatura</a></li>
<li id="menu-item-32048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32048"><a href="http://www.osul.com.br/magazine/artes-visuais/">Artes Visuais</a></li>
<li id="menu-item-32049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32049"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-292411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292411"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-179179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179179"><a href="http://www.osul.com.br/fama-tv/">Fama &#038; TV</a>
<ul class="sub-menu">
<li id="menu-item-179180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179180"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-179183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179183"><a href="http://www.osul.com.br/fama-tv/estilo/">Estilo</a></li>
<li id="menu-item-179184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179184"><a href="http://www.osul.com.br/fama-tv/lingua-solta/">Língua Solta</a></li>
</ul>
</li>
<li id="menu-item-32052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32052"><a href="http://www.osul.com.br">Mais</a>
<ul class="sub-menu">
<li id="menu-item-44313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-44313"><a href="http://www.osul.com.br">Aplicativos Mobile</a>
<ul class="sub-menu">
<li id="menu-item-44308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44308"><a href="https://itunes.apple.com/br/app/jornal-o-sul/id964977113">Apple iOS &#8211; App Store</a></li>
<li id="menu-item-44306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44306"><a href="https://play.google.com/store/apps/details?id=br.com.pampa.osul">Google Android &#8211; Play Store</a></li>
<li id="menu-item-44312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44312"><a href="http://www.windowsphone.com/pt-br/store/app/jornal-o-sul/3a6c161a-5d77-4ac5-b470-ac46960514a9">Windows Phone Store</a></li>
</ul>
</li>
<li id="menu-item-32053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32053"><a target="_blank" href="http://flip.osul.com.br">Edição de hoje online</a></li>
<li id="menu-item-32054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32054"><a target="_blank" href="http://pdf.osul.com.br">PDF da edição de hoje</a></li>
<li id="menu-item-32055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32055"><a target="_blank" href="http://online.osul.com.br/inicial/edicoes_anteriores.php">Edições Anteriores</a></li>
<li id="menu-item-32056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32056"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
<li id="menu-item-32057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32057"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li id="menu-item-32058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32058"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62989"><a href="http://www.pampa.com.br/contato.php?veiculo=O_Sul">Envie sua sugestão</a></li>
<li id="menu-item-32059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32059"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a>
<ul class="sub-menu">
<li id="menu-item-32060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32060"><a href="http://www.osul.com.br/anuncie-conosco/">Contatos</a></li>
<li id="menu-item-32061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32061"><a href="http://ipampa.com.br/O%20Sul_M%C3%ADdia%20Kit_Outubro%202017.pdf">Mídia Kit O Sul (Portal + Jornal Digital)</a></li>
</ul>
</li>
<li id="menu-item-32063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32063"><a href="http://facebook.com/PortalOSul">O Sul no Facebook</a></li>
<li id="menu-item-32064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32064"><a href="http://twitter.com/OSul_noticias">O Sul no Twitter</a></li>
<li id="menu-item-292416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292416"><a href="https://www.instagram.com/osul_social/">O Sul no Instagram</a></li>
</ul>
</li>
</ul></div>	</div><!-- .nav-wrapper -->
<div class="icons-wrapper clearfix">
<!-- i. icon newspaper version mobile -->
<div class="icon-flip">
<a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
</div>
<!-- f. icon newspaper version mobile -->
<!-- i. menu mobile - icones -->
<div class="menu-icones">
<!-- i. Botão do icone de VOLTAR -->
<script>function goBack(){window.history.back();}</script>
<div class="btn-voltar">
<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
</div>
<!-- f. Botão do icone de VOLTAR -->
<!-- i. Botão do icone de LUPA -->
<div class="icon-lupa">
<span class="icon-search vmag-search-in-primary"></span>
</div>
<!-- f. Botão do icone de LUPA -->
<!-- i. espaço para outros icones -->
<div class="menu-mobile-icones">
<!-- i. script de CURTIR do app-->
<script type="text/javascript">function myFacebookLogin(linkWordpress){FB.init({appId:'1573750192884212',status:true,xfbml:true,version:'v2.7'});FB.login(function(){FB.api('me/og.likes','post',{'object':linkWordpress},function(response){console.log(response);});},{scope:'public_profile,email,publish_actions'});}</script>
<!-- f. script de CURTIR do app-->
<!-- i. link da URL-->
<!-- f. link da URL-->
<!-- btn-facebook compartilhar -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
</a>
<!-- btn-whatsapp -->
<a href="whatsapp://send?text=http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/"><span class="fa fa-whatsapp"></span></a>
<!-- btn-facebook curtir -->
<a onclick="myFacebookLogin('http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/')"><span class="fa fa-thumbs-o-up"></span></a>
<!-- btn-twitter -->
<a href="https://twitter.com/share?url=http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/&via=OSul_noticias&text=Jornal O Sul " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
</a>
</div>
<!-- f. espaço para outros icones -->
<!-- f. menu mobile - icones -->
</div><!-- .icons-wrapper -->
<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="http://www.osul.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Pesquisar"/>
</form></div>
</nav><!-- #site-navigation -->
</div><!-- .vmag-container -->
</div><!-- #versao mobile menu fixo -->
<!-- #versao mobile banner topo -->
<div id="banner-topo">
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Topo Geral
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="execphp-18" class="widget widget_execphp">	<div class="execphpwidget"><!--/*
  *
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://adserver.pampa.com.br/www/delivery/...'
  * to
  *   'https://adserver.pampa.com.br/www/delivery/...'
  *
  *------------------------------------------------------------*
  * This interstitial invocation code requires the images from:
  * /www/images/layerstyles/simple/...
  * To be accessible via: http(s)://adserver.pampa.com.br/www/images/layerstyles/simple/...
  *------------------------------------------------------------*
  */-->
<script type='text/javascript'>var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=30&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");</script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div>
<!-- #versao mobile banner topo -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="vmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/capa-caderno-1/">Capa – Caderno 1</a></span> &gt <span class="current">Por que os filhos de Harry e Meghan Markle não podem ser príncipes</span></div>
<article id="post-511871" class="post-511871 post type-post status-publish format-standard has-post-thumbnail hentry category-capa-caderno-1 category-esporte tag-copa tag-fifa tag-racismo">
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/" rel="bookmark">A Fifa não irá tolerar o racismo na Copa do Mundo de 2018</a></h2>	</header><!-- .entry-header -->
<div class="entry-thumb">
<img src="http://www.osul.com.br/wp-content/uploads/2017/11/jogo-e1511913454484.jpg" alt=""/>
<div class="caption">Diversos jogadores, incluindo o brasileiro Hulk, ex-atacante do Zenit São Petersburgo, expressaram preocupações de que o racismo pode arruinar o torneio. (Foto: Reprodução)</div>	</div>
<div class="entry-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/pedromarques/">Pedro Marques</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/" rel="bookmark"><time class="entry-date published updated" datetime="2017-11-28T21:57:40-02:00">28 de novembro de 2017</time></a></span>	<span class="cat-links"><a href="http://www.osul.com.br/capa-caderno-1/" rel="category tag">Capa – Caderno 1</a>, <a href="http://www.osul.com.br/esporte/" rel="category tag">Esporte</a></span>	</div><!-- .entry-meta -->
<div class="entry-content">
<div class="at-above-post addthis_tool" data-url="http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/"></div><p>O presidente da Fifa, Gianni Infantino, disse que racismo não será tolerado na Copa do Mundo da Rússia, no ano que vem, acrescentando que árbitros terão o poder de parar ou até mesmo abandonar partidas caso aconteçam incidentes discriminatórios.</p>
<p>Diversos jogadores, incluindo o brasileiro Hulk, ex-atacante do Zenit São Petersburgo, expressaram preocupações de que o racismo pode arruinar o torneio, dizendo que tais incidentes são características regulares em jogos da liga doméstica do país. Infantino disse em um vídeo que antidiscriminação é uma “prioridade alta” para a Fifa, e que a organização irá lidar firmemente com ofensas.</p>
<p>“Nós iremos garantir que nenhum incidente aconteça e&#8230; nós temos pela primeira vez em uma Copa do Mundo o chamado procedimento de três passos, no qual um árbitro pode parar um jogo, ou até mesmo abandonar um jogo, caso haja incidências discriminatórias ou racistas”, acrescentou. “Nós seremos muito, muito firmes nisto, então podemos esperar fair play na Rússia”.</p>
<p>Infantino, que foi eleito presidente da Fifa em fevereiro do ano passado, também disse que tecnologia terá uma grande função no torneio, embora uma decisão final sobre uso de árbitro assistente de vídeo (VAR) só vá ser tomada no próximo ano.</p>
<p>O VAR, que envolve autoridades assistindo ao jogo remotamente e chamando a atenção do árbitro da partida para erros oficiais ou incidentes sérios perdidos, já está sendo usado nas primeiras divisões na Alemanha e na Itália. “Eu acho que é absolutamente normal que em 2018 nós possamos explorar e ver como nós podemos ajudar o árbitro e a equipe a tomar a decisão certa”, disse Infantino.</p>
<p>“Então árbitro assistente de vídeo é um tópico que será decidido em março do ano que vem, mas a experiência até o momento tem sido extremamente positiva para ajudar o árbitro a não cometer grandes erros, que obviamente um ser humano pode cometer”. A tecnologia de linha do gol será usada durante a Copa da Rússia, acrescentou, tendo sido usada pela primeira vez na Copa do Mundo do Brasil, em 2014.</p>
<p><strong>Casos no futebol</strong></p>
<p>Em jogo do Santos contra o Mogi Morim pelo Campeonato Paulista, o volante santista Arouca marcou um golaço na vitória por 5 a 2. Mas a alegria foi substituída pela indignação. Torcedores do time rival o chamaram de macaco e um outro lhe disse que deveria procurar uma seleção africana para jogar. Arouca, no dia seguinte, clamou por punição exemplar. &#8220;A impunidade e a conivência das autoridades com as pessoas que fazem esse tipo de coisa são tão graves quanto os próprios atos em si. Somente discursos e promessas não resolvem a falta de educação e de humanidade de alguns&#8221;, escreveu.</p>
<p>Outro caso foi o de Boateng em um amistoso do Milan, onde jogava, com o pequeno Pro Patria, da terceira divisão italiana. A torcida rival começou a entoar cantos racistas contra o meia. Revoltado, o jogador alemão, de origem ganesa, chutou a bola em direção aos torcedores, tirou a camisa e voltou para o vestiário, recusando-se a continuar jogando. Os demais jogadores do Milan foram solidários ao colega e também abandonaram a partida, que foi paralisada. Indignado, Boateng desabafou no Twitter: &#8220;É uma vergonha que essas coisas ainda aconteçam. O racismo tem que acabar, para sempre&#8221;.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Compartilhe:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img class="crafty-social-button-image" alt="Share via Facebook" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png"/></a></li><li><a href="http://twitter.com/share?url=http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/&#038;text=A+Fifa+n%C3%A3o+ir%C3%A1+tolerar+o+racismo+na+Copa+do+Mundo+de+2018" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img class="crafty-social-button-image" alt="Share via Twitter" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png"/></a></li><li><a href="mailto:?Subject=A%20Fifa%20não%20irá%20tolerar%20o%20racismo%20na%20Copa%20do%20Mundo%20de%202018&#038;Body=I%20thought%20you%20might%20like%20this:%20http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/" class="crafty-social-button csb-email hover-none" title="Share via Email"><img class="crafty-social-button-image" alt="Share via Email" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/email.png"/></a></li></ul></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/fifa-nao-ira-tolerar-o-racismo-na-copa-do-mundo-de-2018/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
<span class="tags-links clearfix"><a href="http://www.osul.com.br/tag/copa/" rel="tag">Copa</a><a href="http://www.osul.com.br/tag/fifa/" rel="tag">Fifa</a><a href="http://www.osul.com.br/tag/racismo/" rel="tag">racismo</a></span>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.osul.com.br/o-ministerio-da-cultura-anunciou-um-patrocinio-de-8-milhoes-de-reais-para-realizacao-do-desfile-das-escolas-de-samba-do-rio/" rel="prev">O Ministério da Cultura anunciou um patrocínio de 8 milhões de reais para a realização do desfile das escolas de samba do Rio</a></div></div>
</nav>	</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area" role="complementary">
<section id="execphp-8" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Banner Retângulo Geral
 *
 * Revive Adserver Asynchronous JS Tag
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="2" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="vmag_block_posts_column-4" class="widget vmag_block_posts_column"> <div class="block-post-wrapper wow zoomIn" data-wow-duration="1s">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="single-post first-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/mega-sena-acumulada-pode-pagar-r-65-milhoes-nesta-quarta-feira/" title="Mega-Sena acumulada pode pagar R$ 65 milhões nesta quarta-feira">
<img src="http://www.osul.com.br/wp-content/uploads/2016/12/mega-sena-3-510x369.jpg" alt="" title="Mega-Sena acumulada pode pagar R$ 65 milhões nesta quarta-feira"/>
<div class="image-overlay"></div>
</a>
<span class="post-tags-links"><a href="http://www.osul.com.br/tag/caixa/" rel="tag">caixa</a><a href="http://www.osul.com.br/tag/loteria/" rel="tag">loteria</a><a href="http://www.osul.com.br/tag/mega-sena/" rel="tag">mega-sena</a></span> </div>
<h3 class="large-font"><a href="http://www.osul.com.br/mega-sena-acumulada-pode-pagar-r-65-milhoes-nesta-quarta-feira/">Mega-Sena acumulada pode pagar R$ 65 milhões nesta quarta-feira</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcelow/">Marcelo Warth Neto</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/mega-sena-acumulada-pode-pagar-r-65-milhoes-nesta-quarta-feira/" rel="bookmark"><time class="entry-date published" datetime="2017-11-28T11:27:28-02:00">28 de novembro de 2017</time><time class="updated" datetime="2017-11-28T11:36:06-02:00">28 de novembro de 2017</time></a></span> </div>
O concurso 1.992 da Mega-Sena pode pagar nesta quarta-feira (29) R$ 65 milhões para o apostador que acertar as seis dezenas, segundo a Caixa Econômica Federal. As apostas podem ser </div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/mercado-de-eventos-faculdade-senac-porto-alegre-recebe-o-enterprising-weddings/">Mercado de Eventos: Faculdade Senac Porto Alegre recebe o Enterprising Weddings</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/mercado-de-eventos-faculdade-senac-porto-alegre-recebe-o-enterprising-weddings/" rel="bookmark"><time class="entry-date published" datetime="2017-11-28T11:06:32-02:00">28 de novembro de 2017</time><time class="updated" datetime="2017-11-28T11:36:53-02:00">28 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/spr-assina-campanha-do-concurso-tamo-junto-com-cipave-que-alcancou-mais-de-12-milhao-de-votos/">SPR assina campanha do concurso Tamo Junto com a CIPAVE, que alcançou mais de 1,2 milhão de votos</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/spr-assina-campanha-do-concurso-tamo-junto-com-cipave-que-alcancou-mais-de-12-milhao-de-votos/" rel="bookmark"><time class="entry-date published" datetime="2017-11-28T10:58:09-02:00">28 de novembro de 2017</time><time class="updated" datetime="2017-11-28T11:38:17-02:00">28 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/2o-concurso-de-carcacas-angus-de-santa-catarina-recebe-inscricoes-ate-dia-1o/">2º Concurso de Carcaças Angus de Santa Catarina recebe inscrições até dia 1º</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/2o-concurso-de-carcacas-angus-de-santa-catarina-recebe-inscricoes-ate-dia-1o/" rel="bookmark"><time class="entry-date published" datetime="2017-11-28T10:52:43-02:00">28 de novembro de 2017</time><time class="updated" datetime="2017-11-28T11:37:38-02:00">28 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/as-forcas-tarefas-da-lava-jato-no-rio-sao-paulo-e-curitiba-anunciaram-acoes-conjuntas-em-2018/">As forças-tarefas da Lava-Jato no Rio, São Paulo e Curitiba anunciaram ações conjuntas em 2018</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/as-forcas-tarefas-da-lava-jato-no-rio-sao-paulo-e-curitiba-anunciaram-acoes-conjuntas-em-2018/" rel="bookmark"><time class="entry-date published" datetime="2017-11-27T18:38:05-02:00">27 de novembro de 2017</time><time class="updated" datetime="2017-11-28T09:45:15-02:00">28 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/alckmin-decidiu-ser-candidato-presidencia-do-psdb/">Alckmin decidiu ser candidato à presidência do PSDB; Tasso e Perillo devem retirar candidatura</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/alckmin-decidiu-ser-candidato-presidencia-do-psdb/" rel="bookmark"><time class="entry-date published" datetime="2017-11-27T13:47:50-02:00">27 de novembro de 2017</time><time class="updated" datetime="2017-11-28T09:15:13-02:00">28 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/policia-prendeu-uma-quadrilha-comandada-de-dentro-de-um-presidio-que-roubava-carros-no-rio-grande-do-sul-e-levava-para-santa-catarina/">A polícia prendeu uma quadrilha comandada de dentro de um presídio que roubava carros no Rio Grande do Sul e levava para Santa Catarina</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/policia-prendeu-uma-quadrilha-comandada-de-dentro-de-um-presidio-que-roubava-carros-no-rio-grande-do-sul-e-levava-para-santa-catarina/" rel="bookmark"><time class="entry-date published" datetime="2017-11-27T11:55:14-02:00">27 de novembro de 2017</time><time class="updated" datetime="2017-11-28T07:35:32-02:00">28 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/apos-procedimento-em-arterias-o-presidente-michel-temer-recebeu-alta-do-hospital-sirio-libanes/">Após procedimento em artérias, o presidente Michel Temer recebeu alta do Hospital Sírio-Libanês</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/apos-procedimento-em-arterias-o-presidente-michel-temer-recebeu-alta-do-hospital-sirio-libanes/" rel="bookmark"><time class="entry-date published" datetime="2017-11-27T11:01:20-02:00">27 de novembro de 2017</time><time class="updated" datetime="2017-11-28T07:29:20-02:00">28 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/presidente-do-supremo-disse-que-revisao-do-foro-privilegiado-para-parlamentares-favorece-operacao-lava-jato/">A presidente do Supremo disse que a revisão do foro privilegiado para parlamentares favorece a Operação Lava-Jato</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/simonesouza/">Simone Rocha de Souza</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/presidente-do-supremo-disse-que-revisao-do-foro-privilegiado-para-parlamentares-favorece-operacao-lava-jato/" rel="bookmark"><time class="entry-date published" datetime="2017-11-26T22:29:28-02:00">26 de novembro de 2017</time><time class="updated" datetime="2017-11-27T09:10:59-02:00">27 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/uma-descoberta-brasileira-aumentou-discussao-quando-humanidade-chegou-as-americas/">Uma descoberta brasileira aumentou a discussão: quando a humanidade chegou às Américas?</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabriciaalbuquerque/">Fabricia Albuquerque</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/uma-descoberta-brasileira-aumentou-discussao-quando-humanidade-chegou-as-americas/" rel="bookmark"><time class="entry-date published updated" datetime="2017-11-26T20:00:03-02:00">26 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/o-gremio-empatou-com-o-atletico-go-na-arena-pela-penultima-rodada-do-campeonato-brasileiro/">O Grêmio empatou em 1 a 1 com o Atlético-GO na Arena pela penúltima rodada do Campeonato Brasileiro</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-gremio-empatou-com-o-atletico-go-na-arena-pela-penultima-rodada-do-campeonato-brasileiro/" rel="bookmark"><time class="entry-date published" datetime="2017-11-26T19:08:07-02:00">26 de novembro de 2017</time><time class="updated" datetime="2017-11-27T08:44:37-02:00">27 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/defesa-de-lula-disse-que-o-juiz-sergio-moro-desrespeita-prerrogativas-e-cre-em-revisao-de-pena/">A defesa de Lula disse que o juiz Sérgio Moro desrespeita prerrogativas e crê em revisão de pena</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/defesa-de-lula-disse-que-o-juiz-sergio-moro-desrespeita-prerrogativas-e-cre-em-revisao-de-pena/" rel="bookmark"><time class="entry-date published" datetime="2017-11-26T12:00:54-02:00">26 de novembro de 2017</time><time class="updated" datetime="2017-11-27T07:42:25-02:00">27 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/maioria-dos-brasileiros-quer-usar-o-13o-para-pagar-as-dividas-de-cartao-e-cheque-diz-pesquisa/">A maioria dos brasileiros quer usar o 13º salário para pagar as dívidas de cartão e cheque</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/maioria-dos-brasileiros-quer-usar-o-13o-para-pagar-as-dividas-de-cartao-e-cheque-diz-pesquisa/" rel="bookmark"><time class="entry-date published" datetime="2017-11-26T11:08:06-02:00">26 de novembro de 2017</time><time class="updated" datetime="2017-11-27T07:33:52-02:00">27 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/sem-solenidades-cuba-recordou-neste-sabado-um-ano-da-morte-de-fidel-castro/">Sem solenidades, Cuba recordou neste sábado um ano da morte de Fidel Castro</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/sem-solenidades-cuba-recordou-neste-sabado-um-ano-da-morte-de-fidel-castro/" rel="bookmark"><time class="entry-date published" datetime="2017-11-25T10:37:41-02:00">25 de novembro de 2017</time><time class="updated" datetime="2017-11-26T07:50:27-02:00">26 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/forca-aerea-do-egito-lancou-bombardeios-aereos-sobre-posicoes-terroristas-e-veiculos-envolvidos-no-ataque-que-deixou-mais-de-300-mortos-em-uma-mesquita/">A Força Aérea do Egito lançou explosões aéreas sobre &#8220;posições terroristas&#8221; e veículos envolvidos no ataque que deixou mais de 300 mortos em uma mesquita</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/forca-aerea-do-egito-lancou-bombardeios-aereos-sobre-posicoes-terroristas-e-veiculos-envolvidos-no-ataque-que-deixou-mais-de-300-mortos-em-uma-mesquita/" rel="bookmark"><time class="entry-date published" datetime="2017-11-25T10:08:56-02:00">25 de novembro de 2017</time><time class="updated" datetime="2017-11-26T07:44:27-02:00">26 de novembro de 2017</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/pgr-pediu-condenacao-perda-do-mandato-e-pagamento-de-4-milhoes-de-reais-de-gleisi-hoffmann-e-paulo-bernardo/">A Procuradoria-Geral da República pediu a condenação, perda do mandato e pagamento de 4 milhões de reais de Gleisi Hoffmann e Paulo Bernardo</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/pgr-pediu-condenacao-perda-do-mandato-e-pagamento-de-4-milhoes-de-reais-de-gleisi-hoffmann-e-paulo-bernardo/" rel="bookmark"><time class="entry-date published" datetime="2017-11-24T19:23:20-02:00">24 de novembro de 2017</time><time class="updated" datetime="2017-11-25T09:14:02-02:00">25 de novembro de 2017</time></a></span> </div>
</div>
</div><!-- .block-post-wrapper -->
</section>	</aside><!-- #secondary -->
</div><!-- .vmag-container -->
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="vmag-container">
<div class="vmag-top-footer footer_column_three clearfix">
<div class="vmag-footer-widget-wrapper">
<div class="vmag-footer-widget column-first">
</div>
<div class="vmag-footer-widget column-second" style="display: block;">
</div>
<div class="vmag-footer-widget column-third" style="display: block;">
</div>
<div class="vmag-footer-widget column-forth" style="display: none;">
<section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Páginas</h4>	<ul>
<li class="page_item page-item-5307"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
<li class="page_item page-item-476637"><a href="http://www.osul.com.br/atividade/">Atividade</a></li>
<li class="page_item page-item-278908"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="page_item page-item-312"><a href="http://www.osul.com.br/capa-magazine/">Capa Magazine</a></li>
<li class="page_item page-item-14937"><a href="http://www.osul.com.br/encarte-zaffari/">Encarte Zaffari</a></li>
<li class="page_item page-item-5296"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li class="page_item page-item-567"><a href="http://www.osul.com.br/members/">Members</a></li>
<li class="page_item page-item-356901"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="page_item page-item-455562"><a href="http://www.osul.com.br/search_gcse/">Search Results</a></li>
<li class="page_item page-item-467402"><a href="http://www.osul.com.br/search_gcse-2/">Search Results</a></li>
<li class="page_item page-item-5290"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li class="page_item page-item-5268"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
</ul>
</section>	</div>
</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
<div class="site-info">
<span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
<div class="clear"></div>
</div><!-- .site-info -->
<div class="footer-menu-wrapper">
<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
</nav><!-- #site-navigation -->
</div><!-- .footer-menu-wrapper -->
</div>
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script data-cfasync="false" type="text/javascript">if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.1.1";}if(window.wp_blog_version===undefined){window.wp_blog_version="4.8.3";}if(window.addthis_share===undefined){window.addthis_share={};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":false,"ui_atversion":"300"};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"AddThis","anonymous_profile_id":"wp-7b921e1622e6af92e794988795bc0467","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());</script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.3#pubid=ra-5995c6e6d99fdbc2'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript'>var WowOption={"mode":"disable"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/vmag-custom.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=805848876121240&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>
