<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">
<title>Jogando em casa, o Grêmio venceu o Vasco por 2 a 1, de virada, e está de volta ao G4 do Brasileirão - Jornal O Sul</title>
<script type="text/javascript">var ajaxurl='http://www.osul.com.br/wp-admin/admin-ajax.php';</script>
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jogando em casa, o Grêmio venceu o Vasco por 2 a 1, de virada, e está de volta ao G4 do Brasileirão - Jornal O Sul"/>
<link rel="canonical" href="http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Jogando em casa, o Grêmio venceu o Vasco por 2 a 1, de virada, e está de volta ao G4 do Brasileirão - Jornal O Sul"/>
<meta property="og:description" content="Jogando em casa, o Grêmio venceu o Vasco por 2 a 1, de virada, e está de volta ao G4 do Brasileirão - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="2 a 1"/>
<meta property="article:tag" content="Arena"/>
<meta property="article:tag" content="Brasileirão"/>
<meta property="article:tag" content="em casa"/>
<meta property="article:tag" content="G4"/>
<meta property="article:tag" content="Grêmio quarto colocado"/>
<meta property="article:tag" content="vasco"/>
<meta property="article:tag" content="vitória"/>
<meta property="article:section" content="Capa – Destaques"/>
<meta property="article:published_time" content="2018-11-11T21:18:53-02:00"/>
<meta property="article:modified_time" content="2018-11-11T23:17:13-02:00"/>
<meta property="og:updated_time" content="2018-11-11T23:17:13-02:00"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2018/11/30893689937_3548ae4adb_k-e1541978203318.jpg"/>
<meta property="og:image:width" content="1776"/>
<meta property="og:image:height" content="1367"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Jogando em casa, o Grêmio venceu o Vasco por 2 a 1, de virada, e está de volta ao G4 do Brasileirão - Jornal O Sul"/>
<meta name="twitter:title" content="Jogando em casa, o Grêmio venceu o Vasco por 2 a 1, de virada, e está de volta ao G4 do Brasileirão - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2018/11/30893689937_3548ae4adb_k-e1541978203318.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.osul.com.br\/","sameAs":["https:\/\/www.facebook.com\/PortalOSul","https:\/\/twitter.com\/OSul_noticias"],"@id":"http:\/\/www.osul.com.br\/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","logo":"http:\/\/www.osul.com.br\/wp-content\/uploads\/2015\/04\/Jornal-O-Sul-100h.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.osul.com.br\/","name":"Capa"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.osul.com.br\/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4\/","name":"Jogando em casa, o Gr\u00eamio venceu o Vasco por 2 a 1, de virada, e est\u00e1 de volta ao G4 do Brasileir\u00e3o"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.osul.com.br'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wgs-css' href='http://www.osul.com.br/wp-content/plugins/wp-google-search/wgs.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wgs2-css' href='http://www.osul.com.br/wp-content/plugins/wp-google-search/wgs2.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wgs3-css' href='http://www.osul.com.br/wp-content/plugins/wp-google-search/wgs3.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='crafty-social-buttons-styles-css' href='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/style.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-style-css' href='http://www.osul.com.br/wp-content/themes/vmag-child/style.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='lightslider-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-responsive-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/responsive.css?ver=1.0.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag-child/custom-category.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.3"/>
<link rel='shortlink' href='http://www.osul.com.br/?p=665675'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fgremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fgremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4%2F&#038;format=xml"/>
<meta property="fb:app_id" content="145629509511501"/>	<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
<link rel="amphtml" href="http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/amp/">
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-62595633-1','auto',{'useAmpClientId':true});ga('set','dimension1','2 a 1, Arena, Brasileirão, em casa, G4, Grêmio quarto colocado, vasco, vitória');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" id="wp-custom-css">#primary .vmag-author-metabox{display:none}.fb_comments_count{display:none}.post-tags-links{display:none!important}.responsivevoice-button{margin-right:20px}time.entry-date.published{text-transform:lowercase}div.crafty-social-share-buttons ul li a.crafty-social-button.csb-whatsapp{display:inline-block!important}.gsc-input-box{height:30px;margin-bottom:18px}#wgs_widget-2{list-style-type:none!important}.search-form{height:60px!important}.gsc-search-button-v2{margin-bottom:18px!important}#execphp-33{display:none}input,#gsc-i-id1,.gsc-input{margin-botton:30px!important}.site-header .main-navigation li a{border-right:none!important}.gsib_a{padding-bottom:45px!important}.gscb_a{display:none!important}gsc-input{display:none!important}.gsc-modal-background-image{background-color:#020202!important}.gs-web-image-box-landscape img.gs-image{margin-right:80px}.gs-webResult{border:1px solid #eee;padding:1em}.gcsc-branding{display:none}.gs-title a{font-size:16px}.gs-snippet{font-size:14px}.gs-title b,.gs-snippet b{font-weight:normal}.gsc-thumbnail{padding-right:20px!important}.gs-title a{font-size:12px}.gsc-cursor-page{font-size:1.5em;padding:4px 8px;border:2px solid #ccc}.gs-title{z-index:100}</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta property="fb:pages" content="415341162002661"/>
<style type="text/css">.post-thumb a img{display:none}</style></head>
<body class="post-template-default single single-post postid-665675 single-format-standard wp-custom-logo fpt-template-vmag group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
<div class="vmag-top-header clearfix">
<div class="vmag-container">
<div class="vmag-newsticker-wrapper">
<div class="vmag-container">
<div class="vmag-ticker-caption">
<span>Últimas Notícias</span>
</div>
<ul id="vmag-news-ticker" class="cS-hidden">	<li>
<div class="single-news"><a href="http://www.osul.com.br/sete-dicas-para-melhorar-muito-sua-vida-no-whatsapp/">Sete dicas para melhorar muito sua vida no WhatsApp</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/a-possibilidade-de-aprovacao-a-curto-prazo-de-uma-reforma-da-previdencia-esta-diminuindo/">A possibilidade de aprovação a curto prazo de uma reforma da previdência está diminuindo</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/o-debate-sobre-a-maioridade-penal-no-brasil-cresce-junto-com-os-assassinatos-de-jovens/">O debate sobre a maioridade penal no Brasil cresce junto com os assassinatos de jovens</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/saiba-as-diferencas-entre-o-presidente-eleito-jair-bolsonaro-e-o-juiz-sergio-moro-futuro-ministro-da-justica/">Saiba as diferenças entre o presidente eleito Jair Bolsonaro e o juiz Sérgio Moro, futuro ministro da Justiça</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/homens-e-mulheres-sao-diferentes-na-resposta-ao-estresse/">Homens e mulheres são diferentes na resposta ao estresse</a></div>
</li>
</li> </div>
</div><!-- .vmag-newsticker-wrapper -->
<!-- i. Icon - facebook e twitter -->
<div class="icon-top-redes-sociais">
<a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</div>
<!-- f. Icon - facebook e twitter -->
<nav id="top-site-navigation" class="top-navigation" role="navigation">
<div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div> </nav><!-- #site-navigation -->
</div>
</div><!-- .vmag-top-header -->
<header id="masthead" class="site-header" role="banner">
<div id="versao-mobile-menu-fixo">
<div class="logo-ad-wrapper clearfix">
<div class="vmag-container">
<div class="site-branding">
<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg" class="custom-logo" alt="Jornal O Sul" itemprop="logo" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-195x90.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-120x55.jpg 120w" sizes="(max-width: 217px) 100vw, 217px"/></a>
<div class="site-title-wrapper">
<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
</div>
</div><!-- .site-branding -->
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER HEADER GERAL
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div><!-- .vmag-container -->
</div><!-- .logo-ad-wrapper -->
<div class="vmag-container">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu-menu-topo2-container"><ul id="primary-menu" class="menu"><li id="menu-item-31985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31985"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-31987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31987"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
<li id="menu-item-31988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31988"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-31989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31989"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-31990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31990"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
<li id="menu-item-31991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31991"><a href="http://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-31992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31992"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-597980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597980"><a href="http://www.osul.com.br/veiculos/">Veículos</a></li>
<li id="menu-item-31993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31993"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
<li id="menu-item-31994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31994"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31996"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-659776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659776"><a href="http://www.osul.com.br/noticias/rs/feira-do-livro/">Feira do Livro</a></li>
<li id="menu-item-31997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31997"><a href="http://www.osul.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
<li id="menu-item-32004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32004"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-108290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108290"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
<li id="menu-item-218287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218287"><a href="http://www.osul.com.br/colunistas/carlos-alberto-chiarelli/">Carlos Alberto Chiarelli</a></li>
</ul>
</li>
<li id="menu-item-32011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32011"><a href="http://www.osul.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li id="menu-item-32012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32012"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
<ul class="sub-menu">
<li id="menu-item-32013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32013"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
<li id="menu-item-32014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
</ul>
</li>
<li id="menu-item-32015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="http://www.osul.com.br/esporte/basquete/">Basquete</a></li>
<li id="menu-item-210141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210141"><a href="http://www.osul.com.br/esporte/formula-1/">Fórmula 1</a></li>
</ul>
</li>
<li id="menu-item-178348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178348"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.osul.com.br/magazine/tapete-vermelho/">Tapete Vermelho</a></li>
<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.osul.com.br/magazine/cinema/">Cinema</a></li>
<li id="menu-item-32040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32040"><a href="http://www.osul.com.br/magazine/musica/">Música</a></li>
<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.osul.com.br/magazine/teatro-danca/">Teatro &#038; Dança</a></li>
<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.osul.com.br/magazine/moda/">Moda</a></li>
<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.osul.com.br/magazine/literatura/">Literatura</a></li>
<li id="menu-item-32048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32048"><a href="http://www.osul.com.br/magazine/artes-visuais/">Artes Visuais</a></li>
<li id="menu-item-32049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32049"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-292411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292411"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-179179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179179"><a href="http://www.osul.com.br/fama-tv/">Fama &#038; TV</a>
<ul class="sub-menu">
<li id="menu-item-179180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179180"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-179183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179183"><a href="http://www.osul.com.br/fama-tv/estilo/">Estilo</a></li>
<li id="menu-item-179184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179184"><a href="http://www.osul.com.br/fama-tv/lingua-solta/">Língua Solta</a></li>
</ul>
</li>
<li id="menu-item-32052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32052"><a href="http://www.osul.com.br">Mais</a>
<ul class="sub-menu">
<li id="menu-item-44313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-44313"><a href="http://www.osul.com.br">Aplicativos Mobile</a>
<ul class="sub-menu">
<li id="menu-item-44308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44308"><a href="https://itunes.apple.com/br/app/jornal-o-sul/id964977113">Apple iOS &#8211; App Store</a></li>
<li id="menu-item-44306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44306"><a href="https://play.google.com/store/apps/details?id=br.com.pampa.osul">Google Android &#8211; Play Store</a></li>
<li id="menu-item-44312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44312"><a href="http://www.windowsphone.com/pt-br/store/app/jornal-o-sul/3a6c161a-5d77-4ac5-b470-ac46960514a9">Windows Phone Store</a></li>
</ul>
</li>
<li id="menu-item-32053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32053"><a target="_blank" href="http://flip.osul.com.br">Edição de hoje online</a></li>
<li id="menu-item-32054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32054"><a target="_blank" href="http://pdf.osul.com.br">PDF da edição de hoje</a></li>
<li id="menu-item-32055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32055"><a target="_blank" href="http://www.osul.com.br/edicoes-anteriores/">Edições Anteriores</a></li>
<li id="menu-item-32056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32056"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
<li id="menu-item-32057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32057"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li id="menu-item-32058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32058"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62989"><a href="http://www.pampa.com.br/contato.php?veiculo=O_Sul">Envie sua sugestão</a></li>
<li id="menu-item-32059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32059"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a>
<ul class="sub-menu">
<li id="menu-item-32060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32060"><a href="http://www.osul.com.br/anuncie-conosco/">Contatos</a></li>
<li id="menu-item-32061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32061"><a href="http://www.osul.com.br/wp-content/uploads/2018/09/O-Sul_Tabela-de-preços_Outubro-2018.pdf">Mídia Kit O Sul (Portal + Jornal Digital)</a></li>
</ul>
</li>
<li id="menu-item-32063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32063"><a href="http://facebook.com/PortalOSul">O Sul no Facebook</a></li>
<li id="menu-item-32064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32064"><a href="http://twitter.com/OSul_noticias">O Sul no Twitter</a></li>
<li id="menu-item-292416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292416"><a href="https://www.instagram.com/osul_social/">O Sul no Instagram</a></li>
</ul>
</li>
<li id="menu-item-650883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650883"><a href="#"><script>(function(){var cx='003602654368742483541:ourgvpcjrm8';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script> <gcse:searchbox></gcse:searchbox></a></li>
</ul></div>	</div><!-- .nav-wrapper -->
<div class="icons-wrapper clearfix">
<!-- i. icon newspaper version mobile -->
<div class="icon-flip">
<a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
</div>
<!-- f. icon newspaper version mobile -->
<!-- i. menu mobile - icones -->
<div class="menu-icones">
<!-- i. Botão do icone de VOLTAR -->
<script>function goBack(){window.history.back();}</script>
<div class="btn-voltar">
<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
</div>
<!-- f. Botão do icone de VOLTAR -->
<!-- i. Botão do icone de LUPA -->
<div class="icon-lupa">
<span class="icon-search vmag-search-in-primary"></span>
</div>
<!-- f. Botão do icone de LUPA -->
<!-- i. espaço para outros icones -->
<div class="menu-mobile-icones">
<!-- i. script de CURTIR do app-->
<script type="text/javascript">function myFacebookLogin(linkWordpress){FB.init({appId:'1573750192884212',status:true,xfbml:true,version:'v2.7'});FB.login(function(){FB.api('me/og.likes','post',{'object':linkWordpress},function(response){console.log(response);});},{scope:'public_profile,email,publish_actions'});}</script>
<!-- f. script de CURTIR do app-->
<!-- i. link da URL-->
<!-- f. link da URL-->
<!-- btn-facebook compartilhar -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
</a>
<!-- btn-whatsapp -->
<a href="whatsapp://send?text=http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/"><span class="fa fa-whatsapp"></span></a>
<!-- btn-facebook curtir -->
<a onclick="myFacebookLogin('http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/')"><span class="fa fa-thumbs-o-up"></span></a>
<!-- btn-twitter -->
<a href="https://twitter.com/share?url=http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/&via=OSul_noticias&text=Jornal O Sul " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
</a>
</div>
<!-- f. espaço para outros icones -->
<!-- f. menu mobile - icones -->
</div><!-- .icons-wrapper -->
<div class="vmag-search-form-primary"><div class="search-form">
<li id="wgs_widget-4" class="widget widget_wgs_widget "><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.osul.com.br/search_gcse-2/"></div></div></li></div>
</div>
</nav><!-- #site-navigation -->
</div><!-- .vmag-container -->
</div><!-- #versao mobile menu fixo -->
<!-- #versao mobile banner topo -->
<div id="banner-topo">
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER HEADER GERAL
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div>
<!-- #versao mobile banner topo -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="vmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></span> &gt <span class="current">Homens e mulheres são diferentes na resposta ao estresse</span></div>
<article id="post-665675" class="post-665675 post type-post status-publish format-standard has-post-thumbnail hentry category-capa-destaques category-esporte category-futebol category-gremio tag-2-a-1 tag-arena tag-brasileirao tag-em-casa tag-g4 tag-gremio-quarto-colocado tag-vasco tag-vitoria">
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/" rel="bookmark">Jogando em casa, o Grêmio venceu o Vasco por 2 a 1, de virada, e está de volta ao G4 do Brasileirão</a></h2>	</header><!-- .entry-header -->
<div class="entry-thumb">
<img src="http://www.osul.com.br/wp-content/uploads/2018/11/30893689937_3548ae4adb_k-e1541978203318.jpg" alt=""/>
<div class="caption">Tricolor marcou o segundo gol aos 49 minutos do segundo tempo. (Foto: Lucas Uebel/Grêmio) </div>	</div>
<div class="entry-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/" rel="bookmark"><time class="entry-date published" datetime="2018-11-11T19:18:53-02:00">11 de novembro de 2018</time><time class="updated" datetime="2018-11-11T21:17:13-02:00">11 de novembro de 2018</time></a></span>	<span class="cat-links"><a href="http://www.osul.com.br/capa-destaques/" rel="category tag">Capa – Destaques</a>, <a href="http://www.osul.com.br/esporte/" rel="category tag">Esporte</a>, <a href="http://www.osul.com.br/esporte/futebol/" rel="category tag">Futebol</a>, <a href="http://www.osul.com.br/esporte/futebol/gremio/" rel="category tag">Grêmio</a></span>	</div><!-- .entry-meta -->
<div class="entry-content">
<p>Diante de 22 mil torcedores, na tarde desse domingo o Grêmio venceu em casa o Vasco da Gama por 2 a 1, de virada, em confronto válido pela trigésima-terceira rodada do Campeonato Brasileiro. Com esse resultado, o Tricolor chegou a 58 pontos e está de volta ao G4, atrás de Palmeiras , Inter e Flamengo.</p>
<p>Nesta quinta-feira, o Mosqueteiro encara o São Paulo no estádio Morumbi, em um confronto direto: os donos da casa estão em quinto lugar no Brasileirão, com os mesmos 58 pontos dos visitantes mas em desvantagem nos critérios qualificados.</p>
<p><strong>O jogo</strong></p>
<p>Quem abriu o placar foram os visitantes: depois de trabalhar a bola na parte central do ataque, o meia Thiago Galhardo chutou na saída do goleiro Paulo Victor, abrindo o escore aos 12 minutos do primeiro tempo.<br/>
Aos 19 minutos, porém, o Grêmio chegou ao empate com Jael, após uma bela jogada do lateral Léo Moura pela direita. Ele deslocou a marcação e cruzou para o atacante mandar, de cabeça, para o fundo da rede.</p>
<p>Já o segundo tempo foi equilibrado. O Vasco se fechou na defesa e, mesmo assim, o time de Geromel e companhia conseguiu envolver o oponente com boas jogadas. A vitória só veio no &#8220;apagar das luzes&#8221;: aos 49 minutos, Matheus Henrique recebeu um passe e chutou, de longa distância. Martín Silva tentou segurar, mas a bola escapou para dentro do gol.</p>
<p><strong>Escalações</strong></p>
<p>O Grêmio do técnico Renato Portaluppi colocou em campo Paulo Victor, Léo Moura (Marinho), Geromel, Paulo Miranda, Bruno Cortez, Michel, Maicon (Matheus Henrique), Alisson, Cícero (Jean Pyerre), Everton e Jael.</p>
<p>Já o Vasco, sob o comando de Alberto Valentim, escalou Martín Silva, Luiz Gustavo (Lucas Kal), Henriquez, Ricardo, Ramon, Willian Maranhão, Andrey, Thiago Galhardo (Raul), Yago Pikachu, Marrony (Rildo) e Maxi López.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Compartilhe:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img class="crafty-social-button-image" alt="Share via Facebook" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png"/></a></li><li><a href="http://twitter.com/share?url=http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/&#038;text=Jogando+em+casa%2C+o+Gr%C3%AAmio+venceu+o+Vasco+por+2+a+1%2C+de+virada%2C+e+est%C3%A1+de+volta+ao+G4+do+Brasileir%C3%A3o" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img class="crafty-social-button-image" alt="Share via Twitter" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png"/></a></li><li><a href="whatsapp://send?text=Jogando+em+casa,+o+Grêmio+venceu+o+Vasco+por+2+a+1,+de+virada,+e+está+de+volta+ao+G4+do+Brasileirão:+http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/" class="crafty-social-button csb-whatsapp hover-none" title="Share via WhatsApp" target="_blank"><img class="crafty-social-button-image" alt="Share via WhatsApp" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/whatsapp.png"/></a></li><li><a href="mailto:?Subject=Jogando%20em%20casa,%20o%20Grêmio%20venceu%20o%20Vasco%20por%202%20a%201,%20de%20virada,%20e%20está%20de%20volta%20ao%20G4%20do%20Brasileirão&#038;Body=I%20thought%20you%20might%20like%20this:%20http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/" class="crafty-social-button csb-email hover-none" title="Share via Email"><img class="crafty-social-button-image" alt="Share via Email" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/email.png"/></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/gremio-vira-vence-o-vasco-por-2-a-1-na-arena-e-volta-ao-g4/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
<span class="tags-links clearfix"><a href="http://www.osul.com.br/tag/2-a-1/" rel="tag">2 a 1</a><a href="http://www.osul.com.br/tag/arena/" rel="tag">Arena</a><a href="http://www.osul.com.br/tag/brasileirao/" rel="tag">Brasileirão</a><a href="http://www.osul.com.br/tag/em-casa/" rel="tag">em casa</a><a href="http://www.osul.com.br/tag/g4/" rel="tag">G4</a><a href="http://www.osul.com.br/tag/gremio-quarto-colocado/" rel="tag">Grêmio quarto colocado</a><a href="http://www.osul.com.br/tag/vasco/" rel="tag">vasco</a><a href="http://www.osul.com.br/tag/vitoria/" rel="tag">vitória</a></span>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.osul.com.br/bolsonaro-ignora-flagrante-e-diz-que-nao-estava-em-autuacao-por-crime-ambiental/" rel="prev">Bolsonaro ignora flagrante e diz que não estava em autuação por crime ambiental</a></div><div class="nav-next"><a href="http://www.osul.com.br/inter-empata-em-1-a-1-na-arena-castelao/" rel="next">O Inter empatou em 1 a 1 com o Ceará e segue com chances de título no Campeonato Brasileiro</a></div></div>
</nav>	</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area" role="complementary">
<section id="execphp-32" class="widget widget_execphp">	<div class="execphpwidget"><!--/*  * OVERLAY ZONA 3
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<script type='text/javascript'>var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=3&target=_blank&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&bordercolor=000000';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");</script>
</div>
</section><section id="execphp-8" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER LATERAL GERAL
 *
 * Revive Adserver Asynchronous JS Tag
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="2" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="vmag_block_posts_column-4" class="widget vmag_block_posts_column"> <div class="block-post-wrapper wow zoomIn" data-wow-duration="1s">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="single-post first-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/cancelado-jogo-boca-juniors-x-river-plate-na-primeira-partida-da-final-da-libertadores/" title="Por causa da chuva, a final entre o Boca Juniors e o River Plate foi adiada para este domingo">
<img src="http://www.osul.com.br/wp-content/uploads/2018/11/boc-510x369.jpg" alt="" title="Por causa da chuva, a final entre o Boca Juniors e o River Plate foi adiada para este domingo"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="large-font"><a href="http://www.osul.com.br/cancelado-jogo-boca-juniors-x-river-plate-na-primeira-partida-da-final-da-libertadores/">Por causa da chuva, a final entre o Boca Juniors e o River Plate foi adiada para este domingo</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/cancelado-jogo-boca-juniors-x-river-plate-na-primeira-partida-da-final-da-libertadores/" rel="bookmark"><time class="entry-date published" datetime="2018-11-10T16:30:28-02:00">10 de novembro de 2018</time><time class="updated" datetime="2018-11-11T08:34:47-02:00">11 de novembro de 2018</time></a></span> </div>
Foi cancelado o jogo Boca Juniors x River Plate. Faltando poucas horas para o início da primeira partida da final da Libertadores, havia dúvida se a partida seria disputada neste s... </div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/um-jovem-de-19-anos-foi-morto-por-engano-dentro-de-um-hospital-no-vale-do-sinos/">Um jovem foi morto por engano dentro de um hospital em São Leopoldo</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/um-jovem-de-19-anos-foi-morto-por-engano-dentro-de-um-hospital-no-vale-do-sinos/" rel="bookmark"><time class="entry-date published" datetime="2018-11-09T08:34:51-02:00">9 de novembro de 2018</time><time class="updated" datetime="2018-11-10T07:42:52-02:00">10 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/a-policia-federal-prendeu-joesley-batista-dono-da-jbsfriboi-e-o-vice-governador-de-minas-gerais-em-uma-operacao-que-investiga-um-suposto-esquema-de-corrupcao-no-ministerio-da-agricultura/">A Polícia Federal prendeu o dono da JBS/Friboi Joesley Batista e o vice-governador de Minas Gerais em uma operação que investiga um suposto esquema de corrupção no Ministério da Agricultura</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-policia-federal-prendeu-joesley-batista-dono-da-jbsfriboi-e-o-vice-governador-de-minas-gerais-em-uma-operacao-que-investiga-um-suposto-esquema-de-corrupcao-no-ministerio-da-agricultura/" rel="bookmark"><time class="entry-date published" datetime="2018-11-09T08:03:33-02:00">9 de novembro de 2018</time><time class="updated" datetime="2018-11-09T18:14:39-02:00">9 de novembro de 2018</time></a></span> </div>
</div>
</div><!-- .block-post-wrapper -->
</section><section id="vmag_block_posts_style2-4" class="widget vmag_block_posts_style2"> <div class="block-post-wrapper column1-layout">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="block-column-wrapper wow fadeInUp" data-wow-duration="0.7s">
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/sete-dicas-para-melhorar-muito-sua-vida-no-whatsapp/" title="Sete dicas para melhorar muito sua vida no WhatsApp">
<img src="http://www.osul.com.br/wp-content/uploads/2018/10/whats-1-510x369.jpg" alt="" title="Sete dicas para melhorar muito sua vida no WhatsApp"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/sete-dicas-para-melhorar-muito-sua-vida-no-whatsapp/">Sete dicas para melhorar muito sua vida no WhatsApp</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fernandabaldini/">Fernanda Baldini</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/sete-dicas-para-melhorar-muito-sua-vida-no-whatsapp/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T21:48:29-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/a-possibilidade-de-aprovacao-a-curto-prazo-de-uma-reforma-da-previdencia-esta-diminuindo/" title="A possibilidade de aprovação a curto prazo de uma reforma da previdência está diminuindo">
<img src="http://www.osul.com.br/wp-content/uploads/2018/10/ctps-previdencia-510x369.jpg" alt="" title="A possibilidade de aprovação a curto prazo de uma reforma da previdência está diminuindo"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/a-possibilidade-de-aprovacao-a-curto-prazo-de-uma-reforma-da-previdencia-esta-diminuindo/">A possibilidade de aprovação a curto prazo de uma reforma da previdência está diminuindo</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcellocampos/">Marcello Campos</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-possibilidade-de-aprovacao-a-curto-prazo-de-uma-reforma-da-previdencia-esta-diminuindo/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T21:47:53-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-debate-sobre-a-maioridade-penal-no-brasil-cresce-junto-com-os-assassinatos-de-jovens/" title="O debate sobre a maioridade penal no Brasil cresce junto com os assassinatos de jovens">
<img src="http://www.osul.com.br/wp-content/uploads/2018/11/adoles-510x369.jpg" alt="" title="O debate sobre a maioridade penal no Brasil cresce junto com os assassinatos de jovens"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-debate-sobre-a-maioridade-penal-no-brasil-cresce-junto-com-os-assassinatos-de-jovens/">O debate sobre a maioridade penal no Brasil cresce junto com os assassinatos de jovens</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/simonesouza/">Simone Rocha de Souza</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-debate-sobre-a-maioridade-penal-no-brasil-cresce-junto-com-os-assassinatos-de-jovens/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T21:42:19-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/saiba-as-diferencas-entre-o-presidente-eleito-jair-bolsonaro-e-o-juiz-sergio-moro-futuro-ministro-da-justica/" title="Saiba as diferenças entre o presidente eleito Jair Bolsonaro e o juiz Sérgio Moro, futuro ministro da Justiça">
<img src="http://www.osul.com.br/wp-content/uploads/2018/11/jcrz_abr_0711186880-e1541979683381-510x369.jpg" alt="" title="Saiba as diferenças entre o presidente eleito Jair Bolsonaro e o juiz Sérgio Moro, futuro ministro da Justiça"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/saiba-as-diferencas-entre-o-presidente-eleito-jair-bolsonaro-e-o-juiz-sergio-moro-futuro-ministro-da-justica/">Saiba as diferenças entre o presidente eleito Jair Bolsonaro e o juiz Sérgio Moro, futuro ministro da Justiça</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcellocampos/">Marcello Campos</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/saiba-as-diferencas-entre-o-presidente-eleito-jair-bolsonaro-e-o-juiz-sergio-moro-futuro-ministro-da-justica/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T21:41:33-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/homens-e-mulheres-sao-diferentes-na-resposta-ao-estresse/" title="Homens e mulheres são diferentes na resposta ao estresse">
<img src="http://www.osul.com.br/wp-content/uploads/2018/11/portalestressse-510x369.jpg" alt="" title="Homens e mulheres são diferentes na resposta ao estresse"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/homens-e-mulheres-sao-diferentes-na-resposta-ao-estresse/">Homens e mulheres são diferentes na resposta ao estresse</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fernandabaldini/">Fernanda Baldini</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/homens-e-mulheres-sao-diferentes-na-resposta-ao-estresse/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T21:36:24-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/primo-da-aids-o-virus-htlv-e-silencioso-e-desconhecido/" title="Primo da aids, o vírus HTLV é silencioso e desconhecido">
<img src="http://www.osul.com.br/wp-content/uploads/2018/11/portalhiv-e1541978964644-510x369.jpg" alt="" title="Primo da aids, o vírus HTLV é silencioso e desconhecido"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/primo-da-aids-o-virus-htlv-e-silencioso-e-desconhecido/">Primo da aids, o vírus HTLV é silencioso e desconhecido</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fernandabaldini/">Fernanda Baldini</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/primo-da-aids-o-virus-htlv-e-silencioso-e-desconhecido/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T21:30:04-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/a-forca-aerea-brasileira-fara-uma-megassimulacao-de-guerra-junto-com-13-paises-e-quase-2-mil-militares/" title="A Força Aérea Brasileira fará uma megassimulação de guerra junto com 13 países e quase 2 mil militares">
<img src="http://www.osul.com.br/wp-content/uploads/2018/11/fab-510x369.jpg" alt="" title="A Força Aérea Brasileira fará uma megassimulação de guerra junto com 13 países e quase 2 mil militares"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/a-forca-aerea-brasileira-fara-uma-megassimulacao-de-guerra-junto-com-13-paises-e-quase-2-mil-militares/">A Força Aérea Brasileira fará uma megassimulação de guerra junto com 13 países e quase 2 mil militares</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/simonesouza/">Simone Rocha de Souza</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-forca-aerea-brasileira-fara-uma-megassimulacao-de-guerra-junto-com-13-paises-e-quase-2-mil-militares/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T21:15:24-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/esta-segunda-e-o-ultimo-dia-para-a-inscricao-no-vestibular-2019-da-ufrgs/" title="Esta segunda é o último dia para a inscrição no vestibular 2019 da Ufrgs">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/ufrg-510x369.jpg" alt="" title="Esta segunda é o último dia para a inscrição no vestibular 2019 da Ufrgs"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/esta-segunda-e-o-ultimo-dia-para-a-inscricao-no-vestibular-2019-da-ufrgs/">Esta segunda é o último dia para a inscrição no vestibular 2019 da Ufrgs</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fernandabaldini/">Fernanda Baldini</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/esta-segunda-e-o-ultimo-dia-para-a-inscricao-no-vestibular-2019-da-ufrgs/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T21:06:15-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/venezuelanos-fora-do-pais-ja-somam-3-milhoes-a-onu-alerta-que-capacidade-de-acolhimento-de-paises-vizinhos-esta-sobrecarregada-e-apela-a-comunidade-internacional/" title="Venezuelanos fora do país já somam 3 milhões: a ONU alerta que capacidade de acolhimento de países vizinhos está sobrecarregada e apela à comunidade internacional">
<img src="http://www.osul.com.br/wp-content/uploads/2018/11/venez.-510x369.jpg" alt="" title="Venezuelanos fora do país já somam 3 milhões: a ONU alerta que capacidade de acolhimento de países vizinhos está sobrecarregada e apela à comunidade internacional"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/venezuelanos-fora-do-pais-ja-somam-3-milhoes-a-onu-alerta-que-capacidade-de-acolhimento-de-paises-vizinhos-esta-sobrecarregada-e-apela-a-comunidade-internacional/">Venezuelanos fora do país já somam 3 milhões: a ONU alerta que capacidade de acolhimento de países vizinhos está sobrecarregada e apela à comunidade internacional</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/simonesouza/">Simone Rocha de Souza</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/venezuelanos-fora-do-pais-ja-somam-3-milhoes-a-onu-alerta-que-capacidade-de-acolhimento-de-paises-vizinhos-esta-sobrecarregada-e-apela-a-comunidade-internacional/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T21:03:29-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/sem-acordo-com-tvs-o-psg-transmitira-seus-jogos-pelo-site-de-neymar/" title="Sem acordo com TVs, o PSG transmitirá seus jogos pelo site de Neymar">
<img src="http://www.osul.com.br/wp-content/uploads/2018/11/portalneymart-510x360.jpg" alt="" title="Sem acordo com TVs, o PSG transmitirá seus jogos pelo site de Neymar"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/sem-acordo-com-tvs-o-psg-transmitira-seus-jogos-pelo-site-de-neymar/">Sem acordo com TVs, o PSG transmitirá seus jogos pelo site de Neymar</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fernandabaldini/">Fernanda Baldini</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/sem-acordo-com-tvs-o-psg-transmitira-seus-jogos-pelo-site-de-neymar/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T20:55:34-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/grandes-especialistas-debaterao-as-transformacoes-do-mercado-financeiro-em-porto-alegre-nesta-segunda-feira/" title="Grandes especialistas debaterão as transformações do mercado financeiro em Porto Alegre nesta segunda-feira">
<img src="http://www.osul.com.br/wp-content/uploads/2018/11/Monte-Bravo-510x369.jpg" alt="" title="Grandes especialistas debaterão as transformações do mercado financeiro em Porto Alegre nesta segunda-feira"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/grandes-especialistas-debaterao-as-transformacoes-do-mercado-financeiro-em-porto-alegre-nesta-segunda-feira/">Grandes especialistas debaterão as transformações do mercado financeiro em Porto Alegre nesta segunda-feira</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/simonesouza/">Simone Rocha de Souza</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/grandes-especialistas-debaterao-as-transformacoes-do-mercado-financeiro-em-porto-alegre-nesta-segunda-feira/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T20:45:17-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-sequestro-dos-uruguaios-em-porto-alegre-completa-40-anos-nesta-segunda-feira/" title="O sequestro dos uruguaios em Porto Alegre completa 40 anos nesta segunda-feira">
<img src="http://www.osul.com.br/wp-content/uploads/2018/11/sequestro-510x369.jpg" alt="" title="O sequestro dos uruguaios em Porto Alegre completa 40 anos nesta segunda-feira"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-sequestro-dos-uruguaios-em-porto-alegre-completa-40-anos-nesta-segunda-feira/">O sequestro dos uruguaios em Porto Alegre completa 40 anos nesta segunda-feira</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/simonesouza/">Simone Rocha de Souza</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-sequestro-dos-uruguaios-em-porto-alegre-completa-40-anos-nesta-segunda-feira/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-11T20:33:02-02:00">11 de novembro de 2018</time></a></span> </div>
</div>
</div><!-- .block-column-wrapper -->
</div><!-- .block-post-wrapper -->
</section><section id="execphp-30" class="widget widget_execphp">	<div class="execphpwidget"><! --- Esconde foto Post Widget Sidebar -- >
</div>
</section>	</aside><!-- #secondary -->
</div><!-- .vmag-container -->
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="vmag-container">
<div class="vmag-top-footer footer_column_three clearfix">
<div class="vmag-footer-widget-wrapper">
<div class="vmag-footer-widget column-first">
</div>
<div class="vmag-footer-widget column-second" style="display: block;">
</div>
<div class="vmag-footer-widget column-third" style="display: block;">
</div>
<div class="vmag-footer-widget column-forth" style="display: none;">
<section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Páginas</h4>	<ul>
<li class="page_item page-item-5307"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
<li class="page_item page-item-476637"><a href="http://www.osul.com.br/atividade/">Atividade</a></li>
<li class="page_item page-item-278908"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="page_item page-item-312"><a href="http://www.osul.com.br/capa-magazine/">Capa Magazine</a></li>
<li class="page_item page-item-642840"><a href="http://www.osul.com.br/edicoes-anteriores/">edições anteriores</a></li>
<li class="page_item page-item-14937"><a href="http://www.osul.com.br/encarte-zaffari/">Encarte Zaffari</a></li>
<li class="page_item page-item-5296"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li class="page_item page-item-567"><a href="http://www.osul.com.br/members/">Members</a></li>
<li class="page_item page-item-531338"><a href="http://www.osul.com.br/newsletter/">Newsletter</a></li>
<li class="page_item page-item-356901"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="page_item page-item-467402"><a href="http://www.osul.com.br/search_gcse-2/">Resultados da busca em Jornal O Sul</a></li>
<li class="page_item page-item-455562"><a href="http://www.osul.com.br/search_gcse/">Search Results</a></li>
<li class="page_item page-item-5290"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li class="page_item page-item-5268"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
</ul>
</section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>	</div>
</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
<div class="site-info">
<span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
<div class="clear"></div>
</div><!-- .site-info -->
<div class="footer-menu-wrapper">
<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
</nav><!-- #site-navigation -->
</div><!-- .footer-menu-wrapper -->
</div>
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type='text/javascript'>var scriptParams={"google_search_engine_id":"003602654368742483541:ourgvpcjrm8"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript'>var WowOption={"mode":"disable"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/vmag-custom.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=145629509511501&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>
