<!DOCTYPE html>
<html class="no-js" lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Horário de verão começa à 0h deste domingo em dez Estados e no Distrito Federal | O Sul</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Design[142,236] -->
<meta name="description" itemprop="description" content="O horário de verão entrará em vigor à 0h de domingo (16) em dez Estados e no Distrito Federal. Os relógios devem ser adiantados em uma hora. O horário" />

<meta name="keywords" itemprop="keywords" content="chg,consumo,energia,horário de verão,brasil,economia,notícias" />

<link rel="canonical" href="http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de O Sul &raquo;" href="http://www.osul.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Sul &raquo;  Feed de comentários" href="http://www.osul.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.osul.com.br/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.4.5' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 360px;
  height: 210px;
  text-decoration: none;
}
.crp_related img {
  max-width: 360px;
  margin: auto;
}
.crp_related .crp_title {
  width: 354px;
}
                
</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='u_next_story-frontend-css'  href='http://www.osul.com.br/wp-content/plugins/ucat-next-story/assets/css/frontend.css?ver=1.1.1' type='text/css' media='all' />
<style id='u_next_story-frontend-inline-css' type='text/css'>

        		.u_next_story.nav-reveal div{
					background-color: rgba(255,255,255,0.6);
				}
				.u_next_story.nav-growpop div p{
					color: rgba(255,255,255,0.6);
				}
				.u_next_story.nav-fillpath a::before,
				.u_next_story.nav-fillpath a::after,
				.u_next_story.nav-fillpath .icon-wrap::before,
				.u_next_story.nav-fillpath .icon-wrap::after,

				.u_next_story.nav-fillslide .icon-wrap,
				.u_next_story.nav-diamond > div div,
				.u_next_story.nav-growpop .icon-wrap,
				.u_next_story.nav-circleslide > div div,
				.u_next_story.nav-doubleflip h3,
				.u_next_story.nav-doubleflip .icon-wrap,
				.u_next_story.nav-thumbflip .icon-wrap,
    			.u_next_story.nav-split .icon-wrap,
        		.u_next_story.nav-roundslide > div,
                .u_next_story.nav-slide .icon-wrap{
                    background-color: #ffffff;
                }
                .u_next_story.nav-growpop .icon-wrap{
                	border-color: #ffffff;
                }
                .u_next_story.nav-diamond svg.icon{
                	 stroke: #34495e;
                }
                .u_next_story.nav-fillslide svg.icon,
                .u_next_story.nav-diamond svg.icon,
                .u_next_story.nav-growpop svg.icon,
                .u_next_story.nav-circleslide svg.icon,
                .u_next_story.nav-multithumb svg.icon,
                .u_next_story.nav-doubleflip svg.icon,
                .u_next_story.nav-thumbflip svg.icon,
                .u_next_story.nav-reveal svg.icon,
                .u_next_story.nav-split svg.icon,
                .u_next_story.nav-roundslide svg.icon,
                .u_next_story.nav-imgbar svg.icon,
                .u_next_story.nav-slide svg.icon{
                    fill: #34495e;
                }
                .u_next_story.nav-diamond > div:hover svg.icon{
                	 stroke: #ffffff;
                }
                .u_next_story.nav-fillslide > div:hover svg.icon,
                .u_next_story.nav-diamond > div:hover svg.icon,
                .u_next_story.nav-circleslide > div:hover svg.icon,
                .u_next_story.nav-doubleflip > div:hover svg.icon,
                .u_next_story.nav-thumbflip > div:hover svg.icon,
                .u_next_story.nav-reveal > div:hover svg.icon,
                .u_next_story.nav-roundslide > div:hover svg.icon{
                	fill: #ffffff;
                }

                .u_next_story.nav-fillpath .icon-wrap::before,
				.u_next_story.nav-fillpath .icon-wrap::after,

                .u_next_story.nav-fillslide > div div,
                .u_next_story.nav-fillslide .icon-wrap:before,
                .u_next_story.nav-growpop > div div,
                .u_next_story.nav-split h3,
                .u_next_story.nav-doubleflip > div:hover .icon-wrap,
                .u_next_story.nav-thumbflip > div:hover .icon-wrap,
                .u_next_story.nav-reveal > div:hover,
                .u_next_story.nav-roundslide > div:hover,
                .u_next_story.nav-circlepop div:before,
                .u_next_story.nav-slide > div div{
                	background-color: #0a64a2;
                }
                .u_next_story.nav-fillpath h3,
                .u_next_story.nav-growpop span,
                .u_next_story.nav-growpop h3,
                .u_next_story.nav-fillslide div span,
                .u_next_story.nav-fillslide h3,
                .u_next_story.nav-growpop > div div,
                .u_next_story.nav-split h3,
                .u_next_story.nav-slide h3,
                .u_next_story.nav-roundslide a h3
                {
                	color: #ffffff;
                }
                .u_next_story.nav-multithumb .icon-wrap::after,
                .u_next_story.nav-circlepop .icon-wrap:before, .u_next_story.nav-circlepop .icon-wrap:after{
                	background-color: #34495e;
                }
                .u_next_story.nav-multithumb > div div::after{
                	color: #34495e;
                }                
                .u_next_story.nav-circlepop > div:hover .icon-wrap:before,
				.u_next_story.nav-circlepop > div:hover .icon-wrap:after{
					background-color: #ffffff;
				}
				.u_next_story.nav-growpop span,
				.u_next_story.nav-fillslide img,
				.u_next_story.nav-fillslide div span{
					border-color: #ffffff;
				}

                
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.osul.com.br/wp-content/themes/mh_newsdesk/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.osul.com.br/wp-content/themes/mh_newsdesk-child/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700|Oswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.osul.com.br/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.osul.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.4.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style>
<link rel='stylesheet' id='sedlex_styles-css'  href='http://www.osul.com.br/wp-content/sedlex/inline_styles/6eb86a46dba7b7014c3ca5b60295946fe81eecea.css?ver=20161014' type='text/css' media='all' />
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/ucat-next-story/assets/js/frontend.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.osul.com.br\/wp-admin\/admin-ajax.php","security":"df8ad2e422","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.osul.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"11.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.osul.com.br/MNtBT' />
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fhorario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fhorario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal%2F&#038;format=xml" />
<meta property="fb:app_id" content="1573750192884212"/><link rel="shortcut icon" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon.jpg">
<!--[if lt IE 9]>
<script src="http://www.osul.com.br/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 15px; font-size: 0.9375rem; }
</style>
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.osul.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=153976f614&wpp_id=334135';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
								<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.osul.com.br/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=153976f614&wpp_id=334135';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<link rel="amphtml" href="http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/amp/" /><link rel="icon" type="image/png" sizes="16x16" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="icon" type="image/png" sizes="160x160" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="icon" type="image/png" sizes="192x192" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="icon" type="image/png" sizes="196x196" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon-250x250.jpg">
<meta name="msapplication-TileColor" content="#0a64a2">
<meta name="msapplication-TileImage" content="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon.jpg">
<meta name="msapplication-config" content="http://www.osul.com.br/browserconfig.xml">
<link rel="mask-icon" href="http://www.osul.com.br/wp-content/uploads/2016/04/logo-favicon.jpg" color="#0a64a2">

<!-- BEGIN GADWP v4.9.3.1 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        if (this._gat) {
            tks = this._gat._getTrackers();
            ga_track = function(p) {
                for (i=0; i < tks.length; i++) {
                    var n = tks[i]._getName() !== "" ? tks[i]._getName()+"." : "";
                    a = [];
                    for (i2=0; i2 < p.length; i2++) {
                        var b = i2===0 ? n+p[i2] : p[i2];
                        a.push(b);
                    }
                    _gaq.push(a);
                }
            };
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga_track(['_trackEvent', 'download', 'click', this.href]);
            });
            $('a[href^="mailto"]').click(function(e) {
                ga_track(['_trackSocial', 'email', 'send', this.href]);
             });
            var loc = location.host.split('.');
            while (loc.length > 2) { loc.shift(); }
            loc = loc.join('.');
            var localURLs = [
                              loc,
                              'http://www.osul.com.br'
                            ];
            $('a[href^="http"]').filter(function() {
                for (var i = 0; i < localURLs.length; i++) {
                    if (this.href.indexOf(localURLs[i]) == -1) return this.href;
                }
            }).click(function(e) {
                ga_track(['_trackEvent', 'outbound', 'click', this.href]);
            });
        }
    });
})(jQuery);
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-62595633-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->


<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:locale" content="pt_BR"/>
<meta property="og:site_name" content="O Sul"/>
<meta property="og:title" content="Horário de verão começa à 0h deste domingo em dez Estados e no Distrito Federal"/>
<meta itemprop="name" content="Horário de verão começa à 0h deste domingo em dez Estados e no Distrito Federal"/>
<meta property="og:url" content="http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2016-10-14T10:51:10+00:00"/>
<meta property="article:modified_time" content="2016-10-14T10:51:10+00:00" />
<meta property="og:updated_time" content="2016-10-14T10:51:10+00:00" />
<meta property="article:section" content="Brasil"/>
<meta property="article:section" content="Economia"/>
<meta property="article:section" content="Notícias"/>
<meta property="og:description" content="O horário de verão entrará em vigor à 0h de domingo (16) em dez Estados e no Distrito Federal. Os relógios devem ser adiantados em uma hora. O horário vigorará até o dia 19 de fevereiro de 2017.

O governo federal estima que a medida gerará uma economia de R$ 147,5 milhões em razão da diminuição d"/>
<meta itemprop="description" content="O horário de verão entrará em vigor à 0h de domingo (16) em dez Estados e no Distrito Federal. Os relógios devem ser adiantados em uma hora. O horário vigorará até o dia 19 de fevereiro de 2017.

O governo federal estima que a medida gerará uma economia de R$ 147,5 milhões em razão da diminuição d"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2016/02/SolCV-10.jpg"/>
<meta itemprop="image" content="http://www.osul.com.br/wp-content/uploads/2016/02/SolCV-10.jpg"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>
<body class="single single-post postid-334135 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-header-links-container"><ul id="menu-header-links" class="menu"><li id="menu-item-44236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44236"><a href="http://flip.osul.com.br">Edição Completa em        Flip</a></li>
<li id="menu-item-44237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44237"><a href="http://pdf.osul.com.br">Pdf</a></li>
</ul></div>				</nav>
										<nav class="social-nav clearfix">
					<div class="menu-header-social-container"><ul id="menu-header-social" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://www.osul.com.br/" title="O Sul" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.osul.com.br/wp-content/uploads/2015/04/Jornal-O-Sul-100h.jpg" height="100" width="217" alt="O Sul" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3"><div class="header-ad">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="1" data-revive-id="d1710d3c84aa7e41aa142034ac014b03"></ins>
<script async src="//www.osul.com.br/adserver/www/delivery/asyncjs.php"></script></div>
		</div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-topo2-container"><ul id="menu-menu-topo2" class="menu"><li id="menu-item-31985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31985"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-31987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31987"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
	<li id="menu-item-31988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31988"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-31989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31989"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-31990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31990"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
	<li id="menu-item-31991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31991"><a href="http://www.osul.com.br/noticias/politica/">Política</a></li>
	<li id="menu-item-31992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31992"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-31993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31993"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
	<li id="menu-item-31994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31994"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
	<li id="menu-item-31996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31996"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
	<li id="menu-item-263752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263752"><a href="http://www.osul.com.br/bem-estar/casa-cor/">Casa Cor</a></li>
	<li id="menu-item-334223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334223"><a href="http://www.osul.com.br/noticias/rs/missao-rs-a-europa/">Missão RS à Europa</a></li>
</ul>
</li>
<li id="menu-item-31997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31997"><a href="http://www.osul.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-31998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31998"><a href="http://www.osul.com.br/magazine/sociedade-gasparotto/">Sociedade &#8211; Gasparotto</a></li>
	<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
	<li id="menu-item-32004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32004"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-108290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108290"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li id="menu-item-218287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218287"><a href="http://www.osul.com.br/colunistas/carlos-alberto-chiarelli/">Carlos Alberto Chiarelli</a></li>
	<li id="menu-item-214558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214558"><a href="http://www.osul.com.br/efemerides/">Efemérides</a></li>
	<li id="menu-item-214557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214557"><a href="http://www.osul.com.br/dad-squarisi/">Dicas de Português</a></li>
</ul>
</li>
<li id="menu-item-32011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32011"><a href="http://www.osul.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
	<li id="menu-item-32012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32012"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
	<ul class="sub-menu">
		<li id="menu-item-32013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
		<li id="menu-item-32014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="http://www.osul.com.br/esporte/futebol/internacional/">Internacional</a></li>
	</ul>
</li>
	<li id="menu-item-32015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="http://www.osul.com.br/esporte/basquete/">Basquete</a></li>
	<li id="menu-item-210140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210140"><a href="http://www.osul.com.br/esporte/ufc/">UFC</a></li>
	<li id="menu-item-210141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210141"><a href="http://www.osul.com.br/esporte/formula-1/">Fórmula 1</a></li>
</ul>
</li>
<li id="menu-item-178348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178348"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-178350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178350"><a href="http://www.osul.com.br/magazine/sociedade-gasparotto/">Sociedade &#8211; Gasparotto</a></li>
	<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.osul.com.br/magazine/tapete-vermelho/">Tapete Vermelho</a></li>
	<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.osul.com.br/magazine/cinema/">Cinema</a></li>
	<li id="menu-item-32040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32040"><a href="http://www.osul.com.br/magazine/musica/">Música</a></li>
	<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.osul.com.br/magazine/teatro-danca/">Teatro &#038; Dança</a></li>
	<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.osul.com.br/magazine/moda/">Moda</a></li>
	<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.osul.com.br/magazine/literatura/">Literatura</a></li>
	<li id="menu-item-32048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32048"><a href="http://www.osul.com.br/magazine/artes-visuais/">Artes Visuais</a></li>
	<li id="menu-item-32049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32049"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-292411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292411"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-179179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179179"><a href="http://www.osul.com.br/fama-tv/">Fama &#038; TV</a>
<ul class="sub-menu">
	<li id="menu-item-179180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179180"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-179183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179183"><a href="http://www.osul.com.br/fama-tv/estilo/">Estilo</a></li>
	<li id="menu-item-179184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179184"><a href="http://www.osul.com.br/fama-tv/lingua-solta/">Língua Solta</a></li>
</ul>
</li>
<li id="menu-item-32050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32050"><a href="http://www.osul.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-32051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32051"><a href="http://www.osul.com.br/ciencia/">Ciência</a></li>
<li id="menu-item-32052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32052"><a href="http://www.osul.com.br">Mais</a>
<ul class="sub-menu">
	<li id="menu-item-44313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-44313"><a href="http://www.osul.com.br">Aplicativos Mobile</a>
	<ul class="sub-menu">
		<li id="menu-item-44308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44308"><a href="https://itunes.apple.com/br/app/jornal-o-sul/id964977113">Apple iOS &#8211; App Store</a></li>
		<li id="menu-item-44306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44306"><a href="https://play.google.com/store/apps/details?id=br.com.pampa.osul">Google Android &#8211; Play Store</a></li>
		<li id="menu-item-44312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44312"><a href="http://www.windowsphone.com/pt-br/store/app/jornal-o-sul/3a6c161a-5d77-4ac5-b470-ac46960514a9">Windows Phone Store</a></li>
	</ul>
</li>
	<li id="menu-item-32053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32053"><a target="_blank" href="http://flip.osul.com.br">Edição de hoje online</a></li>
	<li id="menu-item-32054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32054"><a target="_blank" href="http://pdf.osul.com.br">PDF da edição de hoje</a></li>
	<li id="menu-item-32055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32055"><a target="_blank" href="http://online.osul.com.br/inicial/edicoes_anteriores.php">Edições Anteriores</a></li>
	<li id="menu-item-32056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32056"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
	<li id="menu-item-32057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32057"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
	<li id="menu-item-32058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32058"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
	<li id="menu-item-62989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62989"><a href="http://www.pampa.com.br/contato.php?veiculo=O_Sul">Envie sua sugestão</a></li>
	<li id="menu-item-32059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32059"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a>
	<ul class="sub-menu">
		<li id="menu-item-32060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32060"><a href="http://www.osul.com.br/anuncie-conosco/">Contatos</a></li>
		<li id="menu-item-32061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32061"><a href="http://www.osul.com.br/wp-content/uploads/2016/10/Midia-Kit-O-Sul_outubro-2016.pdf">Mídia Kit O Sul (Portal + Jornal Digital)</a></li>
	</ul>
</li>
	<li id="menu-item-32063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32063"><a href="http://facebook.com/PortalOSul">O Sul no Facebook</a></li>
	<li id="menu-item-32064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32064"><a href="http://twitter.com/OSul_noticias">O Sul no Twitter</a></li>
	<li id="menu-item-292416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292416"><a href="https://www.instagram.com/osul_social/">O Sul no Instagram</a></li>
</ul>
</li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Últimas Notícias</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.osul.com.br/petrobras-reduz-os-precos-da-gasolina-e-do-diesel-nas-refinarias/" title="Petrobras reduz os preços da gasolina e do diesel nas refinarias">
					<span class="ticker-item-date">14 de outubro de 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Petrobras reduz os preços da gasolina e do diesel nas refinarias</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.osul.com.br/brigada-militar-e-forca-nacional-trocam-tiros-com-bandidos-na-vila-maria-da-conceicao-em-porto-alegre/" title="Brigada Militar e Força Nacional trocam tiros com bandidos na Vila Maria da Conceição, em Porto Alegre">
					<span class="ticker-item-date">14 de outubro de 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Brigada Militar e Força Nacional trocam tiros com bandidos na Vila Maria da Conceição, em Porto Alegre</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/" title="Horário de verão começa à 0h deste domingo em dez Estados e no Distrito Federal">
					<span class="ticker-item-date">14 de outubro de 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Horário de verão começa à 0h deste domingo em dez Estados e no Distrito Federal</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.osul.com.br/ministerio-da-educacao-amplia-carga-horaria-do-ensino-fundamental-em-matematica-e-portugues-nas-escolas-publicas/" title="Ministério da Educação amplia carga horária de matemática e português no ensino fundamental nas escolas públicas">
					<span class="ticker-item-date">14 de outubro de 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ministério da Educação amplia carga horária de matemática e português no ensino fundamental nas escolas públicas</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.osul.com.br/papa-destina-us-100-mil-para-as-vitimas-do-furacao-que-castigou-o-haiti/" title="Papa envia US$ 100 mil para as vítimas do furacão que castigou o Haiti">
					<span class="ticker-item-date">14 de outubro de 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Papa envia US$ 100 mil para as vítimas do furacão que castigou o Haiti</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.osul.com.br/pai-de-santo-e-preso-por-violencia-domestica-em-gravatai/" title="Pai de santo é preso por violência doméstica em Gravataí">
					<span class="ticker-item-date">14 de outubro de 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pai de santo é preso por violência doméstica em Gravataí</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.osul.com.br/morre-aos-72-anos-orival-pessini-o-criador-dos-personagens-fofao-e-patropi/" title="Morre, aos 72 anos, Orival Pessini, o criador dos personagens Fofão e Patropi">
					<span class="ticker-item-date">14 de outubro de 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Morre, aos 72 anos, Orival Pessini, o criador dos personagens Fofão e Patropi</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.osul.com.br/oi-deve-r-20-bilhoes-em-multas-a-agencia-nacional-de-telecomunicacoes/" title="Oi deve R$ 20 bilhões em multas  à Agência Nacional de Telecomunicações">
					<span class="ticker-item-date">14 de outubro de 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Oi deve R$ 20 bilhões em multas  à Agência Nacional de Telecomunicações</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.osul.com.br/incendio-destroi-restaurante-no-bairro-tristeza-na-zona-sul-de-porto-alegre/" title="Incêndio destrói restaurante no bairro Tristeza, na Zona Sul de Porto Alegre">
					<span class="ticker-item-date">14 de outubro de 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Incêndio destrói restaurante no bairro Tristeza, na Zona Sul de Porto Alegre</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.osul.com.br/governo-ve-condicoes-de-consistente-queda-da-taxa-basica-de-juros/" title="Governo avalia que há condições para uma queda &#8220;consistente&#8221; da taxa básica de juros">
					<span class="ticker-item-date">14 de outubro de 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Governo avalia que há condições para uma queda &#8220;consistente&#8221; da taxa básica de juros</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.osul.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" title="Pesquisar por:" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">
		<nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.osul.com.br" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://www.osul.com.br/noticias/">Notícias</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.osul.com.br/noticias/brasil/" itemprop="url"><span itemprop="title">Brasil</span></a></span></nav>
					<article id="post-334135" class="post-334135 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-economia category-noticias tag-chg tag-consumo tag-energia tag-horario-de-verao">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Horário de verão começa à 0h deste domingo em dez Estados e no Distrito Federal</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://www.osul.com.br/tag/chg/" rel="tag">CHG</a><a href="http://www.osul.com.br/tag/consumo/" rel="tag">consumo</a><a href="http://www.osul.com.br/tag/energia/" rel="tag">energia</a><a href="http://www.osul.com.br/tag/horario-de-verao/" rel="tag">horário de verão</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://www.osul.com.br/wp-content/uploads/2016/02/SolCV-10-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="Os dias ficam mais longos com o horário de verão (Foto: Jackson Ciceri/O Sul)" srcset="http://www.osul.com.br/wp-content/uploads/2016/02/SolCV-10-777x437.jpg 777w, http://www.osul.com.br/wp-content/uploads/2016/02/SolCV-10-180x101.jpg 180w, http://www.osul.com.br/wp-content/uploads/2016/02/SolCV-10-260x146.jpg 260w, http://www.osul.com.br/wp-content/uploads/2016/02/SolCV-10-373x210.jpg 373w" sizes="(max-width: 777px) 100vw, 777px" /><span class="wp-caption-text">Os dias ficam mais longos com o horário de verão (Foto: Jackson Ciceri/O Sul)</span>
</div>
		<p class="entry-meta">
<span class="entry-meta-date updated">14 de outubro de 2016 10:51</span>
</p>
	<div class="entry-content clearfix">
		<p>O horário de verão entrará em vigor à 0h de domingo (16) em dez Estados e no Distrito Federal. Os relógios devem ser adiantados em uma hora. O horário vigorará até o dia 19 de fevereiro de 2017.</p>
<p>O governo federal estima que a medida gerará uma economia de R$ 147,5 milhões em razão da diminuição do consumo de energia no horário de pico, das 18h às 21h.  Com o horário de verão, a iluminação pública, por exemplo, é acionada mais tarde, deixando de coincidir com o horário de consumo da indústria e do comércio.</p>
<p>O horário diferenciado vale para os Estados de Goiás, Mato Grosso, Mato Grosso do Sul, Minas Gerais, Paraná, Rio de Janeiro, Rio Grande do Sul, Santa Catarina, São Paulo e Espírito Santo. <em>(AG)</em></p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><ul class="crafty-social-buttons-list"><li><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png" /><span class="crafty-social-share-count-facebook-334135 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="https://plus.google.com/share?url=http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/" class="crafty-social-button csb-google hover-none" title="Share via Google" target="_blank"><img  class="crafty-social-button-image" alt="Share via Google" width="48" height="48" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/google.png" /><span class="crafty-social-share-count-google-334135 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="http://twitter.com/share?url=http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/&#038;text=Hor%C3%A1rio+de+ver%C3%A3o+come%C3%A7a+%C3%A0+0h+deste+domingo+em+dez+Estados+e+no+Distrito+Federal" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png" /><span class="crafty-social-share-count-twitter-334135 crafty-social-share-count" style="display:none;">&nbsp;</span></a></li><li><a href="mailto:?Subject=Horário%20de%20verão%20começa%20à%200h%20deste%20domingo%20em%20dez%20Estados%20e%20no%20Distrito%20Federal&#038;Body=Acho%20que%20você%20vai%20gostar%20disto:%20http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="crafty-social-button-image" alt="Share via Email" width="48" height="48" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/email.png" /></a></li><li><a href="whatsapp://send?text=Horário+de+verão+começa+à+0h+deste+domingo+em+dez+Estados+e+no+Distrito+Federal:+http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/" class="crafty-social-button csb-whatsapp hover-none" title="Share via WhatsApp" target="_blank"><img  class="crafty-social-button-image" alt="Share via WhatsApp" width="48" height="48" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/whatsapp.png" /></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fb-comentarios-titulo">Comentários</h3> <div class="fb-comentarios-texto">Os coment&aacute;rios s&atilde;o de responsabilidade exclusiva de seus autores e n&atilde;o representam a opini&atilde;o deste site. Se voc&ecirc; encontrar algo que viole os termos de uso, <a href='mailto:redesociais@pampa.com.br'>denuncie</a>.</div><div class="fb-comments" data-href="http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/" data-num-posts="20" data-width="100%" data-colorscheme="light"></div><div class="crp_related "><h3>Posts Relacionados:</h3><ul><li><a href="http://www.osul.com.br/o-horario-de-verao-comeca-em-18-de-outubro/"    ><img src="http://www.osul.com.br/wp-content/uploads/2015/09/portalpordooo.jpg" alt="O horário de verão começa dia 18" title="O horário de verão começa dia 18" width="360" height="210" class="crp_thumb crp_featured" /></a><a href="http://www.osul.com.br/o-horario-de-verao-comeca-em-18-de-outubro/"     class="crp_title">O horário de verão começa dia 18</a></li><li><a href="http://www.osul.com.br/horario-de-verao-comeca-neste-fim-de-semana-prepare-se/"    ><img src="http://www.osul.com.br/wp-content/uploads/2015/10/portalsolão.jpg" alt="Horário de verão começa neste fim de semana; prepare-se" title="Horário de verão começa neste fim de semana; prepare-se" width="360" height="210" class="crp_thumb crp_featured" /></a><a href="http://www.osul.com.br/horario-de-verao-comeca-neste-fim-de-semana-prepare-se/"     class="crp_title">Horário de verão começa neste fim de semana; prepare-se</a></li><li><a href="http://www.osul.com.br/horario-de-verao-acaba-neste-final-de-semana/"    ><img src="http://www.osul.com.br/wp-content/uploads/2016/02/portal20horarioverão.jpg" alt="Horário de verão acaba neste final de semana" title="Horário de verão acaba neste final de semana" width="360" height="210" class="crp_thumb crp_featured" /></a><a href="http://www.osul.com.br/horario-de-verao-acaba-neste-final-de-semana/"     class="crp_title">Horário de verão acaba neste final de semana</a></li><li><a href="http://www.osul.com.br/horario-de-verao-termina-a-meia-noite-deste-sabado-para-o-domingo/"    ><img src="http://www.osul.com.br/wp-content/uploads/2016/02/portal20horarioverão.jpg" alt="Horário de verão termina à meia-noite deste sábado para o domingo" title="Horário de verão termina à meia-noite deste sábado para o domingo" width="360" height="210" class="crp_thumb crp_featured" /></a><a href="http://www.osul.com.br/horario-de-verao-termina-a-meia-noite-deste-sabado-para-o-domingo/"     class="crp_title">Horário de verão termina à meia-noite deste sábado para o domingo</a></li></ul><div class="crp_clear"></div></div>	</div>
	</article>																			
															</div>
	<div class="sb-widget clearfix">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="d1710d3c84aa7e41aa142034ac014b03"></ins>
<script async src="//www.osul.com.br/adserver/www/delivery/asyncjs.php"></script>
</div>
		</div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Ainda nesta seção</span></h4><ul class="lcp_catlist"><article class='cp-wrap cp-small clearfix'><div class='cp-thumb-small'><a href="http://www.osul.com.br/petrobras-reduz-os-precos-da-gasolina-e-do-diesel-nas-refinarias/" title="Petrobras reduz os preços da gasolina e do diesel nas refinarias"><img width="120" height="67" src="http://www.osul.com.br/wp-content/uploads/2015/12/portal24gasolina-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Os novos valores entram em vigor a partir da 0h deste sábado (Foto: Banco de Dados)" /></a></div><h3 class="cp-title-small"><a href="http://www.osul.com.br/petrobras-reduz-os-precos-da-gasolina-e-do-diesel-nas-refinarias/" title="Petrobras reduz os preços da gasolina e do diesel nas refinarias">Petrobras reduz os preços da gasolina e do diesel nas refinarias</a></h3>    </article><hr class='mh-separator'></hr><article class='cp-wrap cp-small clearfix'><div class='cp-thumb-small'><a href="http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/" title="Horário de verão começa à 0h deste domingo em dez Estados e no Distrito Federal"><img width="120" height="67" src="http://www.osul.com.br/wp-content/uploads/2016/02/SolCV-10-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Os dias ficam mais longos com o horário de verão (Foto: Jackson Ciceri/O Sul)" /></a></div><h3 class="cp-title-small"><a href="http://www.osul.com.br/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal/" title="Horário de verão começa à 0h deste domingo em dez Estados e no Distrito Federal">Horário de verão começa à 0h deste domingo em dez Estados e no Distrito Federal</a></h3>    </article><hr class='mh-separator'></hr><article class='cp-wrap cp-small clearfix'><div class='cp-thumb-small'><a href="http://www.osul.com.br/ministerio-da-educacao-amplia-carga-horaria-do-ensino-fundamental-em-matematica-e-portugues-nas-escolas-publicas/" title="Ministério da Educação amplia carga horária de matemática e português no ensino fundamental nas escolas públicas"><img width="120" height="67" src="http://www.osul.com.br/wp-content/uploads/2015/10/escola2-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="A medida entrará em vigor em 2017 (Foto: Banco de Dados)" /></a></div><h3 class="cp-title-small"><a href="http://www.osul.com.br/ministerio-da-educacao-amplia-carga-horaria-do-ensino-fundamental-em-matematica-e-portugues-nas-escolas-publicas/" title="Ministério da Educação amplia carga horária de matemática e português no ensino fundamental nas escolas públicas">Ministério da Educação amplia carga horária de matemática e português no ensino fundamental nas escolas públicas</a></h3>    </article><hr class='mh-separator'></hr><article class='cp-wrap cp-small clearfix'><div class='cp-thumb-small'><a href="http://www.osul.com.br/morre-aos-72-anos-orival-pessini-o-criador-dos-personagens-fofao-e-patropi/" title="Morre, aos 72 anos, Orival Pessini, o criador dos personagens Fofão e Patropi"><img width="120" height="67" src="http://www.osul.com.br/wp-content/uploads/2016/10/orival-pessini_copy-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Orival Pessini ao lado dos seus personagens de maior sucesso, Patropi e Fofão (Foto: Reprodução)" srcset="http://www.osul.com.br/wp-content/uploads/2016/10/orival-pessini_copy-200x112.jpg 200w, http://www.osul.com.br/wp-content/uploads/2016/10/orival-pessini_copy-120x67.jpg 120w" sizes="(max-width: 120px) 100vw, 120px" /></a></div><h3 class="cp-title-small"><a href="http://www.osul.com.br/morre-aos-72-anos-orival-pessini-o-criador-dos-personagens-fofao-e-patropi/" title="Morre, aos 72 anos, Orival Pessini, o criador dos personagens Fofão e Patropi">Morre, aos 72 anos, Orival Pessini, o criador dos personagens Fofão e Patropi</a></h3>    </article><hr class='mh-separator'></hr><article class='cp-wrap cp-small clearfix'><div class='cp-thumb-small'><a href="http://www.osul.com.br/oi-deve-r-20-bilhoes-em-multas-a-agencia-nacional-de-telecomunicacoes/" title="Oi deve R$ 20 bilhões em multas  à Agência Nacional de Telecomunicações"><img width="120" height="67" src="http://www.osul.com.br/wp-content/uploads/2016/10/oi-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="O valor é o dobro do informado pela Oi no processo de recuperação judicial (Foto: Reuters)" srcset="http://www.osul.com.br/wp-content/uploads/2016/10/oi-200x112.jpg 200w, http://www.osul.com.br/wp-content/uploads/2016/10/oi-120x67.jpg 120w" sizes="(max-width: 120px) 100vw, 120px" /></a></div><h3 class="cp-title-small"><a href="http://www.osul.com.br/oi-deve-r-20-bilhoes-em-multas-a-agencia-nacional-de-telecomunicacoes/" title="Oi deve R$ 20 bilhões em multas  à Agência Nacional de Telecomunicações">Oi deve R$ 20 bilhões em multas  à Agência Nacional de Telecomunicações</a></h3>    </article><hr class='mh-separator'></hr><article class='cp-wrap cp-small clearfix'><div class='cp-thumb-small'><a href="http://www.osul.com.br/governo-ve-condicoes-de-consistente-queda-da-taxa-basica-de-juros/" title="Governo avalia que há condições para uma queda &quot;consistente&quot; da taxa básica de juros"><img width="120" height="67" src="http://www.osul.com.br/wp-content/uploads/2016/10/juros-120x67.png" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Atualmente, a Selic está em 14,25% ao ano (Foto: Reprodução)" srcset="http://www.osul.com.br/wp-content/uploads/2016/10/juros-200x112.png 200w, http://www.osul.com.br/wp-content/uploads/2016/10/juros-120x67.png 120w" sizes="(max-width: 120px) 100vw, 120px" /></a></div><h3 class="cp-title-small"><a href="http://www.osul.com.br/governo-ve-condicoes-de-consistente-queda-da-taxa-basica-de-juros/" title="Governo avalia que há condições para uma queda &#8220;consistente&#8221; da taxa básica de juros">Governo avalia que há condições para uma queda &#8220;consistente&#8221; da taxa básica de juros</a></h3>    </article><hr class='mh-separator'></hr><article class='cp-wrap cp-small clearfix'><div class='cp-thumb-small'><a href="http://www.osul.com.br/presidente-temer-e-a-primeira-dama-marcela-embarcam-para-encontro-do-brics-na-india/" title="Temer e a primeira-dama Marcela embarcam para o encontro do Brics na Índia"><img width="120" height="67" src="http://www.osul.com.br/wp-content/uploads/2016/10/marcela-temer-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Presidente e a primeira-dama decolaram na madrugada desta sexta (Foto: Beto Barata/PR)" srcset="http://www.osul.com.br/wp-content/uploads/2016/10/marcela-temer-200x112.jpg 200w, http://www.osul.com.br/wp-content/uploads/2016/10/marcela-temer-120x67.jpg 120w" sizes="(max-width: 120px) 100vw, 120px" /></a></div><h3 class="cp-title-small"><a href="http://www.osul.com.br/presidente-temer-e-a-primeira-dama-marcela-embarcam-para-encontro-do-brics-na-india/" title="Temer e a primeira-dama Marcela embarcam para o encontro do Brics na Índia">Temer e a primeira-dama Marcela embarcam para o encontro do Brics na Índia</a></h3>    </article><hr class='mh-separator'></hr><article class='cp-wrap cp-small clearfix'><div class='cp-thumb-small'><a href="http://www.osul.com.br/mega-sena-acumula-e-premio-pode-pagar-r-27-milhoes-no-sabado/" title="Mega-Sena acumula e prêmio pode pagar R$ 27 milhões no sábado"><img width="120" height="67" src="http://www.osul.com.br/wp-content/uploads/2015/05/mega-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="As dezenas sorteadas foram 01, 05, 31, 32, 37 e 42 (Foto: Reprodução)" /></a></div><h3 class="cp-title-small"><a href="http://www.osul.com.br/mega-sena-acumula-e-premio-pode-pagar-r-27-milhoes-no-sabado/" title="Mega-Sena acumula e prêmio pode pagar R$ 27 milhões no sábado">Mega-Sena acumula e prêmio pode pagar R$ 27 milhões no sábado</a></h3>    </article><hr class='mh-separator'></hr><article class='cp-wrap cp-small clearfix'><div class='cp-thumb-small'><a href="http://www.osul.com.br/moro-recebe-acao-penal-do-supremo-tribunal-federal-e-cunha-vira-reu-da-lava-jato-no-parana/" title="Moro recebe ação penal do Supremo Tribunal Federal, e Cunha vira réu da Lava-Jato no Paraná"><img width="120" height="67" src="http://www.osul.com.br/wp-content/uploads/2016/06/ABR-EDUARDO-CUNHA-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Processo é referente às contas de Cunha na Suíça. (Foto: Reprodução)" /></a></div><h3 class="cp-title-small"><a href="http://www.osul.com.br/moro-recebe-acao-penal-do-supremo-tribunal-federal-e-cunha-vira-reu-da-lava-jato-no-parana/" title="Moro recebe ação penal do Supremo Tribunal Federal, e Cunha vira réu da Lava-Jato no Paraná">Moro recebe ação penal do Supremo Tribunal Federal, e Cunha vira réu da Lava-Jato no Paraná</a></h3>    </article><hr class='mh-separator'></hr><article class='cp-wrap cp-small clearfix'><div class='cp-thumb-small'><a href="http://www.osul.com.br/morre-de-cancer-aos-73-anos-o-medico-psiquiatra-flavio-gikovate/" title="Morre de câncer aos 73 anos o médico psiquiatra Flávio Gikovate"><img width="120" height="67" src="http://www.osul.com.br/wp-content/uploads/2016/10/flavio-120x67.jpg" class="attachment-cp-thumb-small size-cp-thumb-small wp-post-image" alt="Ele estava internado no Hospital Albert Einstein, na Zona Sul de São Paulo (foto: reprodução)" srcset="http://www.osul.com.br/wp-content/uploads/2016/10/flavio-200x112.jpg 200w, http://www.osul.com.br/wp-content/uploads/2016/10/flavio-120x67.jpg 120w" sizes="(max-width: 120px) 100vw, 120px" /></a></div><h3 class="cp-title-small"><a href="http://www.osul.com.br/morre-de-cancer-aos-73-anos-o-medico-psiquiatra-flavio-gikovate/" title="Morre de câncer aos 73 anos o médico psiquiatra Flávio Gikovate">Morre de câncer aos 73 anos o médico psiquiatra Flávio Gikovate</a></h3>    </article><hr class='mh-separator'></hr></ul><a href="http://www.osul.com.br/noticias/brasil/" > </a></div>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [regular] -->
<div class="sb-widget clearfix">
<h4 class="widget-title"><span>Mais acessadas:</span></h4>
<ul class="wpp-list">
<li><a href="http://www.osul.com.br/chefe-obriga-suas-funcionarias-a-beija-lo-todos-os-dias-na-boca-antes-de-comecarem-a-trabalhar-e-causa-revolta-na-internet/" title="Chefe obriga suas funcionárias a beijá-lo todos os dias na boca antes de começarem a trabalhar e causa revolta na internet" target="_self"><img src="http://www.osul.com.br/wp-content/uploads/wordpress-popular-posts/333498-featured-120x67.jpg" width=120 height=67 title="Chefe obriga suas funcionárias a beijá-lo todos os dias na boca antes de começarem a trabalhar e causa revolta na internet" alt="Chefe obriga suas funcionárias a beijá-lo todos os dias na boca antes de começarem a trabalhar e causa revolta na internet" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.osul.com.br/chefe-obriga-suas-funcionarias-a-beija-lo-todos-os-dias-na-boca-antes-de-comecarem-a-trabalhar-e-causa-revolta-na-internet/" title="Chefe obriga suas funcionárias a beijá-lo todos os dias na boca antes de começarem a trabalhar e causa revolta na internet" class="wpp-post-title" target="_self">Chefe obriga suas funcionárias a beijá-lo todos os dias na boca antes de começarem a trabalhar e causa revolta na internet</a> </li>
<li><a href="http://www.osul.com.br/professora-e-presa-apos-fazer-sexo-com-dois-alunos-menores-de-idade/" title="Professora é presa após fazer sexo com dois alunos menores de idade" target="_self"><img src="http://www.osul.com.br/wp-content/uploads/wordpress-popular-posts/333518-featured-120x67.jpg" width=120 height=67 title="Professora é presa após fazer sexo com dois alunos menores de idade" alt="Professora é presa após fazer sexo com dois alunos menores de idade" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.osul.com.br/professora-e-presa-apos-fazer-sexo-com-dois-alunos-menores-de-idade/" title="Professora é presa após fazer sexo com dois alunos menores de idade" class="wpp-post-title" target="_self">Professora é presa após fazer sexo com dois alunos menores de idade</a> </li>
<li><a href="http://www.osul.com.br/rapaz-morre-apos-ser-picado-por-uma-cobra/" title="Rapaz morre após ser picado por uma cobra" target="_self"><img src="http://www.osul.com.br/wp-content/uploads/wordpress-popular-posts/333901-featured-120x67.jpeg" width=120 height=67 title="Rapaz morre após ser picado por uma cobra" alt="Rapaz morre após ser picado por uma cobra" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.osul.com.br/rapaz-morre-apos-ser-picado-por-uma-cobra/" title="Rapaz morre após ser picado por uma cobra" class="wpp-post-title" target="_self">Rapaz morre após ser picado por uma cobra</a> </li>
<li><a href="http://www.osul.com.br/homem-alisa-a-perna-de-uma-moca-e-ela-reage-e-joga-a-bolsa-em-cima-dele/" title="Homem alisa a perna de uma moça e ela reage e joga a bolsa em cima dele" target="_self"><img src="http://www.osul.com.br/wp-content/uploads/wordpress-popular-posts/333217-featured-120x67.jpg" width=120 height=67 title="Homem alisa a perna de uma moça e ela reage e joga a bolsa em cima dele" alt="Homem alisa a perna de uma moça e ela reage e joga a bolsa em cima dele" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.osul.com.br/homem-alisa-a-perna-de-uma-moca-e-ela-reage-e-joga-a-bolsa-em-cima-dele/" title="Homem alisa a perna de uma moça e ela reage e joga a bolsa em cima dele" class="wpp-post-title" target="_self">Homem alisa a perna de uma moça e ela reage e joga a bolsa em cima dele</a> </li>
<li><a href="http://www.osul.com.br/homem-se-interna-em-hospital-alegando-que-seu-orgao-intimo-quebrou/" title="Homem se interna em hospital alegando que seu órgão íntimo “quebrou”" target="_self"><img src="http://www.osul.com.br/wp-content/uploads/wordpress-popular-posts/333418-featured-120x67.jpg" width=120 height=67 title="Homem se interna em hospital alegando que seu órgão íntimo “quebrou”" alt="Homem se interna em hospital alegando que seu órgão íntimo “quebrou”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.osul.com.br/homem-se-interna-em-hospital-alegando-que-seu-orgao-intimo-quebrou/" title="Homem se interna em hospital alegando que seu órgão íntimo “quebrou”" class="wpp-post-title" target="_self">Homem se interna em hospital alegando que seu órgão íntimo “quebrou”</a> </li>
<li><a href="http://www.osul.com.br/relembre-as-celebridades-que-surpreenderam-ao-sair-do-armario/" title="Relembre as celebridades que surpreenderam ao sair do armário" target="_self"><img src="http://www.osul.com.br/wp-content/uploads/wordpress-popular-posts/333954-featured-120x67.jpg" width=120 height=67 title="Relembre as celebridades que surpreenderam ao sair do armário" alt="Relembre as celebridades que surpreenderam ao sair do armário" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.osul.com.br/relembre-as-celebridades-que-surpreenderam-ao-sair-do-armario/" title="Relembre as celebridades que surpreenderam ao sair do armário" class="wpp-post-title" target="_self">Relembre as celebridades que surpreenderam ao sair do armário</a> </li>
<li><a href="http://www.osul.com.br/mulher-que-estava-usando-uma-cadeira-de-rodas-pediu-para-usar-o-banheiro-de-um-asilo-e-acabou-sendo-estuprada/" title="Mulher que estava usando uma cadeira de rodas pediu para usar o banheiro de um asilo e acabou sendo estuprada" target="_self"><img src="http://www.osul.com.br/wp-content/uploads/wordpress-popular-posts/333583-featured-120x67.jpg" width=120 height=67 title="Mulher que estava usando uma cadeira de rodas pediu para usar o banheiro de um asilo e acabou sendo estuprada" alt="Mulher que estava usando uma cadeira de rodas pediu para usar o banheiro de um asilo e acabou sendo estuprada" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.osul.com.br/mulher-que-estava-usando-uma-cadeira-de-rodas-pediu-para-usar-o-banheiro-de-um-asilo-e-acabou-sendo-estuprada/" title="Mulher que estava usando uma cadeira de rodas pediu para usar o banheiro de um asilo e acabou sendo estuprada" class="wpp-post-title" target="_self">Mulher que estava usando uma cadeira de rodas pediu para usar o banheiro de um asilo e acabou sendo estuprada</a> </li>
<li><a href="http://www.osul.com.br/blusa-usada-por-melania-trump-em-debate-nos-estados-unidos-vira-assunto-nas-redes-sociais-entenda/" title="Blusa usada por Melania Trump em debate nos Estados Unidos vira assunto nas redes sociais. Entenda" target="_self"><img src="http://www.osul.com.br/wp-content/uploads/wordpress-popular-posts/333893-featured-120x67.jpg" width=120 height=67 title="Blusa usada por Melania Trump em debate nos Estados Unidos vira assunto nas redes sociais. Entenda" alt="Blusa usada por Melania Trump em debate nos Estados Unidos vira assunto nas redes sociais. Entenda" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.osul.com.br/blusa-usada-por-melania-trump-em-debate-nos-estados-unidos-vira-assunto-nas-redes-sociais-entenda/" title="Blusa usada por Melania Trump em debate nos Estados Unidos vira assunto nas redes sociais. Entenda" class="wpp-post-title" target="_self">Blusa usada por Melania Trump em debate nos Estados Unidos vira assunto nas redes sociais. Entenda</a> </li>
<li><a href="http://www.osul.com.br/filho-de-ivete-sangalo-comete-gafe-com-alcione/" title="Filho de Ivete Sangalo comete gafe com Alcione" target="_self"><img src="http://www.osul.com.br/wp-content/uploads/wordpress-popular-posts/334101-featured-120x67.jpg" width=120 height=67 title="Filho de Ivete Sangalo comete gafe com Alcione" alt="Filho de Ivete Sangalo comete gafe com Alcione" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.osul.com.br/filho-de-ivete-sangalo-comete-gafe-com-alcione/" title="Filho de Ivete Sangalo comete gafe com Alcione" class="wpp-post-title" target="_self">Filho de Ivete Sangalo comete gafe com Alcione</a> </li>
<li><a href="http://www.osul.com.br/helicoptero-cai-em-canela/" title="Helicóptero cai em Canela" target="_self"><img src="http://www.osul.com.br/wp-content/uploads/wordpress-popular-posts/333931-featured-120x67.jpg" width=120 height=67 title="Helicóptero cai em Canela" alt="Helicóptero cai em Canela" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.osul.com.br/helicoptero-cai-em-canela/" title="Helicóptero cai em Canela" class="wpp-post-title" target="_self">Helicóptero cai em Canela</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<div class="sb-widget clearfix">			<div class="textwidget"><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20075133" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20075133&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</div>
		</div></div>
</div>
<footer class="mh-footer">
	<div class="footer-ad-wrap">			<div class="textwidget">
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20075133" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20075133&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</div>
		</div>	<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-221749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221749"><a href="https://itunes.apple.com/br/app/jornal-o-sul/id964977113">Aplicativos:&Tab; IOS</a></li>
<li id="menu-item-221750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221750"><a href="https://play.google.com/store/apps/details?id=br.com.pampa.osul">Android</a></li>
<li id="menu-item-221751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221751"><a href="http://www.windowsphone.com/pt-br/store/app/jornal-o-sul/3a6c161a-5d77-4ac5-b470-ac46960514a9">Windows Phone</a></li>
<li id="menu-item-10666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10666"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">Direitos Reservados - O Sul - <a href="http://www.redepampa.com.br">Rede Pampa de Comunicação</a> - RS - Brasil.  </p>
			</div>
		</div>
	</div>
</footer>
<div class="u_next_story_svg_wrap">
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-1" d="M46.077 55.738c0.858 0.867 0.858 2.266 0 3.133s-2.243 0.867-3.101 0l-25.056-25.302c-0.858-0.867-0.858-2.269 0-3.133l25.056-25.306c0.858-0.867 2.243-0.867 3.101 0s0.858 2.266 0 3.133l-22.848 23.738 22.848 23.738z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-1" d="M17.919 55.738c-0.858 0.867-0.858 2.266 0 3.133s2.243 0.867 3.101 0l25.056-25.302c0.858-0.867 0.858-2.269 0-3.133l-25.056-25.306c-0.858-0.867-2.243-0.867-3.101 0s-0.858 2.266 0 3.133l22.848 23.738-22.848 23.738z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-2" d="M26.667 10.667q1.104 0 1.885 0.781t0.781 1.885q0 1.125-0.792 1.896l-14.104 14.104h41.563q1.104 0 1.885 0.781t0.781 1.885-0.781 1.885-1.885 0.781h-41.563l14.104 14.104q0.792 0.771 0.792 1.896 0 1.104-0.781 1.885t-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.813-0.771-1.896t0.771-1.896l18.667-18.667q0.792-0.771 1.896-0.771z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-2" d="M37.333 10.667q1.125 0 1.896 0.771l18.667 18.667q0.771 0.771 0.771 1.896t-0.771 1.896l-18.667 18.667q-0.771 0.771-1.896 0.771-1.146 0-1.906-0.76t-0.76-1.906q0-1.125 0.771-1.896l14.125-14.104h-41.563q-1.104 0-1.885-0.781t-0.781-1.885 0.781-1.885 1.885-0.781h41.563l-14.125-14.104q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-3" d="M44.797 17.28l0.003 29.44-25.6-14.72z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-3" d="M19.203 17.28l-0.003 29.44 25.6-14.72z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-4" d="M15.946 48l0.003-10.33 47.411 0.003v-11.37h-47.414l0.003-10.304-15.309 16z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-4" d="M48.058 48l-0.003-10.33-47.414 0.003v-11.37h47.418l-0.003-10.304 15.306 16z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-5" d="M48 10.667q1.104 0 1.885 0.781t0.781 1.885-0.792 1.896l-16.771 16.771 16.771 16.771q0.792 0.792 0.792 1.896t-0.781 1.885-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.771-0.771-1.896t0.771-1.896l18.667-18.667q0.771-0.771 1.896-0.771zM32 10.667q1.104 0 1.885 0.781t0.781 1.885-0.792 1.896l-16.771 16.771 16.771 16.771q0.792 0.792 0.792 1.896t-0.781 1.885-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.771-0.771-1.896t0.771-1.896l18.667-18.667q0.771-0.771 1.896-0.771z" />
	</svg>
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-5" d="M29.333 10.667q1.104 0 1.875 0.771l18.667 18.667q0.792 0.792 0.792 1.896t-0.792 1.896l-18.667 18.667q-0.771 0.771-1.875 0.771t-1.885-0.781-0.781-1.885q0-1.125 0.771-1.896l16.771-16.771-16.771-16.771q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76zM13.333 10.667q1.104 0 1.875 0.771l18.667 18.667q0.792 0.792 0.792 1.896t-0.792 1.896l-18.667 18.667q-0.771 0.771-1.875 0.771t-1.885-0.781-0.781-1.885q0-1.125 0.771-1.896l16.771-16.771-16.771-16.771q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76z" />
	</svg>
</div><nav class="nav-slide u_next_story">
	<div class="prev"><a href="http://www.osul.com.br/incorporadora-investe-em-projeto-inovador-na-area-da-saude-para-a-3o-idade/" rel="prev"><span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-left-1"></svg></span>
		<div>
			<h3>Incorporadora investe em projeto inovador na área da saúde para a 3º idade <span>by Clarice Ledur</span></h3>
			<img src="http://www.osul.com.br/wp-content/uploads/2016/10/Foto-La-Fontana-90x90.jpg" />
		</div></a></div> 	
	<div class="next"><a href="http://www.osul.com.br/brigada-militar-e-forca-nacional-trocam-tiros-com-bandidos-na-vila-maria-da-conceicao-em-porto-alegre/" rel="next"><span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-right-1"></svg></span>
		<div>
			<h3>Brigada Militar e Força Nacional trocam tiros com bandidos na Vila Maria da Conceição, em Porto Alegre <span>by Ana Carolina Rodrigues</span></h3>
			<img src="http://www.osul.com.br/wp-content/uploads/2016/10/chamadapolicia-9-90x90.jpg" />
		</div></a></div>		
</nav><script type='text/javascript'>
/* <![CDATA[ */
var crafty_social_buttons_data_334135 = {"url":"http:\/\/www.osul.com.br\/horario-de-verao-comeca-a-0h-deste-domingo-em-dez-estados-e-no-distrito-federal\/","callbackUrl":"http:\/\/www.osul.com.br\/wp-admin\/admin-ajax.php?action=share_count&_wpnonce=e6805bc4b7","title":"Hor\u00e1rio de ver\u00e3o come\u00e7a \u00e0 0h deste domingo em dez Estados e no Distrito Federal","services":["Facebook","Google","Twitter"],"key":"334135"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/js/public.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1573750192884212&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>