<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">
<title>Manchas de óleo atingem todos os Estados do Nordeste - Jornal O Sul</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Manchas de óleo atingem todos os Estados do Nordeste - Jornal O Sul"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Manchas de óleo atingem todos os Estados do Nordeste - Jornal O Sul"/>
<meta property="og:description" content="Manchas de óleo atingem todos os Estados do Nordeste - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="Crime ambiental"/>
<meta property="article:tag" content="manchas de óleo"/>
<meta property="article:tag" content="meio-ambiente"/>
<meta property="article:tag" content="nordeste"/>
<meta property="article:section" content="Brasil"/>
<meta property="article:published_time" content="2019-10-08T01:08:49-03:00"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2019/10/manchas-sergipe.jpg"/>
<meta property="og:image:width" content="1140"/>
<meta property="og:image:height" content="760"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Manchas de óleo atingem todos os Estados do Nordeste - Jornal O Sul"/>
<meta name="twitter:title" content="Manchas de óleo atingem todos os Estados do Nordeste - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2019/10/manchas-sergipe.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.osul.com.br/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","url":"http://www.osul.com.br/","sameAs":["https://www.facebook.com/PortalOSul","https://twitter.com/OSul_noticias"],"logo":{"@type":"ImageObject","@id":"http://www.osul.com.br/#logo","url":"http://www.osul.com.br/wp-content/uploads/2015/04/Jornal-O-Sul-100h.jpg","width":217,"height":100,"caption":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o"},"image":{"@id":"http://www.osul.com.br/#logo"}},{"@type":"WebSite","@id":"http://www.osul.com.br/#website","url":"http://www.osul.com.br/","name":"Jornal O Sul","publisher":{"@id":"http://www.osul.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.osul.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/#primaryimage","url":"http://www.osul.com.br/wp-content/uploads/2019/10/manchas-sergipe.jpg","width":1140,"height":760},{"@type":"WebPage","@id":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/#webpage","url":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/","inLanguage":"pt-BR","name":"Manchas de \u00f3leo atingem todos os Estados do Nordeste - Jornal O Sul","isPartOf":{"@id":"http://www.osul.com.br/#website"},"primaryImageOfPage":{"@id":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/#primaryimage"},"datePublished":"2019-10-08T01:08:49-03:00","dateModified":"2019-10-08T01:08:49-03:00","description":"Manchas de \u00f3leo atingem todos os Estados do Nordeste - Jornal O Sul","breadcrumb":{"@id":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.osul.com.br/","url":"http://www.osul.com.br/","name":"Capa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/","url":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/","name":"Manchas de \u00f3leo atingem todos os Estados do Nordeste"}}]},{"@type":"Article","@id":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/#article","isPartOf":{"@id":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/#webpage"},"author":{"@id":"http://www.osul.com.br/#/schema/person/be1559d3cecd370c843addd0d8e1d934"},"headline":"Manchas de \u00f3leo atingem todos os Estados do Nordeste","datePublished":"2019-10-08T01:08:49-03:00","dateModified":"2019-10-08T01:08:49-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/#webpage"},"publisher":{"@id":"http://www.osul.com.br/#organization"},"image":{"@id":"http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/#primaryimage"},"keywords":"Crime ambiental,manchas de \u00f3leo,meio-ambiente,nordeste","articleSection":"Brasil,Geral,Not\u00edcias"},{"@type":["Person"],"@id":"http://www.osul.com.br/#/schema/person/be1559d3cecd370c843addd0d8e1d934","name":"Let\u00edcia Castro","image":{"@type":"ImageObject","@id":"http://www.osul.com.br/#authorlogo","url":"http://1.gravatar.com/avatar/76bcd774246983a1ad756e82c2feb8e6?s=96&d=mm&r=g","caption":"Let\u00edcia Castro"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<style id='wgs-css' media='all'>#content .wgs_wrapper table,#widget .wgs_wrapper table,.wgs_wrapper table{border:none;margin:auto;width:100%;border-collapse:initial}#content .wgs_wrapper tr td,#widget .wgs_wrapper tr td,.wgs_wrapper tr td{border:none;padding:0}.wgs_wrapper body,.wgs_wrapper input,.wgs_wrapper textarea{line-height:initial}.wgs_wrapper html,.wgs_wrapper body,.wgs_wrapper div,.wgs_wrapper span,.wgs_wrapper applet,.wgs_wrapper object,.wgs_wrapper iframe,.wgs_wrapper h1,.wgs_wrapper h2,.wgs_wrapper h3,.wgs_wrapper h4,.wgs_wrapper h5,.wgs_wrapper h6,.wgs_wrapper p,.wgs_wrapper blockquote,.wgs_wrapper pre,.wgs_wrapper a,.wgs_wrapper abbr,.wgs_wrapper acronym,.wgs_wrapper address,.wgs_wrapper big,.wgs_wrapper cite,.wgs_wrapper code,.wgs_wrapper del,.wgs_wrapper dfn,.wgs_wrapper em,.wgs_wrapper font,.wgs_wrapper ins,.wgs_wrapper kbd,.wgs_wrapper q,.wgs_wrapper s,.wgs_wrapper samp,.wgs_wrapper small,.wgs_wrapper strike,.wgs_wrapper strong,.wgs_wrapper sub,.wgs_wrapper sup,.wgs_wrapper tt,.wgs_wrapper var,.wgs_wrapper dl,.wgs_wrapper dt,.wgs_wrapper dd,.wgs_wrapper ol,.wgs_wrapper ul,.wgs_wrapper li,.wgs_wrapper fieldset,.wgs_wrapper form,.wgs_wrapper label,.wgs_wrapper legend,.wgs_wrapper table,.wgs_wrapper caption,.wgs_wrapper tbody,.wgs_wrapper tfoot,.wgs_wrapper thead,.wgs_wrapper tr,.wgs_wrapper th,.wgs_wrapper td{word-wrap:normal}#wgs_wrapper_id{margin-bottom:10px}.gsc-input{margin-left:3px!important;box-shadow:inherit!important}.gsc-search-box-tools .gsc-search-box .gsc-input{padding-right:0}.gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{padding:6px 10px}.gsc-control-cse{background-color:transparent!important;border:none!important;padding:0!important}</style>
<style id='wgs2-css' media='all'>.wgs_wrapper .gsc-input-box{border:none}.wgs_wrapper td,.wgs_wrapper th{padding:0;margin 0}.wgs_wrapper td.gsib_a{padding:4px 6px 0}.wgs_wrapper .cse .gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{width:initial;height:initial}.wgs_wrapper .gsc-input-box .gsib_a input{height:16px!important;font-family:sans-serif}.wgs_wrapper .gsc-input-box td{border:none}.wgs_wrapper *,.wgs_wrapper :after,.wgs_wrapper :before{box-sizing:initial!important}#content .wgs_wrapper table,#widget .wgs_wrapper table,.wgs_wrapper table{border:none;border-collapse:initial}#content .wgs_wrapper tr td,#widget .wgs_wrapper tr td,.wgs_wrapper tr td{border:none}.wgs_wrapper body,.wgs_wrapper input,.wgs_wrapper textarea{line-height:initial}.wgs_wrapper html,.wgs_wrapper body,.wgs_wrapper div,.wgs_wrapper span,.wgs_wrapper applet,.wgs_wrapper object,.wgs_wrapper iframe,.wgs_wrapper h1,.wgs_wrapper h2,.wgs_wrapper h3,.wgs_wrapper h4,.wgs_wrapper h5,.wgs_wrapper h6,.wgs_wrapper p,.wgs_wrapper blockquote,.wgs_wrapper pre,.wgs_wrapper a,.wgs_wrapper abbr,.wgs_wrapper acronym,.wgs_wrapper address,.wgs_wrapper big,.wgs_wrapper cite,.wgs_wrapper code,.wgs_wrapper del,.wgs_wrapper dfn,.wgs_wrapper em,.wgs_wrapper font,.wgs_wrapper ins,.wgs_wrapper kbd,.wgs_wrapper q,.wgs_wrapper s,.wgs_wrapper samp,.wgs_wrapper small,.wgs_wrapper strike,.wgs_wrapper strong,.wgs_wrapper sub,.wgs_wrapper sup,.wgs_wrapper tt,.wgs_wrapper var,.wgs_wrapper dl,.wgs_wrapper dt,.wgs_wrapper dd,.wgs_wrapper ol,.wgs_wrapper ul,.wgs_wrapper li,.wgs_wrapper fieldset,.wgs_wrapper form,.wgs_wrapper label,.wgs_wrapper legend,.wgs_wrapper table,.wgs_wrapper caption,.wgs_wrapper tbody,.wgs_wrapper tfoot,.wgs_wrapper thead,.wgs_wrapper tr,.wgs_wrapper th,.wgs_wrapper td{word-wrap:normal}.wgs_wrapper .gsc-input{box-shadow:inherit!important}.wgs_wrapper .gsc-control-cse{background-color:transparent!important;border:none!important}</style>
<style id='wgs3-css' media='all'>.wgs_wrapper .gsc-search-button input{margin-top:4px!important}.gscb_a{padding-top:4px}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.osul.com.br/wp-includes/css/dist/block-library/style.min.css,qver=5.2.3.pagespeed.ce.N1vWXWD_PI.css' type='text/css' media='all'/>
<style id='wp-block-library-theme-css' media='all'>.wp-block-code{font-size:14px;padding:.8em 1em;border:1px solid #e2e4e7;border-radius:4px}.wp-block-code,.wp-block-preformatted pre{font-family:Menlo,Consolas,monaco,monospace;color:#23282d}.wp-block-preformatted pre{font-size:16px}@media (min-width:600px){.wp-block-preformatted pre{font-size:14px}}.wp-block-pullquote{border-top:4px solid #555d66;border-bottom:4px solid #555d66;color:#40464d}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:#40464d;text-transform:uppercase;font-size:13px;font-style:normal}.wp-block-quote{border-left:4px solid #000;margin:20px 0;padding-left:1em}.wp-block-quote__citation,.wp-block-quote cite,.wp-block-quote footer{color:#6c7781;font-size:13px;margin-top:1em;position:relative;font-style:normal}.wp-block-quote[style*="text-align:right"],.wp-block-quote[style*="text-align: right"]{border-left:none;border-right:4px solid #000;padding-left:0;padding-right:1em}.wp-block-quote[style*="text-align:center"],.wp-block-quote[style*="text-align: center"]{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-separator{border:none;border-bottom:2px solid #8f98a1;margin:1.65em auto}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){max-width:100px}.wp-block-table{width:100%;min-width:240px;border-collapse:collapse}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:break-all}</style>
<link rel='stylesheet' id='parent-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/A.style.css,qver=5.2.3.pagespeed.cf.-BRo95S8EL.css' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=5.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-style-css' href='http://www.osul.com.br/wp-content/themes/vmag-child/A.style.css,qver=1.0.5.pagespeed.cf.e5Cp9bW1G7.css' type='text/css' media='all'/>
<style id='vmag-style-inline-css' type='text/css'>.site-content .vmag-newsticker-wrapper ul li a:hover,.widget h4.block-title a:hover,.site-header .main-navigation ul li ul li a:hover,h3 a:hover,.widget .single-post .post-meta a:hover,.block-header .view-all a:hover,.site-footer a:hover,.post-meta a:hover,.entry-meta a:hover,#primary .entry-footer a:hover,#vmag-breadcrumbs span a:hover,.entry-meta .cat-links:hover,.archive .tags-links a:hover,.single-post .tags-links a:hover,.search .tags-links a:hover,.blog .tags-links a:hover,.post-navigation .nav-links .nav-previous a:hover,.post-navigation .nav-links .nav-next a:hover,#primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,#primary .vmag-author-metabox .author-desc-wrapper a:hover,.widget_recent_entries li a:hover,.widget_archive li a:hover,.widget_categories li a:hover,.widget_meta li a:hover,.widget_recent_comments li a:hover,.vmag-footer-widget .menu li a:hover{color:#4db2ec}.vmag-top-header,.site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,.widget .single-post .post-meta span.comments-count a,.vmag_categories_tabbed ul li.active a,.vmag_categories_tabbed ul li:hover a,span.format-icon:hover,#scroll-up:hover,.archive .vmag-archive-more:hover,.search .vmag-archive-more:hover,.blog .vmag-archive-more:hover,.pagination .nav-links span.current,.pagination .nav-links span:hover,.pagination .nav-links a:hover,#primary .comments-area .form-submit input[type="submit"],.site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,.widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg>li.active a,.widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg>li a:hover,#secondary .widget_search input.search-submit:hover{background:#4db2ec}#secondary .widget_search input.search-submit{background:#71c1f0}.nav-wrapper .current-menu-item a:before,.nav-wrapper .current-menu-ancestor a:before,.site-header .main-navigation li a:hover:before,.site-header .main-navigation ul li ul li a:hover,.vmag_categories_tabbed ul,.archive .vmag-archive-more:hover,.search .vmag-archive-more:hover,.blog .vmag-archive-more:hover,.pagination .nav-links span.current,.pagination .nav-links span:hover,.pagination .nav-links a:hover,.site-header .main-navigation .vmag-search-form-primary .search-form{border-color:#4db2ec}.widget .single-post .post-meta span.comments-count a:before{border-color:#4db2ec transparent transparent}@media (max-width:1004px){.nav-toggle span,.sub-toggle,.sub-toggle-children{background:#4db2ec!important}.site-header .main-navigation li a:hover{color:#4db2ec!important}.site-header .main-navigation li a:hover{border-color:#4db2ec!important}}</style>
<link rel='stylesheet' id='lightslider-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/A.lightslider.css,qver=1.1.5.pagespeed.cf.WmVYVRrEoj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/A.font-awesome.css,qver=4.5.0.pagespeed.cf.zkT6N0-cxP.css' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/A.animate.css,qver=3.5.1.pagespeed.cf.2i3RG7SGtH.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-responsive-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/A.responsive.css,qver=1.0.5.pagespeed.cf.oW_pT1NvRv.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://www.osul.com.br/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_themes,_vmag-child,_custom-category.js,qver==5.2.3.pagespeed.jc.CXXv7TRPK3.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_56Wuohn5d2);</script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.3"/>
<link rel='shortlink' href='http://www.osul.com.br/?p=844454'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fmanchas-de-oleo-atingem-todos-os-estados-do-nordeste%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fmanchas-de-oleo-atingem-todos-os-estados-do-nordeste%2F&#038;format=xml"/>
<meta property="fb:app_id" content="145629509511501"/>	<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
	<link rel="amphtml" href="http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/amp/">
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-62595633-1','auto',{'useAmpClientId':true});ga('set','dimension1','Crime ambiental, manchas de óleo, meio-ambiente, nordeste');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">#primary .vmag-author-metabox{display:none}.fb_comments_count{display:none}.post-tags-links{display:none!important}.responsivevoice-button{margin-right:20px}.posted-on{}div.crafty-social-share-buttons ul li a.crafty-social-button.csb-whatsapp{display:inline-block!important}.gsc-input-box{height:30px;margin-bottom:18px}#wgs_widget-2{list-style-type:none!important}.search-form{height:60px!important}.gsc-search-button-v2{margin-bottom:18px!important}#execphp-33{display:none}input,#gsc-i-id1,.gsc-input{margin-botton:30px!important}.site-header .main-navigation li a{border-right:none!important}.gsib_a{padding-bottom:45px!important}.gscb_a{display:none!important}gsc-input{display:none!important}.gsc-modal-background-image{background-color:#020202!important}.gs-web-image-box-landscape img.gs-image{margin-right:80px}.gs-webResult{border:1px solid #eee;padding:1em}.gcsc-branding{display:none}.gs-title a{font-size:16px}.gs-snippet{font-size:14px}.gs-title b,.gs-snippet b{font-weight:normal}.gsc-thumbnail{padding-right:20px!important}.gs-title a{font-size:12px}.gsc-cursor-page{font-size:1.5em;padding:4px 8px;border:2px solid #ccc}.gs-title{z-index:100}</style>
		<meta property="fb:pages" content="415341162002661"/>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137163963-2"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-137163963-2');</script>


<!-- Hotjar Tracking Code for osul.com.br -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:1375975,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script>








</head>

<body class="post-template-default single single-post postid-844454 single-format-standard wp-custom-logo wp-embed-responsive fpt-template-vmag group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
		<div class="vmag-top-header clearfix">
		<div class="vmag-container">
                    
                    <div class="vmag-newsticker-wrapper">
                        <div class="vmag-container">
                            		<div class="vmag-ticker-caption">
			<span>Últimas Notícias</span>
		</div>
<ul id="vmag-news-ticker" class="cS-hidden">					<li>
						<div class="single-news"><a href="http://www.osul.com.br/petrobras-altera-nome-de-usinas-termeletricas-que-homenageavam-personalidades-ligadas-a-esquerda/">Petrobras altera nome de usinas termelétricas que homenageavam personalidades ligadas à esquerda</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/neymar-diz-que-ja-carregou-a-selecao-brasileira-nas-costas-e-defende-seus-privilegios-ao-completar-100-jogos/">Neymar diz que já carregou a Seleção Brasileira nas costas e defende seus privilégios ao completar 100 jogos</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/procuradores-e-promotores-pedem-ao-supremo-que-derrube-oito-artigos-da-lei-do-abuso-de-autoridade/">Procuradores e promotores pedem ao Supremo que derrube oito artigos da Lei do Abuso de Autoridade</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/bolsonaro-sancionou-o-projeto-que-tira-a-posse-de-arma-de-agressor-em-casos-de-violencia-domestica/">Bolsonaro sancionou o projeto que tira a posse de arma de agressor em casos de violência doméstica</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/jornalista-critica-neymar-nem-pele-pode-dizer-que-carregou-o-brasil/">Jornalista critica Neymar: &#8220;Nem Pelé pode dizer que carregou o Brasil&#8221;</a></div>
					</li>
		</li>                        </div>	
                    </div><!-- .vmag-newsticker-wrapper -->
                    
                    <!-- i. Icon - facebook e twitter -->
                    <div class="icon-top-redes-sociais">
                        <a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    </div>
                    <!-- f. Icon - facebook e twitter -->
                    
                                        <nav id="top-site-navigation" class="top-navigation" role="navigation">
                            <div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                                               
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div id="versao-mobile-menu-fixo">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
				<div class="site-branding">
				
					<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home"><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/xcropped-logo-jornal-o-sul.jpg.pagespeed.ic.-XMOlUy_wc.jpg" class="custom-logo" alt="Jornal O Sul" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/xcropped-logo-jornal-o-sul.jpg.pagespeed.ic.-XMOlUy_wc.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/xcropped-logo-jornal-o-sul-195x90.jpg.pagespeed.ic.L7tFaIZtA5.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/xcropped-logo-jornal-o-sul-120x55.jpg.pagespeed.ic.0P-oQl_dj2.jpg 120w" sizes="(max-width: 217px) 100vw, 217px"/></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
													<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper">
					<section id="execphp-13" class="widget widget_execphp">			<div class="execphpwidget"><!--/* BANNER HEADER CAT. NOTICIAS
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="37" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script>

</div>
		</section>				</div><!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
				<div class="menu-menu-topo-novo-container"><ul id="primary-menu" class="menu"><li id="menu-item-596647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-596647"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-596648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596648"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
	<li id="menu-item-596649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596649"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-709390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709390"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-596651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596651"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
	<li id="menu-item-596652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596652"><a href="http://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-709389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709389"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-684045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684045"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
	<li id="menu-item-684046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684046"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
	<li id="menu-item-684047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684047"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-830984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830984"><a href="http://www.osul.com.br/noticias/semana-farroupilha/">Semana Farroupilha</a></li>
<li id="menu-item-673690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673690"><a href="http://www.osul.com.br/colunistas/">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-677839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677839"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
	<li id="menu-item-677843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677843"><a href="http://www.osul.com.br/colunistas/claudio-humberto/">Cláudio Humberto</a></li>
	<li id="menu-item-677838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677838"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-677844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677844"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
</ul>
</li>
<li id="menu-item-673689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673689"><a href="http://www.osul.com.br/esporte/">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-673773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673773"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
	<ul class="sub-menu">
		<li id="menu-item-673774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673774"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
		<li id="menu-item-673775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673775"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-673688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673688"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-712521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712521"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-712522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712522"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li id="menu-item-712523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712523"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-673767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673767"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li id="menu-item-673761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-673761"><a href="http://osul.com.br">Escolha como ler O Jornal O Sul</a>
<ul class="sub-menu">
	<li id="menu-item-673763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673763"><a href="http://flip.osul.com.br/">Folheie</a></li>
	<li id="menu-item-673762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673762"><a href="http://pdf.osul.com.br">Imprima</a></li>
	<li id="menu-item-673717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673717"><a href="http://www.osul.com.br/edicoes-anteriores/">Edições anteriores</a></li>
	<li id="menu-item-673768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673768"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
	<li id="menu-item-673769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673769"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
</ul>
</li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
                    <!-- i. icon newspaper version mobile -->
                    <div class="icon-flip">
                        <a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
                    </div>
                    <!-- f. icon newspaper version mobile -->
                    

                    <!-- i. menu mobile - icones -->
                    <div class="menu-icones">
                    
                    <!-- i. Botão do icone de VOLTAR -->	
                    <script>function goBack(){window.history.back();}</script>
                    <div class="btn-voltar">
                    	<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
                    </div>
                    <!-- f. Botão do icone de VOLTAR -->

                    <!-- i. Botão do icone de LUPA -->
                                        <div class="icon-lupa">
                        <span class="icon-search vmag-search-in-primary"></span>
                    </div>
                    <!-- f. Botão do icone de LUPA -->

                    <!-- i. espaço para outros icones -->
                    <div class="menu-mobile-icones">
                        
                    <!-- i. script de CURTIR do app-->	
                    <script type="text/javascript">function myFacebookLogin(linkWordpress){FB.init({appId:'1573750192884212',status:true,xfbml:true,version:'v2.7'});FB.login(function(){FB.api('me/og.likes','post',{'object':linkWordpress},function(response){console.log(response);});},{scope:'public_profile,email,publish_actions'});}</script>
                    <!-- f. script de CURTIR do app-->	
                        
                        <!-- i. link da URL-->	
																		
						<!-- f. link da URL-->
						
						<!-- btn-facebook compartilhar -->
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
						</a>
						
						<!-- btn-whatsapp -->
                        <a href="whatsapp://send?text=http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/"><span class="fa fa-whatsapp"></span></a>
                      

						<!-- btn-facebook curtir -->
                        <a onclick="myFacebookLogin('http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/')"><span class="fa fa-thumbs-o-up"></span></a>
                        
						
                      	<!-- btn-twitter -->
                        <a href="https://twitter.com/share?url=http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/&via=OSul_noticias&text=Jornal O Sul " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
						</a>
						

                    </div> 
                    <!-- f. espaço para outros icones -->
                    
                    <!-- f. menu mobile - icones --> 



                                    
                                        
                                        
                                                                                                                
				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><div class="search-form">
	<li id="wgs_widget-4" class="widget widget_wgs_widget "><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.osul.com.br/search_gcse-2/"></div></div></li></div>
</div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->



		</div><!-- #versao mobile menu fixo -->
		<!-- #versao mobile banner topo -->
		<div id="banner-topo">
			<div class="header-ad-wrapper">
				<section id="execphp-13" class="widget widget_execphp">			<div class="execphpwidget"><!--/* BANNER HEADER CAT. NOTICIAS
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="37" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script>

</div>
		</section>			</div><!-- .header-ad-wrapper -->
		</div>
		<!-- #versao mobile banner topo -->

	</header><!-- #masthead -->
			<div id="content" class="site-content">	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span><a rel="v:url" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/esporte/">Esporte</a></span> &gt; <span class="current">Jornalista critica Neymar: &#8220;Nem Pelé pode dizer que carregou o Brasil&#8221;</span></div>
			
<article id="post-844454" class="post-844454 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-geral category-noticias tag-crime-ambiental tag-manchas-de-oleo tag-meio-ambiente tag-nordeste">
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/" rel="bookmark">Manchas de óleo atingem todos os Estados do Nordeste</a></h2>	</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="http://www.osul.com.br/wp-content/uploads/2019/10/xmanchas-sergipe.jpg.pagespeed.ic.JkuNkkKBRY.jpg" alt=""/>
			<div class="caption">As manchas presentes em praias de Sergipe.	(Foto: Adema/Governo de Sergipe)</div>			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-07T22:08:49-03:00">7 de outubro de 2019</time></a></span>			<span class="cat-links"><a href="http://www.osul.com.br/noticias/brasil/" rel="category tag">Brasil</a>, <a href="http://www.osul.com.br/noticias/geral/" rel="category tag">Geral</a>, <a href="http://www.osul.com.br/noticias/" rel="category tag">Notícias</a></span>					</div><!-- .entry-meta -->
	
	

	<div class="entry-content">

	
		<p>Apesar do tempo ensolarado, muitos moradores de Aracaju abriram mão de passar o fim de semana na praia, pois nos últimos dias manchas de óleo poluíram as praias da Orla de Atalaia. Antes de chegar à capital sergipana, as manchas misteriosas haviam contaminado praias do Maranhão até Alagoas. E no fim de semana atingiram também praias da Bahia, afetando, assim, todos os nove Estados da região Nordeste. As informações são do portal Terra e Deutsche Welle Brasil.</p>
<p>Durante todo o domingo, cerca de 150 funcionários limparam as praias da Orla de Atalaia. &#8220;É um evento nacional, e a gente sabia que ia chegar à costa sergipana&#8221;, afirmou Paulo Amilcar, superintendente do Ibama em Sergipe e coordenador de operações locais.</p>
<p>Desde o início de setembro, manchas de óleo apareceram em mais de 100 praias do Maranhão, Piauí, Ceará, Rio Grande do Norte, Paraíba, Pernambuco e Alagoas. De helicóptero, o Ibama monitorou as manchas e projetou sua trajetória rumo ao sul.</p>
<p>&#8220;Desde 24 de setembro, quando as primeiras manchas apareceram em Sergipe, o Ibama estava monitorando a situação no Estado&#8221;, segundo Amilcar. &#8220;Mas na quinta-feira [03/10], o negócio saiu do controle completamente. Praias que estavam limpas ficaram sujas em todo o litoral. Agora, não tem previsibilidade. E se continuar como está, teremos que decretar situação de emergência no Estado.&#8221;</p>
<p>Apenas poucas horas depois da entrevista de Amilcar, o governo sergipano declarou o estado de emergência. Atualmente, Sergipe é considerado o Estado mais afetado pelas misteriosas manchas de petróleo.</p>
<p>O óleo tem causado estragos no litoral sergipano. Na noite de quinta para sexta-feira, a maré poluiu a costa norte do Estado, afetando em particular as praias da Reserva Biológica Santa Isabel, no município de Pirambu, cerca de 50 quilômetros ao norte de Aracaju. A região, que vive basicamente do turismo, amanheceu com as praias repletas de manchas de petróleo.</p>
<p>Em 30 anos, nunca houve nada parecido, segundo Adaílton, proprietário de um quiosque na praia de Pirambu, que estava coberta com pequenas manchas de óleo. A poluição misteriosa tem afugentado a clientela, reclama: &#8220;Não tem como não afetar. As pessoas pisam na areia, e depois esse negócio não sai do pé.&#8221; Nos últimos dias, o volume de negócios de seu quiosque caiu pela metade. &#8220;Os clientes me ligam para desfazer a reserva. E vão para outras praias. É prejuízo mesmo.&#8221; Ele não conseguirá sobreviver financeiramente muito tempo essa situação, comenta.</p>
<p>Em perigo estão também as tartarugas na Reserva Biológica Santa Isabel, em Pirambu. Com sede no local, o Projeto Tamar monitora mais de 50 quilômetros de litoral até a foz do Rio São Francisco. As manchas chegaram justamente no período reprodutivo das tartarugas-olivas, as menores entre as tartarugas marinhas no Brasil. No domingo, o Projeto Tamar comunicou que suspendeu a soltura dos filhotes em Pirambu.</p>
<p>Com a chegada das manchas mais para o sul do litoral nordestino, outras áreas reprodutivas das tartarugas são afetadas. No sábado, funcionários do Projeto Tamar em Mangue Seco &#8211; a primeira praia baiana na divisa com Sergipe &#8211; encontraram o primeiro espécime morto devido ao óleo.</p>
<p>O ministro do Meio Ambiente, Ricardo Salles, chegou a Aracaju nesta segunda-feira para acompanhar de perto a situação. No sábado, o presidente Jair Bolsonaro determinou que o Ministério da Justiça, por meio da PF (Polícia Federal) e o Ministério da Defesa, por meio da Marinha, do Exército e da Aeronáutica, investiguem as manchas, junto com técnicos do Ministério do Meio Ambiente, ou seja, o Ibama e o ICMBio.</p>
<p>Bolsonaro sinalizou urgência: ele quer ver resultados em 48 horas. A repentina pressa do governo surpreende, pois durante todo um mês ele não fez nada. E, assim, a boataria está a todo vapor. A Petrobras informou ter analisado o óleo e descartado que provenha de suas operações. Mas, devido às inúmeras plataformas da empresa no litoral sergipano, a associação com as perfurações no alto-mar aparentam ser inevitáveis.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/manchas-de-oleo-atingem-todos-os-estados-do-nordeste/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
		<span class="tags-links clearfix"><a href="http://www.osul.com.br/tag/crime-ambiental/" rel="tag">Crime ambiental</a><a href="http://www.osul.com.br/tag/manchas-de-oleo/" rel="tag">manchas de óleo</a><a href="http://www.osul.com.br/tag/meio-ambiente/" rel="tag">meio-ambiente</a><a href="http://www.osul.com.br/tag/nordeste/" rel="tag">nordeste</a></span>  
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.osul.com.br/a-producao-de-carros-no-pais-tem-recuo-em-setembro-aponta-a-associacao-das-montadoras/" rel="prev">A produção de carros no País tem recuo em setembro, aponta a associação das montadoras</a></div><div class="nav-next"><a href="http://www.osul.com.br/destituicao-de-superintendente-abre-uma-crise-entre-os-funcionarios-e-direcao-do-bndes/" rel="next">Destituição de superintendente abre uma crise entre os funcionários e direção do BNDES</a></div></div>
	</nav>			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		<section id="execphp-32" class="widget widget_execphp">			<div class="execphpwidget"><!--/*  * OVERLAY ZONA 3
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
   */-->

<script type='text/javascript'>//<![CDATA[
var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=3&target=_blank&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&bordercolor=000000';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");
//]]></script>
</div>
		</section><section id="execphp-8" class="widget widget_execphp">			<div class="execphpwidget"><!--/* BANNER LATERAL GERAL
 *
 * Revive Adserver Asynchronous JS Tag
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="2" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script>
</div>
		</section><section id="execphp-30" class="widget widget_execphp">			<div class="execphpwidget"><! --- Esconde foto Post Widget Sidebar -- >
<style type="text/css">.post-thumb a img{display:none}</style></div>
		</section><section id="execphp-33" class="widget widget_execphp">			<div class="execphpwidget"><!--/*
  * OVERLAY ZONA 3
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<!--/*
  * OVERLAY ZONA 3
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<script type='text/javascript'>//<![CDATA[
var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=3&target=_blank&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&bordercolor=000000';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");
//]]></script>


</div>
		</section><section id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="2" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script>
</div>
		</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- CSS Personalisado para post widget-->

<style>.popularitypostswidget .ppw-post-title a{font-family:'Roboto',sans-serif;font-size:13px;font-weight:500;color:#333}.popularitypostswidget ul li{margin:10px 0;border-bottom:1px dashed #ddd;padding:5px 0}</style>
</div></section><section id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><h4 class="widget-title">Ainda nesta seção</h4><ul class="lcp_catlist" id="lcp_instance_listcategorypostswidget-2"><li><a href="http://www.osul.com.br/petrobras-altera-nome-de-usinas-termeletricas-que-homenageavam-personalidades-ligadas-a-esquerda/" title="Petrobras altera nome de usinas termelétricas que homenageavam personalidades ligadas à esquerda">Petrobras altera nome de usinas termelétricas que homenageavam personalidades ligadas à esquerda</a>  <a href="http://www.osul.com.br/petrobras-altera-nome-de-usinas-termeletricas-que-homenageavam-personalidades-ligadas-a-esquerda/" title="Petrobras altera nome de usinas termelétricas que homenageavam personalidades ligadas à esquerda"><img width="480" height="303" src="http://www.osul.com.br/wp-content/uploads/2019/10/xpr-480x303.jpg.pagespeed.ic.UO4f8rsvuX.jpg" class="lcp_thumbnail wp-post-image" alt="Petrobras altera nome de usinas termelétricas que homenageavam personalidades ligadas à esquerda"/></a></li><li><a href="http://www.osul.com.br/procuradores-e-promotores-pedem-ao-supremo-que-derrube-oito-artigos-da-lei-do-abuso-de-autoridade/" title="Procuradores e promotores pedem ao Supremo que derrube oito artigos da Lei do Abuso de Autoridade">Procuradores e promotores pedem ao Supremo que derrube oito artigos da Lei do Abuso de Autoridade</a>  <a href="http://www.osul.com.br/procuradores-e-promotores-pedem-ao-supremo-que-derrube-oito-artigos-da-lei-do-abuso-de-autoridade/" title="Procuradores e promotores pedem ao Supremo que derrube oito artigos da Lei do Abuso de Autoridade"><img width="480" height="357" src="http://www.osul.com.br/wp-content/uploads/2018/07/xjustice-480x357.jpg.pagespeed.ic.Ew6wd48_HS.jpg" class="lcp_thumbnail wp-post-image" alt="Procuradores e promotores pedem ao Supremo que derrube oito artigos da Lei do Abuso de Autoridade"/></a></li><li><a href="http://www.osul.com.br/bolsonaro-sancionou-o-projeto-que-tira-a-posse-de-arma-de-agressor-em-casos-de-violencia-domestica/" title="Bolsonaro sancionou o projeto que tira a posse de arma de agressor em casos de violência doméstica">Bolsonaro sancionou o projeto que tira a posse de arma de agressor em casos de violência doméstica</a>  <a href="http://www.osul.com.br/bolsonaro-sancionou-o-projeto-que-tira-a-posse-de-arma-de-agressor-em-casos-de-violencia-domestica/" title="Bolsonaro sancionou o projeto que tira a posse de arma de agressor em casos de violência doméstica"><img width="480" height="357" src="http://www.osul.com.br/wp-content/uploads/2019/10/xarma-2-480x357.jpg.pagespeed.ic.xVYCpWFMrc.jpg" class="lcp_thumbnail wp-post-image" alt="Bolsonaro sancionou o projeto que tira a posse de arma de agressor em casos de violência doméstica"/></a></li><li><a href="http://www.osul.com.br/bolsonaro-afirmou-que-fica-no-psl-e-comparou-a-crise-com-o-partido-a-uma-briga-de-casal/" title="Bolsonaro afirmou que fica no PSL e comparou a crise com o partido a uma briga de casal">Bolsonaro afirmou que fica no PSL e comparou a crise com o partido a uma briga de casal</a>  <a href="http://www.osul.com.br/bolsonaro-afirmou-que-fica-no-psl-e-comparou-a-crise-com-o-partido-a-uma-briga-de-casal/" title="Bolsonaro afirmou que fica no PSL e comparou a crise com o partido a uma briga de casal"><img width="480" height="357" src="http://www.osul.com.br/wp-content/uploads/2019/10/x48862332507_e6f9a23452_k-480x357.jpg.pagespeed.ic.8uNME-CJEJ.jpg" class="lcp_thumbnail wp-post-image" alt="Bolsonaro afirmou que fica no PSL e comparou a crise com o partido a uma briga de casal"/></a></li><li><a href="http://www.osul.com.br/pescador-flagra-cobra-anaconda-gigante-na-floresta-amazonica/" title="Pescador flagra cobra anaconda gigante na floresta amazônica">Pescador flagra cobra anaconda gigante na floresta amazônica</a>  <a href="http://www.osul.com.br/pescador-flagra-cobra-anaconda-gigante-na-floresta-amazonica/" title="Pescador flagra cobra anaconda gigante na floresta amazônica"><img width="480" height="357" src="http://www.osul.com.br/wp-content/uploads/2019/10/xcob-480x357.jpg.pagespeed.ic.V1-d2Ky5UJ.jpg" class="lcp_thumbnail wp-post-image" alt="Pescador flagra cobra anaconda gigante na floresta amazônica"/></a></li><li><a href="http://www.osul.com.br/campeonato-brasileiro-gremio-0-x-0-ceara-sc-1o-tempo/" title="Campeonato Brasileiro: Grêmio 0 x 0 Ceará SC (1º tempo)">Campeonato Brasileiro: Grêmio 0 x 0 Ceará SC (1º tempo)</a>  <a href="http://www.osul.com.br/campeonato-brasileiro-gremio-0-x-0-ceara-sc-1o-tempo/" title="Campeonato Brasileiro: Grêmio 0 x 0 Ceará SC (1º tempo)"><img width="480" height="357" src="http://www.osul.com.br/wp-content/uploads/2019/10/xEGeQac3XYAAyRWQ-480x357.jpg.pagespeed.ic.RKPqzEqMs6.jpg" class="lcp_thumbnail wp-post-image" alt="Campeonato Brasileiro: Grêmio 0 x 0 Ceará SC (1º tempo)" srcset="http://www.osul.com.br/wp-content/uploads/2019/10/xEGeQac3XYAAyRWQ-480x357.jpg.pagespeed.ic.RKPqzEqMs6.jpg 480w, http://www.osul.com.br/wp-content/uploads/2019/10/xEGeQac3XYAAyRWQ-120x90.jpg.pagespeed.ic.yPP_L4pw3r.jpg 120w" sizes="(max-width: 480px) 100vw, 480px"/></a></li><li><a href="http://www.osul.com.br/o-governador-eduardo-leite-discute-reforma-estrutural-do-estado-com-a-federacao-sindical-dos-servidores-publicos/" title="O governador Eduardo Leite discute reforma estrutural do Estado com a Federação Sindical dos Servidores Públicos">O governador Eduardo Leite discute reforma estrutural do Estado com a Federação Sindical dos Servidores Públicos</a>  <a href="http://www.osul.com.br/o-governador-eduardo-leite-discute-reforma-estrutural-do-estado-com-a-federacao-sindical-dos-servidores-publicos/" title="O governador Eduardo Leite discute reforma estrutural do Estado com a Federação Sindical dos Servidores Públicos"><img width="480" height="357" src="http://www.osul.com.br/wp-content/uploads/2019/10/x09183732_1746949_GD-480x357.jpg.pagespeed.ic.A-2d11N65K.jpg" class="lcp_thumbnail wp-post-image" alt="O governador Eduardo Leite discute reforma estrutural do Estado com a Federação Sindical dos Servidores Públicos"/></a></li><li><a href="http://www.osul.com.br/operacao-doping-prende-sete-pessoas-no-combate-ao-comercio-de-drogas-sinteticas-e-anabolizantes/" title="Operação Doping prende sete pessoas no combate ao comércio de drogas sintéticas e anabolizantes">Operação Doping prende sete pessoas no combate ao comércio de drogas sintéticas e anabolizantes</a>  <a href="http://www.osul.com.br/operacao-doping-prende-sete-pessoas-no-combate-ao-comercio-de-drogas-sinteticas-e-anabolizantes/" title="Operação Doping prende sete pessoas no combate ao comércio de drogas sintéticas e anabolizantes"><img width="480" height="357" src="http://www.osul.com.br/wp-content/uploads/2019/10/x08111909_399158_GD-480x357.jpg.pagespeed.ic.cWv-LnjTka.jpg" class="lcp_thumbnail wp-post-image" alt="Operação Doping prende sete pessoas no combate ao comércio de drogas sintéticas e anabolizantes"/></a></li></ul><a href="http://www.osul.com.br/noticias/brasil/"> </a></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
					</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
			<section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Páginas</h4>		<ul>
			<li class="page_item page-item-5307"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
<li class="page_item page-item-476637"><a href="http://www.osul.com.br/atividade/">Atividade</a></li>
<li class="page_item page-item-817248"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="page_item page-item-278908"><a href="http://www.osul.com.br/capa/">Capa antiga</a></li>
<li class="page_item page-item-312"><a href="http://www.osul.com.br/capa-magazine/">Capa Magazine</a></li>
<li class="page_item page-item-841460"><a href="http://www.osul.com.br/capa-teste/">Capa Teste</a></li>
<li class="page_item page-item-642840"><a href="http://www.osul.com.br/edicoes-anteriores/">edições anteriores</a></li>
<li class="page_item page-item-14937"><a href="http://www.osul.com.br/encarte-zaffari/">Encarte Zaffari</a></li>
<li class="page_item page-item-5296"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li class="page_item page-item-567"><a href="http://www.osul.com.br/members/">Members</a></li>
<li class="page_item page-item-531338"><a href="http://www.osul.com.br/newsletter/">Newsletter</a></li>
<li class="page_item page-item-844558"><a href="http://www.osul.com.br/oscar-2020-93-paises-concorrem-a-categoria-de-melhor-filme-internacional/">Oscar 2020: 93 países concorrem à categoria de melhor filme internacional</a></li>
<li class="page_item page-item-356901"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="page_item page-item-467402"><a href="http://www.osul.com.br/search_gcse-2/">Resultados da busca em Jornal O Sul</a></li>
<li class="page_item page-item-455562"><a href="http://www.osul.com.br/search_gcse/">Search Results</a></li>
<li class="page_item page-item-5290"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li class="page_item page-item-5268"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
		</ul>
			</section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>		</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
				                            <span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
						
								<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
									</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->

<script type='text/javascript'>//<![CDATA[
var scriptParams={"google_search_engine_id":"003602654368742483541:ourgvpcjrm8"};
//]]></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script src="http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js,qver==1.1.5+wow.js,qver==1.1.2.pagespeed.jc.us28PnEC5A.js"></script><script>eval(mod_pagespeed_y$hNYMvzjz);</script>
<script>eval(mod_pagespeed_5dKo8QDXec);</script>
<script type='text/javascript'>//<![CDATA[
var WowOption={"mode":"disable"};
//]]></script>
<script src="http://www.osul.com.br/wp-content,_themes,_vmag,_js,_vmag-custom.js,qver==1.0.5+wp-includes,_js,_wp-embed.min.js,qver==5.2.3.pagespeed.jc.LGDYc8C3rb.js"></script><script>eval(mod_pagespeed_gMILa9fgNv);</script>
<script>eval(mod_pagespeed__bNZsZXK3A);</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=145629509511501&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

</body>
</html>
