<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">
<title>O juiz Sérgio Moro disse ao Conselho Nacional de Justiça que soltar Lula iria provocar uma &quot;situação de risco&quot; - Jornal O Sul</title>
<script type="text/javascript">var ajaxurl='http://www.osul.com.br/wp-admin/admin-ajax.php';</script>
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="O juiz Sérgio Moro disse ao Conselho Nacional de Justiça que soltar Lula iria provocar uma &quot;situação de risco&quot; - Jornal O Sul"/>
<link rel="canonical" href="http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="O juiz Sérgio Moro disse ao Conselho Nacional de Justiça que soltar Lula iria provocar uma &quot;situação de risco&quot; - Jornal O Sul"/>
<meta property="og:description" content="O juiz Sérgio Moro disse ao Conselho Nacional de Justiça que soltar Lula iria provocar uma &quot;situação de risco&quot; - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="CNJ"/>
<meta property="article:tag" content="Conselho Nacional de Justiça"/>
<meta property="article:tag" content="Lula"/>
<meta property="article:tag" content="moro"/>
<meta property="article:tag" content="situação de risco"/>
<meta property="article:tag" content="stf"/>
<meta property="article:tag" content="STJ"/>
<meta property="article:section" content="Notícias"/>
<meta property="article:published_time" content="2018-08-21T18:01:50-03:00"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2018/08/moro-1.jpg"/>
<meta property="og:image:width" content="1140"/>
<meta property="og:image:height" content="760"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="O juiz Sérgio Moro disse ao Conselho Nacional de Justiça que soltar Lula iria provocar uma &quot;situação de risco&quot; - Jornal O Sul"/>
<meta name="twitter:title" content="O juiz Sérgio Moro disse ao Conselho Nacional de Justiça que soltar Lula iria provocar uma &quot;situação de risco&quot; - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2018/08/moro-1.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.osul.com.br\/","sameAs":["https:\/\/www.facebook.com\/PortalOSul","https:\/\/twitter.com\/OSul_noticias"],"@id":"http:\/\/www.osul.com.br\/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","logo":"http:\/\/www.osul.com.br\/wp-content\/uploads\/2015\/04\/Jornal-O-Sul-100h.jpg"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.osul.com.br'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css' href='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/style.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-style-css' href='http://www.osul.com.br/wp-content/themes/vmag-child/style.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='lightslider-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-responsive-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/responsive.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='newsletter-subscription-css' href='http://www.osul.com.br/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag-child/custom-category.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.3"/>
<link rel='shortlink' href='http://www.osul.com.br/?p=630185'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fo-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fo-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco%2F&#038;format=xml"/>
<meta property="fb:app_id" content="805848876121240"/>	<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
<link rel="amphtml" href="http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/amp/">
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-62595633-1','auto',{'useAmpClientId':true});ga('set','dimension1','CNJ, Conselho Nacional de Justiça, Lula, moro, situação de risco, stf, STJ');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" id="wp-custom-css">#primary .vmag-author-metabox{display:none}.fb_comments_count{display:none}.post-tags-links{display:none!important}.responsivevoice-button{margin-right:20px}time.entry-date.published{text-transform:lowercase}div.crafty-social-share-buttons ul li a.crafty-social-button.csb-whatsapp{display:inline-block!important}</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta property="fb:pages" content="415341162002661"/>
<style type="text/css">.post-thumb a img{display:none}</style></head>
<body class="post-template-default single single-post postid-630185 single-format-standard wp-custom-logo group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
<div class="vmag-top-header clearfix">
<div class="vmag-container">
<div class="vmag-newsticker-wrapper">
<div class="vmag-container">
<div class="vmag-ticker-caption">
<span>Últimas Notícias</span>
</div>
<ul id="vmag-news-ticker" class="cS-hidden">	<li>
<div class="single-news"><a href="http://www.osul.com.br/um-brasileiro-criou-uma-startup-para-reservar-compra-de-maconha-no-uruguai-e-evitar-filas/">Um brasileiro criou uma startup para reservar compra de maconha no Uruguai e evitar filas</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/o-supremo-tribunal-federal-decidiu-manter-o-ex-ministro-jose-dirceu-em-liberdade/">O Supremo Tribunal Federal decidiu manter o ex-ministro José Dirceu em liberdade</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/">O juiz Sérgio Moro disse ao Conselho Nacional de Justiça que soltar Lula iria provocar uma &#8220;situação de risco&#8221;</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/morreu-uma-das-fundadoras-das-avos-da-praca-de-maio/">Morreu uma das fundadoras das Avós da Praça de Maio</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/agencia-nacional-de-energia-eletrica-aprovou-reajuste-nas-contas-de-luz-para-consumidores-de-seis-estados/">Agência Nacional de Energia Elétrica aprovou reajuste nas contas de luz para consumidores de seis Estados</a></div>
</li>
</li> </div>
</div><!-- .vmag-newsticker-wrapper -->
<!-- i. Icon - facebook e twitter -->
<div class="icon-top-redes-sociais">
<a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</div>
<!-- f. Icon - facebook e twitter -->
<nav id="top-site-navigation" class="top-navigation" role="navigation">
<div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div> </nav><!-- #site-navigation -->
</div>
</div><!-- .vmag-top-header -->
<header id="masthead" class="site-header" role="banner">
<div id="versao-mobile-menu-fixo">
<div class="logo-ad-wrapper clearfix">
<div class="vmag-container">
<div class="site-branding">
<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home" itemprop="url"><script data-pagespeed-no-defer>(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/ngx_pagespeed_beacon','http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/','dcazF-8pHx',true,false,'P9I7GqyLREw');</script><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg" class="custom-logo" alt="Jornal O Sul" itemprop="logo" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-195x90.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-120x55.jpg 120w" sizes="(max-width: 217px) 100vw, 217px" data-pagespeed-url-hash="807751623" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
<div class="site-title-wrapper">
<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
</div>
</div><!-- .site-branding -->
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER HEADER GERAL
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="execphp-13" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER HEADER CAT NOTÍCIAS
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="37" data-reviveid="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div><!-- .vmag-container -->
</div><!-- .logo-ad-wrapper -->
<div class="vmag-container">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu-menu-topo2-container"><ul id="primary-menu" class="menu"><li id="menu-item-31985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31985"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-31987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31987"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
<li id="menu-item-31988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31988"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-31989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31989"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-31990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31990"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
<li id="menu-item-31991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31991"><a href="http://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-31992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31992"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-597980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597980"><a href="http://www.osul.com.br/veiculos/">Veículos</a></li>
<li id="menu-item-31993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31993"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
<li id="menu-item-31994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31994"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31996"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-627956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627956"><a href="http://www.osul.com.br/noticias/rs/expointer/">Expointer</a></li>
<li id="menu-item-31997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31997"><a href="http://www.osul.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
<li id="menu-item-32004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32004"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-108290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108290"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
<li id="menu-item-218287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218287"><a href="http://www.osul.com.br/colunistas/carlos-alberto-chiarelli/">Carlos Alberto Chiarelli</a></li>
</ul>
</li>
<li id="menu-item-32011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32011"><a href="http://www.osul.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li id="menu-item-32012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32012"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
<ul class="sub-menu">
<li id="menu-item-32013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
<li id="menu-item-32014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
</ul>
</li>
<li id="menu-item-32015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="http://www.osul.com.br/esporte/basquete/">Basquete</a></li>
<li id="menu-item-210141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210141"><a href="http://www.osul.com.br/esporte/formula-1/">Fórmula 1</a></li>
</ul>
</li>
<li id="menu-item-178348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178348"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.osul.com.br/magazine/tapete-vermelho/">Tapete Vermelho</a></li>
<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.osul.com.br/magazine/cinema/">Cinema</a></li>
<li id="menu-item-32040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32040"><a href="http://www.osul.com.br/magazine/musica/">Música</a></li>
<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.osul.com.br/magazine/teatro-danca/">Teatro &#038; Dança</a></li>
<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.osul.com.br/magazine/moda/">Moda</a></li>
<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.osul.com.br/magazine/literatura/">Literatura</a></li>
<li id="menu-item-32048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32048"><a href="http://www.osul.com.br/magazine/artes-visuais/">Artes Visuais</a></li>
<li id="menu-item-32049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32049"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-292411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292411"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-179179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179179"><a href="http://www.osul.com.br/fama-tv/">Fama &#038; TV</a>
<ul class="sub-menu">
<li id="menu-item-179180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179180"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-179183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179183"><a href="http://www.osul.com.br/fama-tv/estilo/">Estilo</a></li>
<li id="menu-item-179184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179184"><a href="http://www.osul.com.br/fama-tv/lingua-solta/">Língua Solta</a></li>
</ul>
</li>
<li id="menu-item-32052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32052"><a href="http://www.osul.com.br">Mais</a>
<ul class="sub-menu">
<li id="menu-item-44313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-44313"><a href="http://www.osul.com.br">Aplicativos Mobile</a>
<ul class="sub-menu">
<li id="menu-item-44308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44308"><a href="https://itunes.apple.com/br/app/jornal-o-sul/id964977113">Apple iOS &#8211; App Store</a></li>
<li id="menu-item-44306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44306"><a href="https://play.google.com/store/apps/details?id=br.com.pampa.osul">Google Android &#8211; Play Store</a></li>
<li id="menu-item-44312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44312"><a href="http://www.windowsphone.com/pt-br/store/app/jornal-o-sul/3a6c161a-5d77-4ac5-b470-ac46960514a9">Windows Phone Store</a></li>
</ul>
</li>
<li id="menu-item-32053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32053"><a target="_blank" href="http://flip.osul.com.br">Edição de hoje online</a></li>
<li id="menu-item-32054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32054"><a target="_blank" href="http://pdf.osul.com.br">PDF da edição de hoje</a></li>
<li id="menu-item-32055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32055"><a target="_blank" href="http://online.osul.com.br/inicial/edicoes_anteriores.php">Edições Anteriores</a></li>
<li id="menu-item-32056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32056"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
<li id="menu-item-32057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32057"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li id="menu-item-32058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32058"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62989"><a href="http://www.pampa.com.br/contato.php?veiculo=O_Sul">Envie sua sugestão</a></li>
<li id="menu-item-32059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32059"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a>
<ul class="sub-menu">
<li id="menu-item-32060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32060"><a href="http://www.osul.com.br/anuncie-conosco/">Contatos</a></li>
<li id="menu-item-32061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32061"><a href="http://www.osul.com.br/wp-content/uploads/2018/06/O-Sul_Mídia-Kit_maio-2018.pdf">Mídia Kit O Sul (Portal + Jornal Digital)</a></li>
</ul>
</li>
<li id="menu-item-32063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32063"><a href="http://facebook.com/PortalOSul">O Sul no Facebook</a></li>
<li id="menu-item-32064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32064"><a href="http://twitter.com/OSul_noticias">O Sul no Twitter</a></li>
<li id="menu-item-292416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292416"><a href="https://www.instagram.com/osul_social/">O Sul no Instagram</a></li>
</ul>
</li>
</ul></div>	</div><!-- .nav-wrapper -->
<div class="icons-wrapper clearfix">
<!-- i. icon newspaper version mobile -->
<div class="icon-flip">
<a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
</div>
<!-- f. icon newspaper version mobile -->
<!-- i. menu mobile - icones -->
<div class="menu-icones">
<!-- i. Botão do icone de VOLTAR -->
<script>function goBack(){window.history.back();}</script>
<div class="btn-voltar">
<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
</div>
<!-- f. Botão do icone de VOLTAR -->
<!-- i. Botão do icone de LUPA -->
<div class="icon-lupa">
<span class="icon-search vmag-search-in-primary"></span>
</div>
<!-- f. Botão do icone de LUPA -->
<!-- i. espaço para outros icones -->
<div class="menu-mobile-icones">
<!-- i. script de CURTIR do app-->
<script type="text/javascript">function myFacebookLogin(linkWordpress){FB.init({appId:'1573750192884212',status:true,xfbml:true,version:'v2.7'});FB.login(function(){FB.api('me/og.likes','post',{'object':linkWordpress},function(response){console.log(response);});},{scope:'public_profile,email,publish_actions'});}</script>
<!-- f. script de CURTIR do app-->
<!-- i. link da URL-->
<!-- f. link da URL-->
<!-- btn-facebook compartilhar -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
</a>
<!-- btn-whatsapp -->
<a href="whatsapp://send?text=http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/"><span class="fa fa-whatsapp"></span></a>
<!-- btn-facebook curtir -->
<a onclick="myFacebookLogin('http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/')"><span class="fa fa-thumbs-o-up"></span></a>
<!-- btn-twitter -->
<a href="https://twitter.com/share?url=http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/&via=OSul_noticias&text=Jornal O Sul " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
</a>
</div>
<!-- f. espaço para outros icones -->
<!-- f. menu mobile - icones -->
</div><!-- .icons-wrapper -->
<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="http://www.osul.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Pesquisar"/>
</form></div>
</nav><!-- #site-navigation -->
</div><!-- .vmag-container -->
</div><!-- #versao mobile menu fixo -->
<!-- #versao mobile banner topo -->
<div id="banner-topo">
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER HEADER GERAL
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="execphp-13" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER HEADER CAT NOTÍCIAS
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="37" data-reviveid="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div>
<!-- #versao mobile banner topo -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="vmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/noticias/">Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/noticias/brasil/">Brasil</a></span> &gt <span class="current">Agência Nacional de Energia Elétrica aprovou reajuste nas contas de luz para consumidores de seis Estados</span></div>
<article id="post-630185" class="post-630185 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-capa-destaques category-noticias tag-cnj tag-conselho-nacional-de-justica tag-lula tag-moro tag-situacao-de-risco tag-stf tag-stj">
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/" rel="bookmark">O juiz Sérgio Moro disse ao Conselho Nacional de Justiça que soltar Lula iria provocar uma &#8220;situação de risco&#8221;</a></h2>	</header><!-- .entry-header -->
<div class="entry-thumb">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/moro-1.jpg" alt="" data-pagespeed-url-hash="2687494510" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="caption">Moro também falou do episódio do despacho durante suas férias.	(Foto: Fabio Rodrigues Pozzebom/Agência Brasil)</div>	</div>
<div class="entry-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T18:01:50-03:00">21 de agosto de 2018</time></a></span>	<span class="cat-links"><a href="http://www.osul.com.br/noticias/brasil/" rel="category tag">Brasil</a>, <a href="http://www.osul.com.br/capa-destaques/" rel="category tag">Capa – Destaques</a>, <a href="http://www.osul.com.br/noticias/" rel="category tag">Notícias</a></span>	</div><!-- .entry-meta -->
<div class="entry-content">
<p>O juiz Sérgio Moro disse ao CNJ (Conselho Nacional de Justiça) que a soltura do ex-presidente Luiz Inácio Lula da Silva provocaria uma “situação de risco” que justificou sua atuação para manter a prisão do petista, mesmo tendo despachado durante suas férias. Moro afirmou ainda que esse não foi seu “primeiro” nem seu “único” ato processual tomado durante as férias e que a jurisprudência dos tribunais superiores permite que os juízes podem proferir decisões de férias em casos urgentes. O jornal O Globo obteve acesso à defesa apresentada ao órgão, de oito páginas, assinada pelo próprio Moro, sem a assistência de advogados.</p>
<p>O CNJ abriu um procedimento para apurar se, no polêmico episódio da ordem de soltura de Lula, houve alguma infração disciplinar de Moro ou dos desembargadores Rogério Favreto e João Pedro Gebran Neto, ambos do TRF-4 (Tribunal Regional Federal da 4ª Região). Favreto ocupava o plantão do tribunal quando, em 8 de julho, proferiu uma decisão liminar em um habeas corpus determinando que Lula fosse solto, sob o entendimento de que havia um fato novo envolvendo o petista, que era a sua candidatura à Presidência da República.</p>
<p>Na ocasião, Moro determinou à PF (Polícia Federal) que não cumprisse a soltura e proferiu uma decisão mesmo se encontrando de férias. Depois, Gebran Neto também proferiu decisão impedindo a soltura de Lula, que acabou não ocorrendo.</p>
<p>Moro afirmou em sua defesa que foi comunicado da decisão de Favreto pela Polícia Federal na manhã do dia 8 de julho. Porém, argumenta o juiz, ele não poderia determinar a soltura porque a autoridade responsável pela prisão não era ele, e sim a 8ª Turma do TRF-4, que julgou a apelação de Lula, confirmando sua condenação e ordenando a prisão.</p>
<p>“Entendi que estava diante de situação urgente e que cabia a mim, como juiz natural da ação penal e como autoridade apontada, ainda que erroneamente, como coatora, proferir a decisão acima transcrita a fim de informar e consultar o relator natural da ação penal e do habeas corpus acerca do que fazer diante do aludido dilema, tendo, sucessivamente, prevalecido o entendimento de que a prisão não poderia ser revogada, como foi, por autoridade judicial absolutamente incompetente”, escreveu Moro.</p>
<p>Em seguida, Moro lembra que o cumprimento da prisão de Lula, cercado por militantes petistas no Sindicato dos Metalúrgicos de São Bernardo do Campo (SP), não foi “simples” porque teve a resistência do petista.</p>
<p>Prossegue o juiz da Lava-Jato: “Teve ainda o julgador presente que se fosse efetivada a soltura, o relator natural da ação penal provavelmente revogaria a decisão no dia seguinte ao término do plantão, com o que ter-se-ia que restabelecer a prisão do condenado. Ocorre que isso talvez não fosse tão simples. Da primeira vez, como é notório, a ordem de prisão exarada em 05/04/2018 só foi cumprida em 07/04/2018, uma vez que o condenado cercou-se de militantes partidários e resistiu ao cumprimento da determinação judicial. Naquela oportunidade, somente a cautela e a paciência da Polícia Federal evitaram que uma tragédia ocorresse e que inocentes fossem feridos. Não se justificaria renovar a mesma situação de risco a terceiros por conta de ordem de soltura exarada por autoridade absolutamente incompetente”.</p>
<p>Sobre o fato de ter despachado durante as férias, que foi uma das principais críticas que recebeu por seu ato, Moro afirmou que não estava fora do País, informação que circulou na ocasião. “É fato que o julgador estava de férias, em Curitiba (e não fora do País, como falsamente foi divulgado por alguns agentes políticos)”, disse.</p>
<p>E prosseguiu citando precedentes do STJ (Superior Tribunal de Justiça) e STF (Supremo Tribunal Federal) “no sentido de que o magistrado de férias não está obstaculizado de, em casos urgentes, proferir decisões ou participar de atos processuais”.</p>
<p>Após a apresentação da defesa pelos três magistrados envolvidos no episódio, caberá agora ao CNJ dar prosseguimento ao procedimento e decidir se houve infração funcional de algum deles no caso.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Compartilhe:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img class="crafty-social-button-image" alt="Share via Facebook" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png" data-pagespeed-url-hash="3073273361" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></li><li><a href="http://twitter.com/share?url=http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/&#038;text=O+juiz+S%C3%A9rgio+Moro+disse+ao+Conselho+Nacional+de+Justi%C3%A7a+que+soltar+Lula+iria+provocar+uma+%E2%80%9Csitua%C3%A7%C3%A3o+de+risco%E2%80%9D" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img class="crafty-social-button-image" alt="Share via Twitter" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png" data-pagespeed-url-hash="3009943238" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></li><li><a href="whatsapp://send?text=O+juiz+Sérgio+Moro+disse+ao+Conselho+Nacional+de+Justiça+que+soltar+Lula+iria+provocar+uma+&#8220;situação+de+risco&#8221;:+http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/" class="crafty-social-button csb-whatsapp hover-none" title="Share via WhatsApp" target="_blank"><img class="crafty-social-button-image" alt="Share via WhatsApp" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/whatsapp.png" data-pagespeed-url-hash="1106008681" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></li><li><a href="mailto:?Subject=O%20juiz%20Sérgio%20Moro%20disse%20ao%20Conselho%20Nacional%20de%20Justiça%20que%20soltar%20Lula%20iria%20provocar%20uma%20&#8220;situação%20de%20risco&#8221;&#038;Body=I%20thought%20you%20might%20like%20this:%20http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/" class="crafty-social-button csb-email hover-none" title="Share via Email"><img class="crafty-social-button-image" alt="Share via Email" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/email.png" data-pagespeed-url-hash="728224743" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
<span class="tags-links clearfix"><a href="http://www.osul.com.br/tag/cnj/" rel="tag">CNJ</a><a href="http://www.osul.com.br/tag/conselho-nacional-de-justica/" rel="tag">Conselho Nacional de Justiça</a><a href="http://www.osul.com.br/tag/lula/" rel="tag">Lula</a><a href="http://www.osul.com.br/tag/moro/" rel="tag">moro</a><a href="http://www.osul.com.br/tag/situacao-de-risco/" rel="tag">situação de risco</a><a href="http://www.osul.com.br/tag/stf/" rel="tag">stf</a><a href="http://www.osul.com.br/tag/stj/" rel="tag">STJ</a></span>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.osul.com.br/morreu-uma-das-fundadoras-das-avos-da-praca-de-maio/" rel="prev">Morreu uma das fundadoras das Avós da Praça de Maio</a></div><div class="nav-next"><a href="http://www.osul.com.br/o-supremo-tribunal-federal-decidiu-manter-o-ex-ministro-jose-dirceu-em-liberdade/" rel="next">O Supremo Tribunal Federal decidiu manter o ex-ministro José Dirceu em liberdade</a></div></div>
</nav>	</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area" role="complementary">
<section id="execphp-32" class="widget widget_execphp">	<div class="execphpwidget"><!--/*  * OVERLAY ZONA 3
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<script type='text/javascript'>var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=3&target=_blank&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&bordercolor=000000';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");</script>
</div>
</section><section id="execphp-8" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER LATERAL GERAL
 *
 * Revive Adserver Asynchronous JS Tag
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="2" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="vmag_block_posts_column-4" class="widget vmag_block_posts_column"> <div class="block-post-wrapper wow zoomIn" data-wow-duration="1s">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="single-post first-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/presa-quadrilha-que-assaltava-bancos-e-casas-de-cambio-no-rio-grande-do-sul-e-no-uruguai/" title="Presa quadrilha que assaltava bancos e casas de câmbio no Rio Grande do Sul e no Uruguai">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/IMG-20180821-WA0007-510x369.jpg" alt="" title="Presa quadrilha que assaltava bancos e casas de câmbio no Rio Grande do Sul e no Uruguai" data-pagespeed-url-hash="3404051552" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
<span class="post-tags-links"><a href="http://www.osul.com.br/tag/operacao/" rel="tag">operação</a><a href="http://www.osul.com.br/tag/policia-civil/" rel="tag">polícia civil</a><a href="http://www.osul.com.br/tag/vespasiano-e-jaguarao/" rel="tag">Vespasiano e Jaguarão.</a></span> </div>
<h3 class="large-font"><a href="http://www.osul.com.br/presa-quadrilha-que-assaltava-bancos-e-casas-de-cambio-no-rio-grande-do-sul-e-no-uruguai/">Presa quadrilha que assaltava bancos e casas de câmbio no Rio Grande do Sul e no Uruguai</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/presa-quadrilha-que-assaltava-bancos-e-casas-de-cambio-no-rio-grande-do-sul-e-no-uruguai/" rel="bookmark"><time class="entry-date published" datetime="2018-08-21T09:21:17-03:00">21 de agosto de 2018</time><time class="updated" datetime="2018-08-21T18:02:32-03:00">21 de agosto de 2018</time></a></span> </div>
A Polícia Civil, em ação conjunta da 1ª Delegacia de Polícia de Repressão a Roubos do Deic (Departamento Estadual de Investigações Criminais) e da Delegacia Especializada em Furtos... </div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/pesquisa-ibope-traz-lula-com-37-bolsonaro-com-18-marina-com-6-ciro-e-alckmin-com-5/">Lula lidera intenções de voto, seguido por Bolsonaro, apontou a pesquisa do Ibope</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/pesquisa-ibope-traz-lula-com-37-bolsonaro-com-18-marina-com-6-ciro-e-alckmin-com-5/" rel="bookmark"><time class="entry-date published" datetime="2018-08-20T20:20:37-03:00">20 de agosto de 2018</time><time class="updated" datetime="2018-08-21T07:38:54-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/o-dolar-chegou-a-ultrapassar-3-reais-e-97-centavos-apos-a-divulgacao-de-uma-pesquisa-eleitoral/">O dólar fecha em alta e vai a 3 reais e 95 centavos, o maior valor desde fevereiro de 2016</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-dolar-chegou-a-ultrapassar-3-reais-e-97-centavos-apos-a-divulgacao-de-uma-pesquisa-eleitoral/" rel="bookmark"><time class="entry-date published" datetime="2018-08-20T17:56:18-03:00">20 de agosto de 2018</time><time class="updated" datetime="2018-08-20T23:25:29-03:00">20 de agosto de 2018</time></a></span> </div>
</div>
</div><!-- .block-post-wrapper -->
</section><section id="vmag_block_posts_style2-4" class="widget vmag_block_posts_style2"> <div class="block-post-wrapper column1-layout">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="block-column-wrapper wow fadeInUp" data-wow-duration="0.7s">
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/um-brasileiro-criou-uma-startup-para-reservar-compra-de-maconha-no-uruguai-e-evitar-filas/" title="Um brasileiro criou uma startup para reservar compra de maconha no Uruguai e evitar filas">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/tela-de-abertura-do-reservar-cannabis-1534471693606_615x300-510x300.jpg" alt="" title="Um brasileiro criou uma startup para reservar compra de maconha no Uruguai e evitar filas" data-pagespeed-url-hash="4155309403" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/um-brasileiro-criou-uma-startup-para-reservar-compra-de-maconha-no-uruguai-e-evitar-filas/">Um brasileiro criou uma startup para reservar compra de maconha no Uruguai e evitar filas</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/um-brasileiro-criou-uma-startup-para-reservar-compra-de-maconha-no-uruguai-e-evitar-filas/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T18:37:13-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-supremo-tribunal-federal-decidiu-manter-o-ex-ministro-jose-dirceu-em-liberdade/" title="O Supremo Tribunal Federal decidiu manter o ex-ministro José Dirceu em liberdade">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/dirceu20141104_0001-850x564-e1534885977930-510x369.jpg" alt="" title="O Supremo Tribunal Federal decidiu manter o ex-ministro José Dirceu em liberdade" data-pagespeed-url-hash="579564723" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-supremo-tribunal-federal-decidiu-manter-o-ex-ministro-jose-dirceu-em-liberdade/">O Supremo Tribunal Federal decidiu manter o ex-ministro José Dirceu em liberdade</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-supremo-tribunal-federal-decidiu-manter-o-ex-ministro-jose-dirceu-em-liberdade/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T18:18:22-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/" title="O juiz Sérgio Moro disse ao Conselho Nacional de Justiça que soltar Lula iria provocar uma &#8220;situação de risco&#8221;">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/moro-1-510x369.jpg" alt="" title="O juiz Sérgio Moro disse ao Conselho Nacional de Justiça que soltar Lula iria provocar uma &#8220;situação de risco&#8221;" data-pagespeed-url-hash="1829353147" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/">O juiz Sérgio Moro disse ao Conselho Nacional de Justiça que soltar Lula iria provocar uma &#8220;situação de risco&#8221;</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-juiz-sergio-moro-disse-ao-conselho-nacional-de-justica-que-soltar-lula-iria-provocar-uma-situacao-de-risco/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T18:01:50-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/morreu-uma-das-fundadoras-das-avos-da-praca-de-maio/" title="Morreu uma das fundadoras das Avós da Praça de Maio">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/avo-510x369.jpg" alt="" title="Morreu uma das fundadoras das Avós da Praça de Maio" data-pagespeed-url-hash="3700414522" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/morreu-uma-das-fundadoras-das-avos-da-praca-de-maio/">Morreu uma das fundadoras das Avós da Praça de Maio</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/morreu-uma-das-fundadoras-das-avos-da-praca-de-maio/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T17:58:57-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/agencia-nacional-de-energia-eletrica-aprovou-reajuste-nas-contas-de-luz-para-consumidores-de-seis-estados/" title="Agência Nacional de Energia Elétrica aprovou reajuste nas contas de luz para consumidores de seis Estados">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/luz-1-510x369.jpg" alt="" title="Agência Nacional de Energia Elétrica aprovou reajuste nas contas de luz para consumidores de seis Estados" data-pagespeed-url-hash="2295395605" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/agencia-nacional-de-energia-eletrica-aprovou-reajuste-nas-contas-de-luz-para-consumidores-de-seis-estados/">Agência Nacional de Energia Elétrica aprovou reajuste nas contas de luz para consumidores de seis Estados</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/agencia-nacional-de-energia-eletrica-aprovou-reajuste-nas-contas-de-luz-para-consumidores-de-seis-estados/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T17:51:16-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/a-eletrobras-aprovou-um-edital-para-a-venda-de-71-participacoes-societarias-2/" title="A Eletrobras aprovou um edital para a venda de 71 participações societárias">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/946187-energia_linha-de-transmissão-510x369.jpg" alt="" title="A Eletrobras aprovou um edital para a venda de 71 participações societárias"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/a-eletrobras-aprovou-um-edital-para-a-venda-de-71-participacoes-societarias-2/">A Eletrobras aprovou um edital para a venda de 71 participações societárias</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-eletrobras-aprovou-um-edital-para-a-venda-de-71-participacoes-societarias-2/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T17:48:44-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-bndes-antecipou-a-devolucao-de-30-bilhoes-de-reais-ao-tesouro/" title="O BNDES antecipou a devolução de 30 bilhões de reais ao Tesouro">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/dio-510x369.jpg" alt="" title="O BNDES antecipou a devolução de 30 bilhões de reais ao Tesouro" data-pagespeed-url-hash="3465120622" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-bndes-antecipou-a-devolucao-de-30-bilhoes-de-reais-ao-tesouro/">O BNDES antecipou a devolução de 30 bilhões de reais ao Tesouro</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-bndes-antecipou-a-devolucao-de-30-bilhoes-de-reais-ao-tesouro/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T17:43:09-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-dolar-subiu-2-e-fechou-acima-de-4-reais-em-meio-a-perspectivas-eleitorais/" title="O dólar subiu 2% e fechou acima de 4 reais em meio a perspectivas eleitorais">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/dolares-1-510x369.jpg" alt="" title="O dólar subiu 2% e fechou acima de 4 reais em meio a perspectivas eleitorais" data-pagespeed-url-hash="4200557668" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-dolar-subiu-2-e-fechou-acima-de-4-reais-em-meio-a-perspectivas-eleitorais/">O dólar subiu 2% e fechou acima de 4 reais em meio a perspectivas eleitorais</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-dolar-subiu-2-e-fechou-acima-de-4-reais-em-meio-a-perspectivas-eleitorais/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T17:41:17-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/um-ministro-do-supremo-autorizou-a-policia-federal-a-cruzar-dados-de-inqueritos-que-investigam-o-presidente-michel-temer/" title="Um ministro do Supremo autorizou a Polícia Federal a cruzar dados de inquéritos que investigam o presidente Michel Temer">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/barroso-510x369.jpg" alt="" title="Um ministro do Supremo autorizou a Polícia Federal a cruzar dados de inquéritos que investigam o presidente Michel Temer" data-pagespeed-url-hash="1302968652" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/um-ministro-do-supremo-autorizou-a-policia-federal-a-cruzar-dados-de-inqueritos-que-investigam-o-presidente-michel-temer/">Um ministro do Supremo autorizou a Polícia Federal a cruzar dados de inquéritos que investigam o presidente Michel Temer</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/um-ministro-do-supremo-autorizou-a-policia-federal-a-cruzar-dados-de-inqueritos-que-investigam-o-presidente-michel-temer/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T17:27:31-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/com-medo-indios-venezuelanos-deixam-abrigo-e-vao-embora-do-brasil-apos-ataque-na-fronteira/" title="Com medo, índios venezuelanos deixam abrigo e vão embora do Brasil após ataque na fronteira">
<img src="http://www.osul.com.br/wp-content/uploads/2017/08/venezuelanos-510x369.jpg" alt="" title="Com medo, índios venezuelanos deixam abrigo e vão embora do Brasil após ataque na fronteira" data-pagespeed-url-hash="4046394028" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/com-medo-indios-venezuelanos-deixam-abrigo-e-vao-embora-do-brasil-apos-ataque-na-fronteira/">Com medo, índios venezuelanos deixam abrigo e vão embora do Brasil após ataque na fronteira</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/com-medo-indios-venezuelanos-deixam-abrigo-e-vao-embora-do-brasil-apos-ataque-na-fronteira/" rel="bookmark"><time class="entry-date published" datetime="2018-08-21T17:18:04-03:00">21 de agosto de 2018</time><time class="updated" datetime="2018-08-21T17:21:52-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/um-casal-foi-beneficiado-com-o-primeiro-termo-de-concessao-de-moradia-em-porto-alegre/" title="Um casal foi beneficiado com o primeiro termo de concessão de moradia em Porto Alegre">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/imagem186401-510x369.jpg" alt="" title="Um casal foi beneficiado com o primeiro termo de concessão de moradia em Porto Alegre" data-pagespeed-url-hash="3767327968" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/um-casal-foi-beneficiado-com-o-primeiro-termo-de-concessao-de-moradia-em-porto-alegre/">Um casal foi beneficiado com o primeiro termo de concessão de moradia em Porto Alegre</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/um-casal-foi-beneficiado-com-o-primeiro-termo-de-concessao-de-moradia-em-porto-alegre/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T17:16:17-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/ceee-retira-dos-postes-cabos-inativos-e-de-ocupantes-clandestinos/" title="CEEE retira dos postes cabos inativos e de ocupantes clandestinos">
<img src="http://www.osul.com.br/wp-content/uploads/2018/08/21150321_1544397_GD-510x369.jpg" alt="" title="CEEE retira dos postes cabos inativos e de ocupantes clandestinos" data-pagespeed-url-hash="1050290449" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/ceee-retira-dos-postes-cabos-inativos-e-de-ocupantes-clandestinos/">CEEE retira dos postes cabos inativos e de ocupantes clandestinos</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/ceee-retira-dos-postes-cabos-inativos-e-de-ocupantes-clandestinos/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-21T17:08:21-03:00">21 de agosto de 2018</time></a></span> </div>
</div>
</div><!-- .block-column-wrapper -->
</div><!-- .block-post-wrapper -->
</section><section id="execphp-30" class="widget widget_execphp">	<div class="execphpwidget"><! --- Esconde foto Post Widget Sidebar -- >
</div>
</section>	</aside><!-- #secondary -->
</div><!-- .vmag-container -->
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="vmag-container">
<div class="vmag-top-footer footer_column_three clearfix">
<div class="vmag-footer-widget-wrapper">
<div class="vmag-footer-widget column-first">
</div>
<div class="vmag-footer-widget column-second" style="display: block;">
</div>
<div class="vmag-footer-widget column-third" style="display: block;">
</div>
<div class="vmag-footer-widget column-forth" style="display: none;">
<section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Páginas</h4>	<ul>
<li class="page_item page-item-5307"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
<li class="page_item page-item-476637"><a href="http://www.osul.com.br/atividade/">Atividade</a></li>
<li class="page_item page-item-278908"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="page_item page-item-312"><a href="http://www.osul.com.br/capa-magazine/">Capa Magazine</a></li>
<li class="page_item page-item-14937"><a href="http://www.osul.com.br/encarte-zaffari/">Encarte Zaffari</a></li>
<li class="page_item page-item-5296"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li class="page_item page-item-567"><a href="http://www.osul.com.br/members/">Members</a></li>
<li class="page_item page-item-531338"><a href="http://www.osul.com.br/newsletter/">Newsletter</a></li>
<li class="page_item page-item-356901"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="page_item page-item-455562"><a href="http://www.osul.com.br/search_gcse/">Search Results</a></li>
<li class="page_item page-item-467402"><a href="http://www.osul.com.br/search_gcse-2/">Search Results</a></li>
<li class="page_item page-item-5290"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li class="page_item page-item-5268"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
</ul>
</section>	</div>
</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
<div class="site-info">
<span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
<div class="clear"></div>
</div><!-- .site-info -->
<div class="footer-menu-wrapper">
<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
</nav><!-- #site-navigation -->
</div><!-- .footer-menu-wrapper -->
</div>
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript'>var WowOption={"mode":"disable"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/vmag-custom.js?ver=1.0.5'></script>
<script type='text/javascript'>var newsletter={"messages":{"email_error":"Seu E-Mail est\u00e1 incorreto!","name_error":"Seu nome est\u00e1 incorreto!","surname_error":"Seu \u00faltimo nome est\u00e1 incoreto","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=805848876121240&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>
