<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">
<script id="mcjs">! função (c, h, i, m, p) {m = c.createElement (h), p = c.getElementsByTagName (h) [0], m.async = 1, m .src = i, p.parentNode.insertBefore (m, p)} (documento, "script", "https://chimpstatic.com/mcjs-connected/js/users/554775769f475fca34a2eb33a/1f0816900a35abd20c227e845.js"); </ script>

<title>Pela primeira vez no Brasil, o Ministério da Defesa será comandado por um militar - Jornal O Sul</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.osul.com.br/wp-admin/admin-ajax.php';
		</script>
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Pela primeira vez no Brasil, o Ministério da Defesa será comandado por um militar - Jornal O Sul"/>
<link rel="canonical" href="http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Pela primeira vez no Brasil, o Ministério da Defesa será comandado por um militar - Jornal O Sul"/>
<meta property="og:description" content="Pela primeira vez no Brasil, o Ministério da Defesa será comandado por um militar - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="General Silva e Luna"/>
<meta property="article:tag" content="inédito"/>
<meta property="article:tag" content="militar no comando"/>
<meta property="article:tag" content="Ministério da Defesa"/>
<meta property="article:tag" content="primeira vez"/>
<meta property="article:section" content="CAD1"/>
<meta property="article:published_time" content="2018-02-26T22:19:29-03:00"/>
<meta property="fb:app_id" content="1573750192884212"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2018/02/xgeneral-joaquim-silva-luna.jpg.pagespeed.ic_.v7esQ89K19.jpg"/>
<meta property="og:image:width" content="699"/>
<meta property="og:image:height" content="420"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Pela primeira vez no Brasil, o Ministério da Defesa será comandado por um militar - Jornal O Sul"/>
<meta name="twitter:title" content="Pela primeira vez no Brasil, o Ministério da Defesa será comandado por um militar - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2018/02/xgeneral-joaquim-silva-luna.jpg.pagespeed.ic_.v7esQ89K19.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.osul.com.br\/","name":"Jornal O Sul - Not\u00edcias, Esporte e Entretenimento. 100% Gr\u00e1tis e digital!","alternateName":"Jornal O Sul - Not\u00edcias de Porto Alegre, RS e do Brasil. Dupla Gr\u00eamio e Internacional, Entretenimento","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.osul.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.osul.com.br\/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar\/","sameAs":["https:\/\/www.facebook.com\/PortalOSul","https:\/\/twitter.com\/OSul_noticias"],"@id":"#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","logo":"http:\/\/www.osul.com.br\/wp-content\/uploads\/2015\/04\/Jornal-O-Sul-100h.jpg"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.osul.com.br'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css' href='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/style.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-style-css' href='http://www.osul.com.br/wp-content/themes/vmag-child/style.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='lightslider-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-responsive-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/responsive.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='newsletter-subscription-css' href='http://www.osul.com.br/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.osul.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag-child/custom-category.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.3"/>
<link rel='shortlink' href='https://wp.me/p9aA6n-2jqO'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fpela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fpela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar%2F&#038;format=xml"/>
<meta property="fb:app_id" content="805848876121240"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
<link rel="amphtml" href="http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/amp/"><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-62595633-1','auto',{'useAmpClientId':true});ga('set','dimension1','General Silva e Luna, inédito, militar no comando, Ministério da Defesa, primeira vez');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" id="wp-custom-css">#primary .vmag-author-metabox{display:none}.fb_comments_count{display:none}.post-tags-links{display:none!important}.responsivevoice-button{margin-right:20px}time.entry-date.published{text-transform:lowercase}div.crafty-social-share-buttons ul li a.crafty-social-button.csb-whatsapp{display:inline-block!important}</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-551354 single-format-standard wp-custom-logo group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
<div class="vmag-top-header clearfix">
<div class="vmag-container">
<div class="vmag-newsticker-wrapper">
<div class="vmag-container">
<div class="vmag-ticker-caption">
<span>Últimas Notícias</span>
</div>
<ul id="vmag-news-ticker" class="cS-hidden">	<li>
<div class="single-news"><a href="http://www.osul.com.br/bancada-do-rolo/">Bancada do rolo</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/fatos-historicos-do-dia-27-de-fevereiro-2/">Fatos históricos do dia 27 de fevereiro</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/fatos-historicos-do-dia-27-de-fevereiro/">Fatos históricos do dia 27 de fevereiro</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/problema-persiste/">Problema persiste</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/candidatura-de-rodrigo-maia-e-afastamento-de-onyx-lorenzoni/">Candidatura de Rodrigo Maia e afastamento de Onyx Lorenzoni</a></div>
</li>
</li> </div>
</div><!-- .vmag-newsticker-wrapper -->
<!-- i. Icon - facebook e twitter -->
<div class="icon-top-redes-sociais">
<a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</div>
<!-- f. Icon - facebook e twitter -->
<nav id="top-site-navigation" class="top-navigation" role="navigation">
<div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div> </nav><!-- #site-navigation -->
</div>
</div><!-- .vmag-top-header -->
<header id="masthead" class="site-header" role="banner">
<div id="versao-mobile-menu-fixo">
<div class="logo-ad-wrapper clearfix">
<div class="vmag-container">
<div class="site-branding">
<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg" class="custom-logo" alt="Jornal O Sul" itemprop="logo" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-195x90.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-120x55.jpg 120w" sizes="(max-width: 217px) 100vw, 217px"/></a>
<div class="site-title-wrapper">
<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
</div>
</div><!-- .site-branding -->
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Topo Geral
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="execphp-13" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Sessão Notícias
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="37" data-reviveid="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div><!-- .vmag-container -->
</div><!-- .logo-ad-wrapper -->
<div class="vmag-container">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu-menu-topo2-container"><ul id="primary-menu" class="menu"><li id="menu-item-31985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31985"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-31987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31987"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
<li id="menu-item-31988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31988"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-31989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31989"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-31990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31990"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
<li id="menu-item-31991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31991"><a href="http://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-31992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31992"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-31993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31993"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
<li id="menu-item-31994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31994"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31996"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-525255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-525255"><a href="http://www.osul.com.br/verao/">Verão</a>
<ul class="sub-menu">
<li id="menu-item-525257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525257"><a href="http://www.osul.com.br/verao/baby-sul/">Baby Sul</a></li>
<li id="menu-item-525256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525256"><a href="http://www.osul.com.br/verao/summer-lounge/">Summer Lounge</a></li>
<li id="menu-item-530801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530801"><a href="http://www.osul.com.br/verao/torneio-de-bocha/">Torneio de Bocha</a></li>
</ul>
</li>
<li id="menu-item-31997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31997"><a href="http://www.osul.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
<li id="menu-item-32004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32004"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-108290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108290"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
<li id="menu-item-218287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218287"><a href="http://www.osul.com.br/colunistas/carlos-alberto-chiarelli/">Carlos Alberto Chiarelli</a></li>
</ul>
</li>
<li id="menu-item-32011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32011"><a href="http://www.osul.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li id="menu-item-32012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32012"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
<ul class="sub-menu">
<li id="menu-item-32013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
<li id="menu-item-32014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
</ul>
</li>
<li id="menu-item-32015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="http://www.osul.com.br/esporte/basquete/">Basquete</a></li>
<li id="menu-item-210141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210141"><a href="http://www.osul.com.br/esporte/formula-1/">Fórmula 1</a></li>
</ul>
</li>
<li id="menu-item-178348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178348"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.osul.com.br/magazine/tapete-vermelho/">Tapete Vermelho</a></li>
<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.osul.com.br/magazine/cinema/">Cinema</a></li>
<li id="menu-item-32040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32040"><a href="http://www.osul.com.br/magazine/musica/">Música</a></li>
<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.osul.com.br/magazine/teatro-danca/">Teatro &#038; Dança</a></li>
<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.osul.com.br/magazine/moda/">Moda</a></li>
<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.osul.com.br/magazine/literatura/">Literatura</a></li>
<li id="menu-item-32048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32048"><a href="http://www.osul.com.br/magazine/artes-visuais/">Artes Visuais</a></li>
<li id="menu-item-32049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32049"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-292411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292411"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-179179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179179"><a href="http://www.osul.com.br/fama-tv/">Fama &#038; TV</a>
<ul class="sub-menu">
<li id="menu-item-179180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179180"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-179183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179183"><a href="http://www.osul.com.br/fama-tv/estilo/">Estilo</a></li>
<li id="menu-item-179184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179184"><a href="http://www.osul.com.br/fama-tv/lingua-solta/">Língua Solta</a></li>
</ul>
</li>
<li id="menu-item-32052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32052"><a href="http://www.osul.com.br">Mais</a>
<ul class="sub-menu">
<li id="menu-item-44313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-44313"><a href="http://www.osul.com.br">Aplicativos Mobile</a>
<ul class="sub-menu">
<li id="menu-item-44308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44308"><a href="https://itunes.apple.com/br/app/jornal-o-sul/id964977113">Apple iOS &#8211; App Store</a></li>
<li id="menu-item-44306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44306"><a href="https://play.google.com/store/apps/details?id=br.com.pampa.osul">Google Android &#8211; Play Store</a></li>
<li id="menu-item-44312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44312"><a href="http://www.windowsphone.com/pt-br/store/app/jornal-o-sul/3a6c161a-5d77-4ac5-b470-ac46960514a9">Windows Phone Store</a></li>
</ul>
</li>
<li id="menu-item-32053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32053"><a target="_blank" href="http://flip.osul.com.br">Edição de hoje online</a></li>
<li id="menu-item-32054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32054"><a target="_blank" href="http://pdf.osul.com.br">PDF da edição de hoje</a></li>
<li id="menu-item-32055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32055"><a target="_blank" href="http://online.osul.com.br/inicial/edicoes_anteriores.php">Edições Anteriores</a></li>
<li id="menu-item-32056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32056"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
<li id="menu-item-32057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32057"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li id="menu-item-32058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32058"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62989"><a href="http://www.pampa.com.br/contato.php?veiculo=O_Sul">Envie sua sugestão</a></li>
<li id="menu-item-32059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32059"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a>
<ul class="sub-menu">
<li id="menu-item-32060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32060"><a href="http://www.osul.com.br/anuncie-conosco/">Contatos</a></li>
<li id="menu-item-32061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32061"><a href="http://www.osul.com.br/wp-content/uploads/2018/01/O-Sul_Mídia-Kit_Novembro-2017.pdf">Mídia Kit O Sul (Portal + Jornal Digital)</a></li>
</ul>
</li>
<li id="menu-item-32063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32063"><a href="http://facebook.com/PortalOSul">O Sul no Facebook</a></li>
<li id="menu-item-32064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32064"><a href="http://twitter.com/OSul_noticias">O Sul no Twitter</a></li>
<li id="menu-item-292416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292416"><a href="https://www.instagram.com/osul_social/">O Sul no Instagram</a></li>
</ul>
</li>
</ul></div>	</div><!-- .nav-wrapper -->
<div class="icons-wrapper clearfix">
<!-- i. icon newspaper version mobile -->
<div class="icon-flip">
<a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
</div>
<!-- f. icon newspaper version mobile -->
<!-- i. menu mobile - icones -->
<div class="menu-icones">
<!-- i. Botão do icone de VOLTAR -->
<script>function goBack(){window.history.back();}</script>
<div class="btn-voltar">
<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
</div>
<!-- f. Botão do icone de VOLTAR -->
<!-- i. Botão do icone de LUPA -->
<div class="icon-lupa">
<span class="icon-search vmag-search-in-primary"></span>
</div>
<!-- f. Botão do icone de LUPA -->
<!-- i. espaço para outros icones -->
<div class="menu-mobile-icones">
<!-- i. script de CURTIR do app-->
<script type="text/javascript">function myFacebookLogin(linkWordpress){FB.init({appId:'1573750192884212',status:true,xfbml:true,version:'v2.7'});FB.login(function(){FB.api('me/og.likes','post',{'object':linkWordpress},function(response){console.log(response);});},{scope:'public_profile,email,publish_actions'});}</script>
<!-- f. script de CURTIR do app-->
<!-- i. link da URL-->
<!-- f. link da URL-->
<!-- btn-facebook compartilhar -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
</a>
<!-- btn-whatsapp -->
<a href="whatsapp://send?text=http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/"><span class="fa fa-whatsapp"></span></a>
<!-- btn-facebook curtir -->
<a onclick="myFacebookLogin('http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/')"><span class="fa fa-thumbs-o-up"></span></a>
<!-- btn-twitter -->
<a href="https://twitter.com/share?url=http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/&via=OSul_noticias&text=Jornal O Sul " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
</a>
</div>
<!-- f. espaço para outros icones -->
<!-- f. menu mobile - icones -->
</div><!-- .icons-wrapper -->
<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="http://www.osul.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Pesquisar"/>
</form></div>
</nav><!-- #site-navigation -->
</div><!-- .vmag-container -->
</div><!-- #versao mobile menu fixo -->
<!-- #versao mobile banner topo -->
<div id="banner-topo">
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Topo Geral
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="execphp-13" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Sessão Notícias
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="37" data-reviveid="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div>
<!-- #versao mobile banner topo -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="vmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/colunistas/">Colunistas</a></span> &gt <span class="current">Candidatura de Rodrigo Maia e afastamento de Onyx Lorenzoni</span></div>
<article id="post-551354" class="post-551354 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-cad1 category-capa-caderno-1 category-noticias category-politica-brasil tag-general-silva-e-luna tag-inedito tag-militar-no-comando tag-ministerio-da-defesa tag-primeira-vez">
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/" rel="bookmark">Pela primeira vez no Brasil, o Ministério da Defesa será comandado por um militar</a></h2>	</header><!-- .entry-header -->
<div class="entry-thumb">
<img src="http://www.osul.com.br/wp-content/uploads/2018/02/xgeneral-joaquim-silva-luna.jpg.pagespeed.ic_.v7esQ89K19.jpg" alt=""/>
<div class="caption"> Joaquim Silva e Luna ocupava a secretaria-geral da pasta desde o governo Dilma. (Foto: Agência Brasil)</div>	</div>
<div class="entry-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcellocampos/">Marcello Campos</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-26T22:19:29-03:00">26 de fevereiro de 2018</time></a></span>	<span class="cat-links"><a href="http://www.osul.com.br/noticias/brasil/" rel="category tag">Brasil</a>, <a href="http://www.osul.com.br/cad1/" rel="category tag">CAD1</a>, <a href="http://www.osul.com.br/capa-caderno-1/" rel="category tag">Capa – Caderno 1</a>, <a href="http://www.osul.com.br/noticias/" rel="category tag">Notícias</a>, <a href="http://www.osul.com.br/noticias/brasil/politica-brasil/" rel="category tag">Política</a></span>	</div><!-- .entry-meta -->
<div class="entry-content">
<p>Nessa segunda-feira, o Palácio do Planalto anunciou que o atual secretário-geral do Ministério da Defesa, general do Exército Joaquim Silva e Luna, assumirá interinamente o comando da pasta. Ele é o primeiro militar a ocupar o cargo desde que o órgão foi criado, em 1999.</p>
<p>A nomeação ocorreu devido à transferência do então titular da Defesa, Raul Jungmann, para o recém-criado Ministério Extraordinário da Segurança Pública. O novo órgão foi oficializado à tarde por meio de uma MP (Medida Provisória), editada pelo governo à tarde.</p>
<p>Na atual configuração da Esplanada dos Ministérios do governo de Michel Temer, Silva e Luna é também o segundo general a assumir uma pasta do primeiro escalão civil. O outro é Sérgio Etchegoyen, ministro do GSI (Gabinete de Segurança Institucional).</p>
<p><strong>Trajetória</strong></p>
<p>Natural de Barreiros (PE), o general Joaquim Silva e Luna, 68 anos, ingressou nas Forças Armadas em fevereiro de 1969, por meio da Aman (Academia Militar das Agulhas Negras), de onde saiu como aspirante a oficial de engenharia quatro anos depois. Ele se pós-graduou em política, estratégia, alta administração do Exército e em projetos e análise de sistemas.</p>
<p>Constam em seu currículo, ainda, a ampla experiência em operações militares e cursos de guerra na selva e de combate básico, ministrado pela Forças de Defesa de Israel, no Oriente Médio. Promovido em 2011 a general de Exército (quatro estrelas), ele passou para a reserva, atuando no primeiro escalão do Ministério da Defesa.</p>
<p>Em outubro de 2015 (quando a então presidente Dilma Rousseff iniciava o seu segundo mandato), Luna tomou posse como secretário-geral do órgão. A sua função: coordenar e planejar atividades do Ministério e promover ações articuladas entre as três Forças. Apesar do impeachment da petista no ano seguinte, ele foi mantido no cargo pelo presidente Michel Temer.</p>
<p><strong>O Ministério</strong></p>
<p>O Ministério da Defesa foi criado em 1999, no início do segundo mandato do então presidente da República Fernando Henrique Cardoso, e abrigou os quatro ministérios militares existentes na época – Exército, Aeronáutica, Marinha e Estado-Maior das Forças Armadas. Essas pastas perderam o status e passaram a ter vinculação à pasta, regidos pelos comandantes das Forças.</p>
<p>A ideia de se criar um ministério que ficasse responsável por todas as Forças Armadas era discutida desde 1960. Com a instalação da Defesa pelo governo tucano (1995-2002), passou-se a defender a noção de que a política deveria ficar com os políticos civis, ao passo que os militares ficariam com o planejamento e a execução de ações.</p>
<p>De acordo com reportagens da época, na ocasião o ex-presidente afirmou que a criação do Ministério da Defesa permitiria um planejamento mais eficiente e simplificaria a representação das Forças Armadas.</p>
<p>O primeiro ministro da Defesa foi o ex-governador Elcio Álvares (DEM-ES), que havia encerrado o mandato no Senado um ano antes, onde atuara como líder do governo de Fernando Henrique Cardoso. Inicialmente, ele assumiu em caráter extraordinário, porque nem toda a legislação havia sido aprovada.</p>
<p>Desde então, mais nove civis passaram pelo comando da Defesa até hoje, com a chegada do general Silva e Luna ao posto mais alto. Dentre eles, o ex-vice-presidente da República José Alencar, o embaixador Celso Amorim e o jurista Nelson Jobim.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Compartilhe:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img class="crafty-social-button-image" alt="Share via Facebook" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png"/></a></li><li><a href="http://twitter.com/share?url=http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/&#038;text=Pela+primeira+vez+no+Brasil%2C+o+Minist%C3%A9rio+da+Defesa+ser%C3%A1+comandado+por+um+militar" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img class="crafty-social-button-image" alt="Share via Twitter" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png"/></a></li><li><a href="whatsapp://send?text=Pela+primeira+vez+no+Brasil,+o+Ministério+da+Defesa+será+comandado+por+um+militar:+http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/" class="crafty-social-button csb-whatsapp hover-none" title="Share via WhatsApp" target="_blank"><img class="crafty-social-button-image" alt="Share via WhatsApp" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/whatsapp.png"/></a></li><li><a href="mailto:?Subject=Pela%20primeira%20vez%20no%20Brasil,%20o%20Ministério%20da%20Defesa%20será%20comandado%20por%20um%20militar&#038;Body=I%20thought%20you%20might%20like%20this:%20http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/" class="crafty-social-button csb-email hover-none" title="Share via Email"><img class="crafty-social-button-image" alt="Share via Email" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/email.png"/></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/pela-primeira-vez-no-brasil-o-ministerio-da-defesa-sera-comandado-por-um-militar/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
<span class="tags-links clearfix"><a href="http://www.osul.com.br/tag/general-silva-e-luna/" rel="tag">General Silva e Luna</a><a href="http://www.osul.com.br/tag/inedito/" rel="tag">inédito</a><a href="http://www.osul.com.br/tag/militar-no-comando/" rel="tag">militar no comando</a><a href="http://www.osul.com.br/tag/ministerio-da-defesa/" rel="tag">Ministério da Defesa</a><a href="http://www.osul.com.br/tag/primeira-vez/" rel="tag">primeira vez</a></span>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.osul.com.br/os-governos-precisam-olhar-para-o-monopolio-do-google-e-do-facebook-para-proteger-o-jornalismo-disse-o-presidente-da-cnn/" rel="prev">Os governos precisam olhar para o monopólio do Google e do Facebook para proteger o jornalismo, disse o presidente da CNN</a></div><div class="nav-next"><a href="http://www.osul.com.br/neymar-ficara-3-semanas-sem-poder-jogar-devido-sua-lesao-e-perdera-o-duelo-entre-o-psg-e-o-real-madrid/" rel="next">Neymar ficará 3 semanas sem poder jogar devido à sua lesão e perderá o duelo entre o PSG e o Real Madrid</a></div></div>
</nav>	</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area" role="complementary">
<section id="execphp-8" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Banner Retângulo Geral
 *
 * Revive Adserver Asynchronous JS Tag
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="2" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="vmag_block_posts_column-4" class="widget vmag_block_posts_column"> <div class="block-post-wrapper wow zoomIn" data-wow-duration="1s">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="single-post first-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/maior-traficante-de-armas-do-brasil-e-preso-nos-estados-unidos/" title="O brasileiro que enviou 60 fuzis para o Aeroporto do Galeão preparava uma nova remessa, mas foi detido pela polícia norte-americana">
<img src="http://www.osul.com.br/wp-content/uploads/2018/02/brasil-frederick-barbieri-e1519616456125-510x369.jpg" alt="" title="O brasileiro que enviou 60 fuzis para o Aeroporto do Galeão preparava uma nova remessa, mas foi detido pela polícia norte-americana"/>
<div class="image-overlay"></div>
</a>
<span class="post-tags-links"><a href="http://www.osul.com.br/tag/armas/" rel="tag">armas</a><a href="http://www.osul.com.br/tag/fuzis/" rel="tag">fuzis</a><a href="http://www.osul.com.br/tag/rio-de-janeiro/" rel="tag">Rio de Janeiro</a><a href="http://www.osul.com.br/tag/traficante/" rel="tag">traficante</a></span> </div>
<h3 class="large-font"><a href="http://www.osul.com.br/maior-traficante-de-armas-do-brasil-e-preso-nos-estados-unidos/">O brasileiro que enviou 60 fuzis para o Aeroporto do Galeão preparava uma nova remessa, mas foi detido pela polícia norte-americana</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcelow/">Marcelo Warth Neto</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/maior-traficante-de-armas-do-brasil-e-preso-nos-estados-unidos/" rel="bookmark"><time class="entry-date published" datetime="2018-02-25T21:07:39-03:00">25 de fevereiro de 2018</time><time class="updated" datetime="2018-02-26T00:41:17-03:00">26 de fevereiro de 2018</time></a></span> </div>
Apontado pela Polícia Civil como o maior traficante de armas do Brasil, o brasileiro Frederik Barbieri foi preso na madrugada de sábado (24) em sua casa na Flórida (EUA), onde es... </div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/verba-de-campanha-estimula-compra-e-venda-de-deputados/">Os partidos negociam a &#8220;compra de passe de deputados&#8221; com dinheiro público</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/verba-de-campanha-estimula-compra-e-venda-de-deputados/" rel="bookmark"><time class="entry-date published" datetime="2018-02-25T21:03:32-03:00">25 de fevereiro de 2018</time><time class="updated" datetime="2018-02-25T21:06:25-03:00">25 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/o-governo-pediu-extradicao-de-um-homem-preso-nos-eua-apontado-pela-policia-como-o-maior-fornecedor-de-fuzis-para-o-brasil/">O governo pediu a extradição de um homem preso nos EUA apontado pela polícia como o maior fornecedor de fuzis para o Brasil</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-governo-pediu-extradicao-de-um-homem-preso-nos-eua-apontado-pela-policia-como-o-maior-fornecedor-de-fuzis-para-o-brasil/" rel="bookmark"><time class="entry-date published" datetime="2018-02-24T16:07:33-03:00">24 de fevereiro de 2018</time><time class="updated" datetime="2018-02-25T10:58:03-03:00">25 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/policia-investiga-falsificacao-de-medicamento-contra-o-cancer-no-rio-grande-do-sul/">A polícia está investigando a falsificação de medicamento contra o câncer no Rio Grande do Sul</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcelow/">Marcelo Warth Neto</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/policia-investiga-falsificacao-de-medicamento-contra-o-cancer-no-rio-grande-do-sul/" rel="bookmark"><time class="entry-date published" datetime="2018-02-24T10:21:12-03:00">24 de fevereiro de 2018</time><time class="updated" datetime="2018-02-25T08:41:36-03:00">25 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/policia-federal-espera-ha-mais-de-cinco-meses-camara-dos-deputados-enviar-informacoes-consideradas-sigilosas-em-um-processo-da-operacao-lava-jato/">A Polícia Federal espera há mais de cinco meses a Câmara dos Deputados enviar informações consideradas sigilosas em um processo da Operação Lava-Jato</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcelow/">Marcelo Warth Neto</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/policia-federal-espera-ha-mais-de-cinco-meses-camara-dos-deputados-enviar-informacoes-consideradas-sigilosas-em-um-processo-da-operacao-lava-jato/" rel="bookmark"><time class="entry-date published" datetime="2018-02-24T09:20:02-03:00">24 de fevereiro de 2018</time><time class="updated" datetime="2018-02-25T08:20:50-03:00">25 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/agencia-de-risco-rebaixa-nota-do-brasil-apos-o-governo-desistir-de-votar-reforma-da-previdencia/">Agência de risco rebaixou a nota do Brasil e disse que não votar a reforma da Previdência &#8220;reduz a confiança&#8221;</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/agencia-de-risco-rebaixa-nota-do-brasil-apos-o-governo-desistir-de-votar-reforma-da-previdencia/" rel="bookmark"><time class="entry-date published" datetime="2018-02-23T13:53:04-03:00">23 de fevereiro de 2018</time><time class="updated" datetime="2018-02-24T10:21:45-03:00">24 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/o-presidente-michel-temer-disse-que-nao-vai-ser-candidato-reeleicao-e-que-intervencao-federal-no-rio-de-janeiro-nao-e-jogada-eleitoral/">O presidente Michel Temer insiste em dizer que não vai ser candidato à reeleição e que a intervenção federal no Rio de Janeiro não é jogada eleitoral</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-presidente-michel-temer-disse-que-nao-vai-ser-candidato-reeleicao-e-que-intervencao-federal-no-rio-de-janeiro-nao-e-jogada-eleitoral/" rel="bookmark"><time class="entry-date published" datetime="2018-02-23T12:03:40-03:00">23 de fevereiro de 2018</time><time class="updated" datetime="2018-02-24T09:20:41-03:00">24 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/entrega-da-declaracao-do-imposto-de-renda-2018-comeca-em-1o-de-marco/">A entrega da declaração do Imposto de Renda começa no dia 1º</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/entrega-da-declaracao-do-imposto-de-renda-2018-comeca-em-1o-de-marco/" rel="bookmark"><time class="entry-date published" datetime="2018-02-23T11:21:28-03:00">23 de fevereiro de 2018</time><time class="updated" datetime="2018-02-24T08:49:05-03:00">24 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/falta-trabalho-para-263-milhoes-de-brasileiros-apontou-o-ibge/">Ainda falta trabalho para 26 milhões de brasileiros</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/falta-trabalho-para-263-milhoes-de-brasileiros-apontou-o-ibge/" rel="bookmark"><time class="entry-date published" datetime="2018-02-23T10:32:05-03:00">23 de fevereiro de 2018</time><time class="updated" datetime="2018-02-24T11:09:12-03:00">24 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/papa-adverte-sobre-obsessao-de-jovens-em-receber-curtidas-na-internet/">Papa adverte sobre obsessão de jovens em receber &#8220;curtidas&#8221; na internet</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/papa-adverte-sobre-obsessao-de-jovens-em-receber-curtidas-na-internet/" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-22T13:52:11-03:00">22 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/remo-x-inter/">O Inter venceu o Remo por 2 a 1 e está na terceira fase da Copa do Brasil</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/remo-x-inter/" rel="bookmark"><time class="entry-date published" datetime="2018-02-21T19:32:07-03:00">21 de fevereiro de 2018</time><time class="updated" datetime="2018-02-22T08:34:34-03:00">22 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/o-senado-aprovou-intervencao-federal-na-seguranca-publica-do-rio-de-janeiro/">O Senado aprovou a intervenção federal na segurança pública do Rio de Janeiro</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-senado-aprovou-intervencao-federal-na-seguranca-publica-do-rio-de-janeiro/" rel="bookmark"><time class="entry-date published" datetime="2018-02-21T07:20:48-03:00">21 de fevereiro de 2018</time><time class="updated" datetime="2018-02-21T10:35:13-03:00">21 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/vamos-andar-para-frente-disse-roberto-jefferson-sobre-desistencia-do-ptb-de-indicar-deputada-federal-cristiane-brasil-para-o-comando-do-ministerio-do-trabalho/">O PTB desistiu de Cristiane Brasil e decidiu indicar um novo nome para o Ministério do Trabalho</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/vamos-andar-para-frente-disse-roberto-jefferson-sobre-desistencia-do-ptb-de-indicar-deputada-federal-cristiane-brasil-para-o-comando-do-ministerio-do-trabalho/" rel="bookmark"><time class="entry-date published" datetime="2018-02-20T12:15:41-03:00">20 de fevereiro de 2018</time><time class="updated" datetime="2018-02-21T07:52:02-03:00">21 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/banrisul-celebra-o-maior-lucro-liquido-de-sua-historia-no-valor-de-r-105-bilhao/">O Banrisul tem o maior lucro líquido de sua história: mais de 1 bilhão de reais</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/banrisul-celebra-o-maior-lucro-liquido-de-sua-historia-no-valor-de-r-105-bilhao/" rel="bookmark"><time class="entry-date published" datetime="2018-02-19T13:19:15-03:00">19 de fevereiro de 2018</time><time class="updated" datetime="2018-02-19T21:14:19-03:00">19 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/os-reservas-do-inter-empataram-em-0-0-contra-o-sao-paulo-de-rio-grande-mas-o-clube-continua-na-lideranca-do-gauchao/">Os reservas do Inter empataram em 0 a 0 contra o São Paulo de Rio Grande, mas o clube continua na liderança do Gauchão</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcellocampos/">Marcello Campos</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/os-reservas-do-inter-empataram-em-0-0-contra-o-sao-paulo-de-rio-grande-mas-o-clube-continua-na-lideranca-do-gauchao/" rel="bookmark"><time class="entry-date published" datetime="2018-02-18T20:04:40-03:00">18 de fevereiro de 2018</time><time class="updated" datetime="2018-02-19T09:00:02-03:00">19 de fevereiro de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/protestos-voltaram-sapucai-em-desfile-das-campeas-do-carnaval-do-rio/">Protestos voltaram à Sapucaí em desfile das campeãs do carnaval do Rio</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/protestos-voltaram-sapucai-em-desfile-das-campeas-do-carnaval-do-rio/" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-18T07:47:45-03:00">18 de fevereiro de 2018</time></a></span> </div>
</div>
</div><!-- .block-post-wrapper -->
</section><section id="execphp-23" class="widget widget_execphp">	<div class="execphpwidget"><script id="mcjs">! função (c, h, i, m, p) {m = c.createElement (h), p = c.getElementsByTagName (h) [0], m.async = 1, m .src = i, p.parentNode.insertBefore (m, p)} (documento, "script", "https://chimpstatic.com/mcjs-connected/js/users/554775769f475fca34a2eb33a/1f0816900a35abd20c227e845.js"); </ script></div>
		</section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
					</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
			<section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Páginas</h4>		<ul>
			<li class="page_item page-item-5307"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
<li class="page_item page-item-476637"><a href="http://www.osul.com.br/atividade/">Atividade</a></li>
<li class="page_item page-item-278908"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="page_item page-item-312"><a href="http://www.osul.com.br/capa-magazine/">Capa Magazine</a></li>
<li class="page_item page-item-14937"><a href="http://www.osul.com.br/encarte-zaffari/">Encarte Zaffari</a></li>
<li class="page_item page-item-5296"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li class="page_item page-item-567"><a href="http://www.osul.com.br/members/">Members</a></li>
<li class="page_item page-item-531338"><a href="http://www.osul.com.br/newsletter/">Newsletter</a></li>
<li class="page_item page-item-356901"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="page_item page-item-455562"><a href="http://www.osul.com.br/search_gcse/">Search Results</a></li>
<li class="page_item page-item-467402"><a href="http://www.osul.com.br/search_gcse-2/">Search Results</a></li>
<li class="page_item page-item-5290"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li class="page_item page-item-5268"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
		</ul>
		</section>		</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
				                            <span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
						
								<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
									</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-9fd10860c62ff3c0aad1144ee9384228">
	</div>
	</div>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript'>var WowOption={"mode":"disable"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/vmag-custom.js?ver=1.0.5'></script>
<script type='text/javascript'>var newsletter={"messages":{"email_error":"Seu E-Mail est\u00e1 incorreto!","name_error":"Seu nome est\u00e1 incorreto!","surname_error":"Seu \u00faltimo nome est\u00e1 incoreto","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=805848876121240&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.8',blog:'135509083',post:'551354',tz:'-3',srv:'www.osul.com.br'}]);_stq.push(['clickTrackerInit','135509083','551354']);</script>
</body>
</html>
