<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">
<script id="mcjs">! função (c, h, i, m, p) {m = c.createElement (h), p = c.getElementsByTagName (h) [0], m.async = 1, m .src = i, p.parentNode.insertBefore (m, p)} (documento, "script", "https://chimpstatic.com/mcjs-connected/js/users/554775769f475fca34a2eb33a/1f0816900a35abd20c227e845.js"); </ script>

<title>Penduricalhos do Ministério Público custaram R$ 1,3 bilhão aos cofres públicos no ano passado - Jornal O Sul</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.osul.com.br/wp-admin/admin-ajax.php';
		</script>
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Penduricalhos do Ministério Público custaram R$ 1,3 bilhão aos cofres públicos no ano passado - Jornal O Sul"/>
<link rel="canonical" href="http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Penduricalhos do Ministério Público custaram R$ 1,3 bilhão aos cofres públicos no ano passado - Jornal O Sul"/>
<meta property="og:description" content="Penduricalhos do Ministério Público custaram R$ 1,3 bilhão aos cofres públicos no ano passado - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="auxílio moradia"/>
<meta property="article:tag" content="gastos"/>
<meta property="article:tag" content="ministério público"/>
<meta property="article:tag" content="teto"/>
<meta property="article:section" content="Capa – Destaques"/>
<meta property="article:published_time" content="2018-03-25T08:37:56-03:00"/>
<meta property="article:modified_time" content="2018-03-25T08:40:28-03:00"/>
<meta property="og:updated_time" content="2018-03-25T08:40:28-03:00"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2017/05/portalcpilei.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="960"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Penduricalhos do Ministério Público custaram R$ 1,3 bilhão aos cofres públicos no ano passado - Jornal O Sul"/>
<meta name="twitter:title" content="Penduricalhos do Ministério Público custaram R$ 1,3 bilhão aos cofres públicos no ano passado - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2017/05/portalcpilei.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.osul.com.br\/","sameAs":["https:\/\/www.facebook.com\/PortalOSul","https:\/\/twitter.com\/OSul_noticias"],"@id":"#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","logo":"http:\/\/www.osul.com.br\/wp-content\/uploads\/2015\/04\/Jornal-O-Sul-100h.jpg"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.osul.com.br'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css' href='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/style.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-style-css' href='http://www.osul.com.br/wp-content/themes/vmag-child/style.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='lightslider-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-responsive-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/responsive.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='newsletter-subscription-css' href='http://www.osul.com.br/wp-content/plugins/newsletter/subscription/style.css?ver=5.3.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.osul.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag-child/custom-category.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.3"/>
<link rel='shortlink' href='https://wp.me/p9aA6n-2mAC'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fpenduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fpenduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado%2F&#038;format=xml"/>
<meta property="fb:app_id" content="805848876121240"/>	<meta property="fb:pages" content="415341162002661"/>
<meta property="ia:markup_url_dev" content="http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/?ia_markup=1"/>
<link rel="amphtml" href="http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/?amp_markup=1">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
<link rel="amphtml" href="http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/amp/">
<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-62595633-1','auto',{'useAmpClientId':true});ga('set','dimension1','auxílio moradia, gastos, ministério público, teto');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" id="wp-custom-css">#primary .vmag-author-metabox{display:none}.fb_comments_count{display:none}.post-tags-links{display:none!important}.responsivevoice-button{margin-right:20px}time.entry-date.published{text-transform:lowercase}div.crafty-social-share-buttons ul li a.crafty-social-button.csb-whatsapp{display:inline-block!important}</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta property="fb:pages" content="415341162002661"/>
</head>
<body class="post-template-default single single-post postid-563494 single-format-standard wp-custom-logo group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
<div class="vmag-top-header clearfix">
<div class="vmag-container">
<div class="vmag-newsticker-wrapper">
<div class="vmag-container">
<div class="vmag-ticker-caption">
<span>Últimas Notícias</span>
</div>
<ul id="vmag-news-ticker" class="cS-hidden">	<li>
<div class="single-news"><a href="http://www.osul.com.br/workshop-reune-goleiros-em-porto-alegre/">Workshop reúne goleiros em Porto Alegre</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/tributo-elis-regina-volta-ao-palco-do-bar-ocidente-em-porto-alegre/">Tributo Elis Regina volta ao palco do Bar Ocidente, em Porto Alegre</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/mega-sena-acumulada-pode-pagar-r-30-milhoes-na-quarta-feira/">Mega-Sena acumulada pode pagar R$ 30 milhões na quarta-feira</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/tres-em-cada-dez-aposentadorias-por-invalidez-sao-canceladas-apos-pericia-no-pais/">Três em cada dez aposentadorias por invalidez são canceladas após perícia no País</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/">Penduricalhos do Ministério Público custaram R$ 1,3 bilhão aos cofres públicos no ano passado</a></div>
</li>
</li> </div>
</div><!-- .vmag-newsticker-wrapper -->
<!-- i. Icon - facebook e twitter -->
<div class="icon-top-redes-sociais">
<a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</div>
<!-- f. Icon - facebook e twitter -->
<nav id="top-site-navigation" class="top-navigation" role="navigation">
<div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div> </nav><!-- #site-navigation -->
</div>
</div><!-- .vmag-top-header -->
<header id="masthead" class="site-header" role="banner">
<div id="versao-mobile-menu-fixo">
<div class="logo-ad-wrapper clearfix">
<div class="vmag-container">
<div class="site-branding">
<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg" class="custom-logo" alt="Jornal O Sul" itemprop="logo" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-195x90.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-120x55.jpg 120w" sizes="(max-width: 217px) 100vw, 217px"/></a>
<div class="site-title-wrapper">
<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
</div>
</div><!-- .site-branding -->
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Topo Geral
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div><!-- .vmag-container -->
</div><!-- .logo-ad-wrapper -->
<div class="vmag-container">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu-menu-topo2-container"><ul id="primary-menu" class="menu"><li id="menu-item-31985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-31985"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-31987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31987"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
<li id="menu-item-31988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31988"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-31989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31989"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-31990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31990"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
<li id="menu-item-31991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31991"><a href="http://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-31992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31992"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-31993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31993"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
<li id="menu-item-31994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31994"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
<li id="menu-item-31996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31996"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-31997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31997"><a href="http://www.osul.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
<li id="menu-item-32004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32004"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-108290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108290"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
<li id="menu-item-218287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218287"><a href="http://www.osul.com.br/colunistas/carlos-alberto-chiarelli/">Carlos Alberto Chiarelli</a></li>
</ul>
</li>
<li id="menu-item-32011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32011"><a href="http://www.osul.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li id="menu-item-32012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32012"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
<ul class="sub-menu">
<li id="menu-item-32013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
<li id="menu-item-32014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
</ul>
</li>
<li id="menu-item-32015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="http://www.osul.com.br/esporte/basquete/">Basquete</a></li>
<li id="menu-item-210141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210141"><a href="http://www.osul.com.br/esporte/formula-1/">Fórmula 1</a></li>
</ul>
</li>
<li id="menu-item-178348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178348"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.osul.com.br/magazine/tapete-vermelho/">Tapete Vermelho</a></li>
<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.osul.com.br/magazine/cinema/">Cinema</a></li>
<li id="menu-item-32040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32040"><a href="http://www.osul.com.br/magazine/musica/">Música</a></li>
<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.osul.com.br/magazine/teatro-danca/">Teatro &#038; Dança</a></li>
<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.osul.com.br/magazine/moda/">Moda</a></li>
<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.osul.com.br/magazine/literatura/">Literatura</a></li>
<li id="menu-item-32048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32048"><a href="http://www.osul.com.br/magazine/artes-visuais/">Artes Visuais</a></li>
<li id="menu-item-32049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32049"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-292411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292411"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-179179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179179"><a href="http://www.osul.com.br/fama-tv/">Fama &#038; TV</a>
<ul class="sub-menu">
<li id="menu-item-179180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179180"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-179183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179183"><a href="http://www.osul.com.br/fama-tv/estilo/">Estilo</a></li>
<li id="menu-item-179184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179184"><a href="http://www.osul.com.br/fama-tv/lingua-solta/">Língua Solta</a></li>
</ul>
</li>
<li id="menu-item-32052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32052"><a href="http://www.osul.com.br">Mais</a>
<ul class="sub-menu">
<li id="menu-item-44313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-44313"><a href="http://www.osul.com.br">Aplicativos Mobile</a>
<ul class="sub-menu">
<li id="menu-item-44308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44308"><a href="https://itunes.apple.com/br/app/jornal-o-sul/id964977113">Apple iOS &#8211; App Store</a></li>
<li id="menu-item-44306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44306"><a href="https://play.google.com/store/apps/details?id=br.com.pampa.osul">Google Android &#8211; Play Store</a></li>
<li id="menu-item-44312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44312"><a href="http://www.windowsphone.com/pt-br/store/app/jornal-o-sul/3a6c161a-5d77-4ac5-b470-ac46960514a9">Windows Phone Store</a></li>
</ul>
</li>
<li id="menu-item-32053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32053"><a target="_blank" href="http://flip.osul.com.br">Edição de hoje online</a></li>
<li id="menu-item-32054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32054"><a target="_blank" href="http://pdf.osul.com.br">PDF da edição de hoje</a></li>
<li id="menu-item-32055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32055"><a target="_blank" href="http://online.osul.com.br/inicial/edicoes_anteriores.php">Edições Anteriores</a></li>
<li id="menu-item-32056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32056"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
<li id="menu-item-32057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32057"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li id="menu-item-32058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32058"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li id="menu-item-62989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62989"><a href="http://www.pampa.com.br/contato.php?veiculo=O_Sul">Envie sua sugestão</a></li>
<li id="menu-item-32059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32059"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a>
<ul class="sub-menu">
<li id="menu-item-32060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32060"><a href="http://www.osul.com.br/anuncie-conosco/">Contatos</a></li>
<li id="menu-item-32061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32061"><a href="http://www.osul.com.br/wp-content/uploads/2018/03/O-Sul_Mídia-Kit_Fevereiro-2018.pdf">Mídia Kit O Sul (Portal + Jornal Digital)</a></li>
</ul>
</li>
<li id="menu-item-32063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32063"><a href="http://facebook.com/PortalOSul">O Sul no Facebook</a></li>
<li id="menu-item-32064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32064"><a href="http://twitter.com/OSul_noticias">O Sul no Twitter</a></li>
<li id="menu-item-292416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292416"><a href="https://www.instagram.com/osul_social/">O Sul no Instagram</a></li>
</ul>
</li>
</ul></div>	</div><!-- .nav-wrapper -->
<div class="icons-wrapper clearfix">
<!-- i. icon newspaper version mobile -->
<div class="icon-flip">
<a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
</div>
<!-- f. icon newspaper version mobile -->
<!-- i. menu mobile - icones -->
<div class="menu-icones">
<!-- i. Botão do icone de VOLTAR -->
<script>function goBack(){window.history.back();}</script>
<div class="btn-voltar">
<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
</div>
<!-- f. Botão do icone de VOLTAR -->
<!-- i. Botão do icone de LUPA -->
<div class="icon-lupa">
<span class="icon-search vmag-search-in-primary"></span>
</div>
<!-- f. Botão do icone de LUPA -->
<!-- i. espaço para outros icones -->
<div class="menu-mobile-icones">
<!-- i. script de CURTIR do app-->
<script type="text/javascript">function myFacebookLogin(linkWordpress){FB.init({appId:'1573750192884212',status:true,xfbml:true,version:'v2.7'});FB.login(function(){FB.api('me/og.likes','post',{'object':linkWordpress},function(response){console.log(response);});},{scope:'public_profile,email,publish_actions'});}</script>
<!-- f. script de CURTIR do app-->
<!-- i. link da URL-->
<!-- f. link da URL-->
<!-- btn-facebook compartilhar -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
</a>
<!-- btn-whatsapp -->
<a href="whatsapp://send?text=http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/"><span class="fa fa-whatsapp"></span></a>
<!-- btn-facebook curtir -->
<a onclick="myFacebookLogin('http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/')"><span class="fa fa-thumbs-o-up"></span></a>
<!-- btn-twitter -->
<a href="https://twitter.com/share?url=http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/&via=OSul_noticias&text=Jornal O Sul " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
</a>
</div>
<!-- f. espaço para outros icones -->
<!-- f. menu mobile - icones -->
</div><!-- .icons-wrapper -->
<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="http://www.osul.com.br/">
<label>
<span class="screen-reader-text">Pesquisar por:</span>
<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Pesquisar"/>
</form></div>
</nav><!-- #site-navigation -->
</div><!-- .vmag-container -->
</div><!-- #versao mobile menu fixo -->
<!-- #versao mobile banner topo -->
<div id="banner-topo">
<div class="header-ad-wrapper">
<section id="execphp-2" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Super Banner Topo Geral
 *
 * Revive Adserver Tag de javascript
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="1" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div>
<!-- #versao mobile banner topo -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="vmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/noticias/">Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/noticias/brasil/">Brasil</a></span> &gt <span class="current">Penduricalhos do Ministério Público custaram R$ 1,3 bilhão aos cofres públicos no ano passado</span></div>
<article id="post-563494" class="post-563494 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-capa-destaques category-politica tag-auxilio-moradia tag-gastos tag-ministerio-publico tag-teto">
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/" rel="bookmark">Penduricalhos do Ministério Público custaram R$ 1,3 bilhão aos cofres públicos no ano passado</a></h2>	</header><!-- .entry-header -->
<div class="entry-thumb">
<img src="http://www.osul.com.br/wp-content/uploads/2017/05/portalcpilei-870x490.jpg" alt=""/>
<div class="caption">Entidades de classe e a PGR defendem a legalidade das indenizações. (Foto: Divulgação) </div>	</div>
<div class="entry-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcelow/">Marcelo Warth Neto</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/" rel="bookmark"><time class="entry-date published" datetime="2018-03-25T08:37:56-03:00">25 de março de 2018</time><time class="updated" datetime="2018-03-25T08:40:28-03:00">25 de março de 2018</time></a></span>	<span class="cat-links"><a href="http://www.osul.com.br/noticias/brasil/" rel="category tag">Brasil</a>, <a href="http://www.osul.com.br/capa-destaques/" rel="category tag">Capa – Destaques</a>, <a href="http://www.osul.com.br/noticias/politica/" rel="category tag">Política</a></span>	</div><!-- .entry-meta -->
<div class="entry-content">
<p>No sistema de Justiça do Brasil, não são apenas os juízes que recebem os chamados penduricalhos, indenizações extras à remuneração, como auxílios-moradia, alimentação, transporte, pré-escola e funeral, entre outros. Promotores e procuradores também são beneficiados com esses adicionais. Os penduricalhos para membros do Ministério Público custaram R$ 1,3 bilhão aos cofres públicos do País em 2017.</p>
<p>Para efeito de comparação, a soma dessas indenizações cobriria com sobra o valor que o governo federal destinou à intervenção na segurança pública no Rio de Janeiro, fixado em R$ 1 bilhão. Segundo levantamento feito pelo jornal Folha de S.Paulo nos Portais da Transparência, mais de 13 mil promotores e procuradores de 24 Estados, do Distrito Federal e dos Ministérios Públicos Federal, do Trabalho e Militar receberam um total de R$ 5 bilhões líquidos – 26% em penduricalhos, entre eles o auxílio-moradia.</p>
<p>Na prática, isso significa que, para cada R$ 5 ganhos, R$ 1 é penduricalho. O total é equivalente aos orçamentos somados de Aracaju (SE) e Florianópolis (SC), que, juntas, têm mais de 1,1 milhão de habitantes. Os valores podem ser ainda maiores. Para padronização dos dados, o cálculo do levantamento é conservador e não considerou adicionais como abonos. Não foram localizados dados de dois Estados.</p>
<p>Entidades de classe e a PGR (Procuradoria-Geral da República) defendem a legalidade das indenizações. Para especialistas em contas públicas, porém, é um dinheiro drenado do orçamento público por razões nem sempre justificáveis. Os adicionais são isentos de impostos e podem ser pagos mesmo que extrapolem o teto do funcionalismo, limitado a R$ 33,7 mil – o subsídio dos ministros do STF (Supremo Tribunal Federal).</p>
<p>“É uma forma que se encontrou para burlar o teto”, disse o professor da FGV (Fundação Getulio Vargas) Gustavo Fernandes. Além dos efeitos no orçamento, Fernandes destaca que, em economia, o valor de um salário deve estar associado a resultados. “Esses penduricalhos não têm nada a ver com produtividade. Não é à toa que temos um sistema de Justiça caro e pouco eficiente. São anos para um processo ser julgado. E há um custo Brasil nisso”, afirmou Fernandes.</p>
<p>Segundo o pesquisador, a produtividade desse sistema de Justiça compromete a capacidade de arrecadação futura, afeta o crescimento do País e contribui para a concentração de renda. “Os números nos mostram que os membros das carreiras jurídicas estão entre o 1% mais rico do País, o que é dramaticamente imoral, considerando que essa riqueza está sendo custeada com recursos públicos”, disse a advogada e também pesquisadora da FGV Luciana Zaffalon.</p>
<p>Na quarta-feira (21), o ministro Luiz Fux tirou da pauta do STF (Supremo Tribunal Federal) ações sobre auxílio-moradia para o Ministério Público e o Poder Judiciário. Elas seriam julgadas na quinta-feira (22) e foram levadas para uma câmara de conciliação, ligada à AGU (Advocacia-Geral da União).</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Compartilhe:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img class="crafty-social-button-image" alt="Share via Facebook" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png"/></a></li><li><a href="http://twitter.com/share?url=http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/&#038;text=Penduricalhos+do+Minist%C3%A9rio+P%C3%BAblico+custaram+R%24+1%2C3+bilh%C3%A3o+aos+cofres+p%C3%BAblicos+no+ano+passado" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img class="crafty-social-button-image" alt="Share via Twitter" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png"/></a></li><li><a href="whatsapp://send?text=Penduricalhos+do+Ministério+Público+custaram+R$+1,3+bilhão+aos+cofres+públicos+no+ano+passado:+http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/" class="crafty-social-button csb-whatsapp hover-none" title="Share via WhatsApp" target="_blank"><img class="crafty-social-button-image" alt="Share via WhatsApp" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/whatsapp.png"/></a></li><li><a href="mailto:?Subject=Penduricalhos%20do%20Ministério%20Público%20custaram%20R$%201,3%20bilhão%20aos%20cofres%20públicos%20no%20ano%20passado&#038;Body=I%20thought%20you%20might%20like%20this:%20http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/" class="crafty-social-button csb-email hover-none" title="Share via Email"><img class="crafty-social-button-image" alt="Share via Email" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/email.png"/></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/penduricalhos-do-ministerio-publico-custaram-r-13-bilhao-aos-cofres-publicos-no-ano-passado/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
<span class="tags-links clearfix"><a href="http://www.osul.com.br/tag/auxilio-moradia/" rel="tag">auxílio moradia</a><a href="http://www.osul.com.br/tag/gastos/" rel="tag">gastos</a><a href="http://www.osul.com.br/tag/ministerio-publico/" rel="tag">ministério público</a><a href="http://www.osul.com.br/tag/teto/" rel="tag">teto</a></span>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.osul.com.br/executivos-da-odebrecht-veem-o-ex-presidente-marcelo-odebrecht-como-a-maior-ameaca-a-empreiteira/" rel="prev">Executivos da Odebrecht veem o ex-presidente Marcelo Odebrecht como a maior ameaça à empreiteira</a></div><div class="nav-next"><a href="http://www.osul.com.br/tres-em-cada-dez-aposentadorias-por-invalidez-sao-canceladas-apos-pericia-no-pais/" rel="next">Três em cada dez aposentadorias por invalidez são canceladas após perícia no País</a></div></div>
</nav>	</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area" role="complementary">
<section id="execphp-8" class="widget widget_execphp">	<div class="execphpwidget"><!--/* Banner Retângulo Geral
 *
 * Revive Adserver Asynchronous JS Tag
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="2" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="vmag_block_posts_column-4" class="widget vmag_block_posts_column"> <div class="block-post-wrapper wow zoomIn" data-wow-duration="1s">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="single-post first-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/a-receita-federal-realizou-a-maior-apreensao-de-cocaina-da-historia-no-porto-de-santos/" title="A Receita Federal apreendeu duas toneladas de cocaína no Porto de Santos">
<img src="http://www.osul.com.br/wp-content/uploads/2018/03/eb0eae49-a7ef-420c-9d3c-5279dc67a6c5-510x369.jpeg" alt="" title="A Receita Federal apreendeu duas toneladas de cocaína no Porto de Santos"/>
<div class="image-overlay"></div>
</a>
<span class="post-tags-links"><a href="http://www.osul.com.br/tag/apreeensao/" rel="tag">apreeensão</a><a href="http://www.osul.com.br/tag/cocaina/" rel="tag">cocaína</a><a href="http://www.osul.com.br/tag/drogas/" rel="tag">drogas</a><a href="http://www.osul.com.br/tag/receita-federal/" rel="tag">Receita Federal</a><a href="http://www.osul.com.br/tag/rfb/" rel="tag">RFB</a></span> </div>
<h3 class="large-font"><a href="http://www.osul.com.br/a-receita-federal-realizou-a-maior-apreensao-de-cocaina-da-historia-no-porto-de-santos/">A Receita Federal apreendeu duas toneladas de cocaína no Porto de Santos</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-receita-federal-realizou-a-maior-apreensao-de-cocaina-da-historia-no-porto-de-santos/" rel="bookmark"><time class="entry-date published" datetime="2018-03-24T15:23:54-03:00">24 de março de 2018</time><time class="updated" datetime="2018-03-24T22:14:10-03:00">24 de março de 2018</time></a></span> </div>
A atuação da Direp (Divisão de Vigilância e Repressão ao Contrabando e Descaminho) da Alfândega da Receita Federal do Brasil do Porto de Santos interrompeu, na sexta-feira (23), a ... </div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/um-confronto-entre-pms-e-criminosos-deixou-ao-menos-sete-mortos-na-rocinha/">Um confronto entre PMs e criminosos deixou ao menos oito mortos na Rocinha</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/um-confronto-entre-pms-e-criminosos-deixou-ao-menos-sete-mortos-na-rocinha/" rel="bookmark"><time class="entry-date published" datetime="2018-03-24T13:45:38-03:00">24 de março de 2018</time><time class="updated" datetime="2018-03-25T09:22:43-03:00">25 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/duas-pessoas-morreram-em-acidente-na-br-101-em-torres/">Duas pessoas morreram em acidente na BR-101, em Torres</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/simonesouza/">Simone Rocha de Souza</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/duas-pessoas-morreram-em-acidente-na-br-101-em-torres/" rel="bookmark"><time class="entry-date published" datetime="2018-03-24T10:15:03-03:00">24 de março de 2018</time><time class="updated" datetime="2018-03-25T08:36:10-03:00">25 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/morre-policial-frances-que-foi-trocado-por-refens-e-sua-mae-diz-que-defender-a-terra-natal-era-sua-razao-de-viver/">Morreu o policial francês que foi trocado por reféns e sua mãe disse que defender a terra natal era sua razão de viver</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/simonesouza/">Simone Rocha de Souza</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/morre-policial-frances-que-foi-trocado-por-refens-e-sua-mae-diz-que-defender-a-terra-natal-era-sua-razao-de-viver/" rel="bookmark"><time class="entry-date published" datetime="2018-03-24T08:29:58-03:00">24 de março de 2018</time><time class="updated" datetime="2018-03-25T08:13:21-03:00">25 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/a-arrecadacao-registrou-uma-alta-real-de-106-e-teve-o-melhor-fevereiro-em-3-anos/">A arrecadação registrou uma alta real de 10,6% e teve o melhor fevereiro em 3 anos</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-arrecadacao-registrou-uma-alta-real-de-106-e-teve-o-melhor-fevereiro-em-3-anos/" rel="bookmark"><time class="entry-date published" datetime="2018-03-23T17:06:21-03:00">23 de março de 2018</time><time class="updated" datetime="2018-03-24T16:35:36-03:00">24 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/previa-da-inflacao-oficial-do-pais-em-marco-e-a-menor-para-o-periodo-em-18-anos/">A inflação no Brasil teve a menor variação em 18 anos</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacarolina/">Ana Carolina Rodrigues</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/previa-da-inflacao-oficial-do-pais-em-marco-e-a-menor-para-o-periodo-em-18-anos/" rel="bookmark"><time class="entry-date published" datetime="2018-03-23T10:34:13-03:00">23 de março de 2018</time><time class="updated" datetime="2018-03-23T17:06:03-03:00">23 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/os-computadores-serao-desligados-para-obrigar-as-pessoas-a-parar-de-trabalhar-ate-tarde-na-coreia-do-sul/">Os computadores serão desligados para obrigar as pessoas a parar de trabalhar até tarde na Coreia do Sul</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabriciaalbuquerque/">Fabricia Albuquerque</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/os-computadores-serao-desligados-para-obrigar-as-pessoas-a-parar-de-trabalhar-ate-tarde-na-coreia-do-sul/" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-22T21:25:16-03:00">22 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/foi-lancada-em-porto-alegre-a-pedra-fundamental-das-obras-de-expansao-do-aeroporto-internacional-salgado-filho/">Uma cerimônia marcou o início das obras de ampliação do aeroporto Salgado Filho, em Porto Alegre</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/foi-lancada-em-porto-alegre-a-pedra-fundamental-das-obras-de-expansao-do-aeroporto-internacional-salgado-filho/" rel="bookmark"><time class="entry-date published" datetime="2018-03-22T18:08:31-03:00">22 de março de 2018</time><time class="updated" datetime="2018-03-23T09:04:38-03:00">23 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/estou-pensando-em-disputar-a-reeleicao-diz-temer-em-entrevista-a-radio/">Estou pensando em disputar a reeleição, diz Temer em entrevista</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/estou-pensando-em-disputar-a-reeleicao-diz-temer-em-entrevista-a-radio/" rel="bookmark"><time class="entry-date published" datetime="2018-03-22T14:14:58-03:00">22 de março de 2018</time><time class="updated" datetime="2018-03-23T08:47:44-03:00">23 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/mesmo-perdendo-por-2-a-0-para-o-inter-o-gremio-avanca-as-semifinais-do-gauchao-2018/">Mesmo perdendo por 2 a 0 para o Inter, o Grêmio avançou às semifinais do Gauchão 2018</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabriciaalbuquerque/">Fabricia Albuquerque</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/mesmo-perdendo-por-2-a-0-para-o-inter-o-gremio-avanca-as-semifinais-do-gauchao-2018/" rel="bookmark"><time class="entry-date published" datetime="2018-03-22T00:17:05-03:00">22 de março de 2018</time><time class="updated" datetime="2018-03-22T09:25:37-03:00">22 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/falhas-em-linha-de-transmissao-de-belo-monte-provocaram-um-apagao-em-14-estados-do-norte-e-nordeste/">Falhas em linha de transmissão da Usina de Belo Monte provocaram um apagão em 14 Estados do Norte e Nordeste do País</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/lissandramendonca/">Lissandra Gallo Mendonça</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/falhas-em-linha-de-transmissao-de-belo-monte-provocaram-um-apagao-em-14-estados-do-norte-e-nordeste/" rel="bookmark"><time class="entry-date published" datetime="2018-03-21T19:52:14-03:00">21 de março de 2018</time><time class="updated" datetime="2018-03-22T08:39:34-03:00">22 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/banco-central-corta-juros-para-65-e-avisa-que-vai-ter-mais-um-corte-em-maio/">O Banco Central cortou a Selic pela 12ª vez e a taxa básica de juros cai para 6,5% ao ano</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/banco-central-corta-juros-para-65-e-avisa-que-vai-ter-mais-um-corte-em-maio/" rel="bookmark"><time class="entry-date published" datetime="2018-03-21T18:39:19-03:00">21 de março de 2018</time><time class="updated" datetime="2018-03-22T08:25:20-03:00">22 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/a-sessao-do-supremo-desta-quarta-feira-foi-suspensa-apos-ataques-entre-os-ministros-barroso-e-gilmar-mendes/">Em bate-boca no Supremo, Luís Roberto Barroso chama Gilmar Mendes de &#8220;pessoa horrível&#8221; com &#8220;pitadas de psicopatia&#8221;</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-sessao-do-supremo-desta-quarta-feira-foi-suspensa-apos-ataques-entre-os-ministros-barroso-e-gilmar-mendes/" rel="bookmark"><time class="entry-date published" datetime="2018-03-21T17:01:25-03:00">21 de março de 2018</time><time class="updated" datetime="2018-03-22T08:15:30-03:00">22 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/cnj-abre-processo-para-investigar-desembargadora-que-atacou-marielle/">O Conselho Nacional de Justiça abriu uma ação contra a desembargadora que postou na internet informações falsas sobre a vereadora Marielle Franco e a chamou de cadáver comum</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/cnj-abre-processo-para-investigar-desembargadora-que-atacou-marielle/" rel="bookmark"><time class="entry-date published" datetime="2018-03-20T19:21:23-03:00">20 de março de 2018</time><time class="updated" datetime="2018-03-21T09:04:39-03:00">21 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/a-vacina-da-febre-amarela-passou-a-ser-recomendada-para-todo-o-brasil/">A vacinação da febre amarela será ampliada para todo o Brasil</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/a-vacina-da-febre-amarela-passou-a-ser-recomendada-para-todo-o-brasil/" rel="bookmark"><time class="entry-date published" datetime="2018-03-20T17:43:11-03:00">20 de março de 2018</time><time class="updated" datetime="2018-03-21T08:53:52-03:00">21 de março de 2018</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/o-ministro-edson-fachin-rejeitou-o-recurso-contra-a-decisao-do-supremo-que-permitiu-prisao-apos-2a-instancia-ministros-negam-reuniao-anunciada-por-carmen-lucia/">O ministro Edson Fachin rejeitou o recurso contra a decisão do Supremo que permitiu prisão após 2ª instância. Ministros negam reunião com Cármen Lúcia</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-ministro-edson-fachin-rejeitou-o-recurso-contra-a-decisao-do-supremo-que-permitiu-prisao-apos-2a-instancia-ministros-negam-reuniao-anunciada-por-carmen-lucia/" rel="bookmark"><time class="entry-date published" datetime="2018-03-20T17:31:46-03:00">20 de março de 2018</time><time class="updated" datetime="2018-03-21T08:33:16-03:00">21 de março de 2018</time></a></span> </div>
</div>
</div><!-- .block-post-wrapper -->
</section><section id="execphp-23" class="widget widget_execphp">	<div class="execphpwidget"><script id="mcjs">! função (c, h, i, m, p) {m = c.createElement (h), p = c.getElementsByTagName (h) [0], m.async = 1, m .src = i, p.parentNode.insertBefore (m, p)} (documento, "script", "https://chimpstatic.com/mcjs-connected/js/users/554775769f475fca34a2eb33a/1f0816900a35abd20c227e845.js"); </ script></div>
		</section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
					</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
			<section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Páginas</h4>		<ul>
			<li class="page_item page-item-5307"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
<li class="page_item page-item-476637"><a href="http://www.osul.com.br/atividade/">Atividade</a></li>
<li class="page_item page-item-278908"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="page_item page-item-312"><a href="http://www.osul.com.br/capa-magazine/">Capa Magazine</a></li>
<li class="page_item page-item-14937"><a href="http://www.osul.com.br/encarte-zaffari/">Encarte Zaffari</a></li>
<li class="page_item page-item-5296"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li class="page_item page-item-567"><a href="http://www.osul.com.br/members/">Members</a></li>
<li class="page_item page-item-531338"><a href="http://www.osul.com.br/newsletter/">Newsletter</a></li>
<li class="page_item page-item-356901"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="page_item page-item-455562"><a href="http://www.osul.com.br/search_gcse/">Search Results</a></li>
<li class="page_item page-item-467402"><a href="http://www.osul.com.br/search_gcse-2/">Search Results</a></li>
<li class="page_item page-item-5290"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li class="page_item page-item-5268"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
		</ul>
		</section>		</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
				                            <span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
						
								<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
									</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-e09da890f814b3ec2a30dd1f15861c3e">
	</div>
	</div>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript'>var WowOption={"mode":"disable"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/vmag-custom.js?ver=1.0.5'></script>
<script type='text/javascript'>var newsletter={"messages":{"email_error":"Seu E-Mail est\u00e1 incorreto!","name_error":"Seu nome est\u00e1 incorreto!","surname_error":"Seu \u00faltimo nome est\u00e1 incoreto","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/newsletter/subscription/validate.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=805848876121240&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.9',blog:'135509083',post:'563494',tz:'-3',srv:'www.osul.com.br'}]);_stq.push(['clickTrackerInit','135509083','563494']);</script>
</body>
</html>
