<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">
<title>Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Polícia de Caxias do Sul - Jornal O Sul</title>

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Polícia de Caxias do Sul - Jornal O Sul"/>
<link rel="canonical" href="http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Polícia de Caxias do Sul - Jornal O Sul"/>
<meta property="og:description" content="Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Polícia de Caxias do Sul - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="18 anos"/>
<meta property="article:tag" content="arma"/>
<meta property="article:tag" content="companheira"/>
<meta property="article:tag" content="Feminicídio"/>
<meta property="article:tag" content="Gabrielle Paim da Silva"/>
<meta property="article:tag" content="matar"/>
<meta property="article:tag" content="polícia"/>
<meta property="article:tag" content="preso"/>
<meta property="article:tag" content="suspeito"/>
<meta property="article:tag" content="tiros"/>
<meta property="article:tag" content="Vilmar Antunes Prado"/>
<meta property="article:section" content="|"/>
<meta property="article:published_time" content="2019-08-07T16:13:57-03:00"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2019/08/50245442_237011250566860_7079547159825088512_n.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="960"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Polícia de Caxias do Sul - Jornal O Sul"/>
<meta name="twitter:title" content="Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Polícia de Caxias do Sul - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2019/08/50245442_237011250566860_7079547159825088512_n.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.osul.com.br/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","url":"http://www.osul.com.br/","sameAs":["https://www.facebook.com/PortalOSul","https://twitter.com/OSul_noticias"],"logo":{"@type":"ImageObject","@id":"http://www.osul.com.br/#logo","url":"http://www.osul.com.br/wp-content/uploads/2015/04/Jornal-O-Sul-100h.jpg","width":217,"height":100,"caption":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o"},"image":{"@id":"http://www.osul.com.br/#logo"}},{"@type":"WebSite","@id":"http://www.osul.com.br/#website","url":"http://www.osul.com.br/","name":"Jornal O Sul","publisher":{"@id":"http://www.osul.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.osul.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/#webpage","url":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/","inLanguage":"pt-BR","name":"Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Pol\u00edcia de Caxias do Sul - Jornal O Sul","isPartOf":{"@id":"http://www.osul.com.br/#website"},"image":{"@type":"ImageObject","@id":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/#primaryimage","url":"http://www.osul.com.br/wp-content/uploads/2019/08/50245442_237011250566860_7079547159825088512_n.jpg","width":960,"height":960},"primaryImageOfPage":{"@id":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/#primaryimage"},"datePublished":"2019-08-07T16:13:57-03:00","dateModified":"2019-08-07T16:13:57-03:00","description":"Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Pol\u00edcia de Caxias do Sul - Jornal O Sul","breadcrumb":{"@id":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.osul.com.br/","url":"http://www.osul.com.br/","name":"Capa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/","url":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/","name":"Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Pol\u00edcia de Caxias do Sul"}}]},{"@type":"Article","@id":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/#article","isPartOf":{"@id":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/#webpage"},"author":{"@id":"http://www.osul.com.br/schema/person/gabriella-rocha/#author"},"headline":"Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Pol\u00edcia de Caxias do Sul","datePublished":"2019-08-07T16:13:57-03:00","dateModified":"2019-08-07T16:13:57-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/#webpage"},"publisher":{"@id":"http://www.osul.com.br/#organization"},"image":{"@id":"http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/#primaryimage"},"keywords":"18 anos,arma,companheira,Feminic\u00eddio,Gabrielle Paim da Silva,matar,pol\u00edcia,preso,suspeito,tiros,Vilmar Antunes Prado","articleSection":"|,Brasil,Capa \u2013 Caderno 1,Geral,Not\u00edcias,Pol\u00edcia,RS"},{"@type":["Person"],"@id":"http://www.osul.com.br/author/gabriella/#author","name":"Gabriella Rocha","image":{"@type":"ImageObject","@id":"http://www.osul.com.br/#authorlogo","url":"http://2.gravatar.com/avatar/bfb7f95a629f0a94ffb460213db4899d?s=96&d=mm&r=g","caption":"Gabriella Rocha"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<style id='wgs-css' media='all'>#content .wgs_wrapper table,#widget .wgs_wrapper table,.wgs_wrapper table{border:none;margin:auto;width:100%;border-collapse:initial}#content .wgs_wrapper tr td,#widget .wgs_wrapper tr td,.wgs_wrapper tr td{border:none;padding:0}.wgs_wrapper body,.wgs_wrapper input,.wgs_wrapper textarea{line-height:initial}.wgs_wrapper html,.wgs_wrapper body,.wgs_wrapper div,.wgs_wrapper span,.wgs_wrapper applet,.wgs_wrapper object,.wgs_wrapper iframe,.wgs_wrapper h1,.wgs_wrapper h2,.wgs_wrapper h3,.wgs_wrapper h4,.wgs_wrapper h5,.wgs_wrapper h6,.wgs_wrapper p,.wgs_wrapper blockquote,.wgs_wrapper pre,.wgs_wrapper a,.wgs_wrapper abbr,.wgs_wrapper acronym,.wgs_wrapper address,.wgs_wrapper big,.wgs_wrapper cite,.wgs_wrapper code,.wgs_wrapper del,.wgs_wrapper dfn,.wgs_wrapper em,.wgs_wrapper font,.wgs_wrapper ins,.wgs_wrapper kbd,.wgs_wrapper q,.wgs_wrapper s,.wgs_wrapper samp,.wgs_wrapper small,.wgs_wrapper strike,.wgs_wrapper strong,.wgs_wrapper sub,.wgs_wrapper sup,.wgs_wrapper tt,.wgs_wrapper var,.wgs_wrapper dl,.wgs_wrapper dt,.wgs_wrapper dd,.wgs_wrapper ol,.wgs_wrapper ul,.wgs_wrapper li,.wgs_wrapper fieldset,.wgs_wrapper form,.wgs_wrapper label,.wgs_wrapper legend,.wgs_wrapper table,.wgs_wrapper caption,.wgs_wrapper tbody,.wgs_wrapper tfoot,.wgs_wrapper thead,.wgs_wrapper tr,.wgs_wrapper th,.wgs_wrapper td{word-wrap:normal}#wgs_wrapper_id{margin-bottom:10px}.gsc-input{margin-left:3px!important;box-shadow:inherit!important}.gsc-search-box-tools .gsc-search-box .gsc-input{padding-right:0}.gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{padding:6px 10px}.gsc-control-cse{background-color:transparent!important;border:none!important;padding:0!important}</style>
<style id='wgs2-css' media='all'>.wgs_wrapper .gsc-input-box{border:none}.wgs_wrapper td,.wgs_wrapper th{padding:0;margin 0}.wgs_wrapper td.gsib_a{padding:4px 6px 0}.wgs_wrapper .cse .gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{width:initial;height:initial}.wgs_wrapper .gsc-input-box .gsib_a input{height:16px!important;font-family:sans-serif}.wgs_wrapper .gsc-input-box td{border:none}.wgs_wrapper *,.wgs_wrapper :after,.wgs_wrapper :before{box-sizing:initial!important}#content .wgs_wrapper table,#widget .wgs_wrapper table,.wgs_wrapper table{border:none;border-collapse:initial}#content .wgs_wrapper tr td,#widget .wgs_wrapper tr td,.wgs_wrapper tr td{border:none}.wgs_wrapper body,.wgs_wrapper input,.wgs_wrapper textarea{line-height:initial}.wgs_wrapper html,.wgs_wrapper body,.wgs_wrapper div,.wgs_wrapper span,.wgs_wrapper applet,.wgs_wrapper object,.wgs_wrapper iframe,.wgs_wrapper h1,.wgs_wrapper h2,.wgs_wrapper h3,.wgs_wrapper h4,.wgs_wrapper h5,.wgs_wrapper h6,.wgs_wrapper p,.wgs_wrapper blockquote,.wgs_wrapper pre,.wgs_wrapper a,.wgs_wrapper abbr,.wgs_wrapper acronym,.wgs_wrapper address,.wgs_wrapper big,.wgs_wrapper cite,.wgs_wrapper code,.wgs_wrapper del,.wgs_wrapper dfn,.wgs_wrapper em,.wgs_wrapper font,.wgs_wrapper ins,.wgs_wrapper kbd,.wgs_wrapper q,.wgs_wrapper s,.wgs_wrapper samp,.wgs_wrapper small,.wgs_wrapper strike,.wgs_wrapper strong,.wgs_wrapper sub,.wgs_wrapper sup,.wgs_wrapper tt,.wgs_wrapper var,.wgs_wrapper dl,.wgs_wrapper dt,.wgs_wrapper dd,.wgs_wrapper ol,.wgs_wrapper ul,.wgs_wrapper li,.wgs_wrapper fieldset,.wgs_wrapper form,.wgs_wrapper label,.wgs_wrapper legend,.wgs_wrapper table,.wgs_wrapper caption,.wgs_wrapper tbody,.wgs_wrapper tfoot,.wgs_wrapper thead,.wgs_wrapper tr,.wgs_wrapper th,.wgs_wrapper td{word-wrap:normal}.wgs_wrapper .gsc-input{box-shadow:inherit!important}.wgs_wrapper .gsc-control-cse{background-color:transparent!important;border:none!important}</style>
<style id='wgs3-css' media='all'>.wgs_wrapper .gsc-search-button input{margin-top:4px!important}.gscb_a{padding-top:4px}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.osul.com.br/wp-includes/css/dist/block-library/style.min.css,qver=5.2.1.pagespeed.ce.N1vWXWD_PI.css' type='text/css' media='all'/>
<style id='wp-block-library-theme-css' media='all'>.wp-block-code{font-size:14px;padding:.8em 1em;border:1px solid #e2e4e7;border-radius:4px}.wp-block-code,.wp-block-preformatted pre{font-family:Menlo,Consolas,monaco,monospace;color:#23282d}.wp-block-preformatted pre{font-size:16px}@media (min-width:600px){.wp-block-preformatted pre{font-size:14px}}.wp-block-pullquote{border-top:4px solid #555d66;border-bottom:4px solid #555d66;color:#40464d}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:#40464d;text-transform:uppercase;font-size:13px;font-style:normal}.wp-block-quote{border-left:4px solid #000;margin:20px 0;padding-left:1em}.wp-block-quote__citation,.wp-block-quote cite,.wp-block-quote footer{color:#6c7781;font-size:13px;margin-top:1em;position:relative;font-style:normal}.wp-block-quote[style*="text-align:right"],.wp-block-quote[style*="text-align: right"]{border-left:none;border-right:4px solid #000;padding-left:0;padding-right:1em}.wp-block-quote[style*="text-align:center"],.wp-block-quote[style*="text-align: center"]{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-separator{border:none;border-bottom:2px solid #8f98a1;margin:1.65em auto}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){max-width:100px}.wp-block-table{width:100%;min-width:240px;border-collapse:collapse}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:break-all}</style>
<link rel='stylesheet' id='parent-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/A.style.css,qver=5.2.1.pagespeed.cf.-BRo95S8EL.css' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=5.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-style-css' href='http://www.osul.com.br/wp-content/themes/vmag-child/A.style.css,qver=1.0.5.pagespeed.cf.ozgIRckbvM.css' type='text/css' media='all'/>
<style id='vmag-style-inline-css' type='text/css'>.site-content .vmag-newsticker-wrapper ul li a:hover,.widget h4.block-title a:hover,.site-header .main-navigation ul li ul li a:hover,h3 a:hover,.widget .single-post .post-meta a:hover,.block-header .view-all a:hover,.site-footer a:hover,.post-meta a:hover,.entry-meta a:hover,#primary .entry-footer a:hover,#vmag-breadcrumbs span a:hover,.entry-meta .cat-links:hover,.archive .tags-links a:hover,.single-post .tags-links a:hover,.search .tags-links a:hover,.blog .tags-links a:hover,.post-navigation .nav-links .nav-previous a:hover,.post-navigation .nav-links .nav-next a:hover,#primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,#primary .vmag-author-metabox .author-desc-wrapper a:hover,.widget_recent_entries li a:hover,.widget_archive li a:hover,.widget_categories li a:hover,.widget_meta li a:hover,.widget_recent_comments li a:hover,.vmag-footer-widget .menu li a:hover{color:#4db2ec}.vmag-top-header,.site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,.widget .single-post .post-meta span.comments-count a,.vmag_categories_tabbed ul li.active a,.vmag_categories_tabbed ul li:hover a,span.format-icon:hover,#scroll-up:hover,.archive .vmag-archive-more:hover,.search .vmag-archive-more:hover,.blog .vmag-archive-more:hover,.pagination .nav-links span.current,.pagination .nav-links span:hover,.pagination .nav-links a:hover,#primary .comments-area .form-submit input[type="submit"],.site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,.widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg>li.active a,.widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg>li a:hover,#secondary .widget_search input.search-submit:hover{background:#4db2ec}#secondary .widget_search input.search-submit{background:#71c1f0}.nav-wrapper .current-menu-item a:before,.nav-wrapper .current-menu-ancestor a:before,.site-header .main-navigation li a:hover:before,.site-header .main-navigation ul li ul li a:hover,.vmag_categories_tabbed ul,.archive .vmag-archive-more:hover,.search .vmag-archive-more:hover,.blog .vmag-archive-more:hover,.pagination .nav-links span.current,.pagination .nav-links span:hover,.pagination .nav-links a:hover,.site-header .main-navigation .vmag-search-form-primary .search-form{border-color:#4db2ec}.widget .single-post .post-meta span.comments-count a:before{border-color:#4db2ec transparent transparent}@media (max-width:1004px){.nav-toggle span,.sub-toggle,.sub-toggle-children{background:#4db2ec!important}.site-header .main-navigation li a:hover{color:#4db2ec!important}.site-header .main-navigation li a:hover{border-color:#4db2ec!important}}</style>
<link rel='stylesheet' id='lightslider-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/A.lightslider.css,qver=1.1.5.pagespeed.cf.B8d_Y5prgU.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/A.font-awesome.css,qver=4.5.0.pagespeed.cf.zkT6N0-cxP.css' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/A.animate.css,qver=3.5.1.pagespeed.cf.2i3RG7SGtH.css' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-responsive-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/A.responsive.css,qver=1.0.5.pagespeed.cf.oW_pT1NvRv.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://www.osul.com.br/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_themes,_vmag-child,_custom-category.js,qver==5.2.1.pagespeed.jc.8GIRNm2q7Y.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_HLG8bsms5I);</script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.1"/>
<link rel='shortlink' href='http://www.osul.com.br/?p=805779'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fsuspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fsuspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul%2F&#038;format=xml"/>
<meta property="fb:app_id" content="145629509511501"/>	<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
	<link rel="amphtml" href="http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/amp/">
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-62595633-1','auto',{'useAmpClientId':true});ga('set','dimension1','18 anos, arma, companheira, Feminicídio, Gabrielle Paim da Silva, matar, polícia, preso, suspeito, tiros, Vilmar Antunes Prado');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">#primary .vmag-author-metabox{display:none}.fb_comments_count{display:none}.post-tags-links{display:none!important}.responsivevoice-button{margin-right:20px}.posted-on{}div.crafty-social-share-buttons ul li a.crafty-social-button.csb-whatsapp{display:inline-block!important}.gsc-input-box{height:30px;margin-bottom:18px}#wgs_widget-2{list-style-type:none!important}.search-form{height:60px!important}.gsc-search-button-v2{margin-bottom:18px!important}#execphp-33{display:none}input,#gsc-i-id1,.gsc-input{margin-botton:30px!important}.site-header .main-navigation li a{border-right:none!important}.gsib_a{padding-bottom:45px!important}.gscb_a{display:none!important}gsc-input{display:none!important}.gsc-modal-background-image{background-color:#020202!important}.gs-web-image-box-landscape img.gs-image{margin-right:80px}.gs-webResult{border:1px solid #eee;padding:1em}.gcsc-branding{display:none}.gs-title a{font-size:16px}.gs-snippet{font-size:14px}.gs-title b,.gs-snippet b{font-weight:normal}.gsc-thumbnail{padding-right:20px!important}.gs-title a{font-size:12px}.gsc-cursor-page{font-size:1.5em;padding:4px 8px;border:2px solid #ccc}.gs-title{z-index:100}</style>
		<meta property="fb:pages" content="415341162002661"/>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137163963-2"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-137163963-2');</script>


<!-- Hotjar Tracking Code for osul.com.br -->
<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:1375975,hjsv:6};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script>








</head>

<body class="post-template-default single single-post postid-805779 single-format-standard wp-custom-logo wp-embed-responsive fpt-template-vmag group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
		<div class="vmag-top-header clearfix">
		<div class="vmag-container">
                    
                    <div class="vmag-newsticker-wrapper">
                        <div class="vmag-container">
                            		<div class="vmag-ticker-caption">
			<span>Últimas Notícias</span>
		</div>
<ul id="vmag-news-ticker" class="cS-hidden">					<li>
						<div class="single-news"><a href="http://www.osul.com.br/escola-de-educacao-infantil-e-alvo-de-assalto-e-amanhece-sem-tv-alimentos-e-brinquedos/">Escola de educação infantil é alvo de assalto e amanhece sem TV, alimentos e brinquedos</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/5a-edicao-da-churrascada-em-sao-paulo-comercializa-2-toneladas-de-carne-angus/">5ª edição da Churrascada em São Paulo comercializa 2 toneladas de carne Angus</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/brasileira-primeira-modelo-trans-da-victorias-secret-afirma-vitoria-de-todas-nos/">Brasileira, primeira modelo trans da Victoria’s Secret afirma: “Vitória de todas nós”</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/secretaria-da-agricultura-lanca-projeto-de-video-expointer-memoria-e-historia/">Secretaria da Agricultura lança Projeto de vídeo &#8220;Expointer – Memória e História&#8221;</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/futuro-da-raca-crioula-entra-em-pista-na-expointer-com-o-freio-jovem/">Futuro da raça Crioula entra em pista na Expointer com o Freio Jovem</a></div>
					</li>
		</li>                        </div>	
                    </div><!-- .vmag-newsticker-wrapper -->
                    
                    <!-- i. Icon - facebook e twitter -->
                    <div class="icon-top-redes-sociais">
                        <a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    </div>
                    <!-- f. Icon - facebook e twitter -->
                    
                                        <nav id="top-site-navigation" class="top-navigation" role="navigation">
                            <div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                                               
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div id="versao-mobile-menu-fixo">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
				<div class="site-branding">
				
					<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home"><script data-pagespeed-no-defer>//<![CDATA[
(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/mod_pagespeed_beacon','http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/','mz6nS9OnzR',true,false,'E6ZVKaoWFoc');
//]]></script><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/xcropped-logo-jornal-o-sul.jpg.pagespeed.ic.-XMOlUy_wc.jpg" class="custom-logo" alt="Jornal O Sul" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/xcropped-logo-jornal-o-sul.jpg.pagespeed.ic.-XMOlUy_wc.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/xcropped-logo-jornal-o-sul-195x90.jpg.pagespeed.ic.L7tFaIZtA5.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/xcropped-logo-jornal-o-sul-120x55.jpg.pagespeed.ic.0P-oQl_dj2.jpg 120w" sizes="(max-width: 217px) 100vw, 217px" data-pagespeed-url-hash="807751623" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
													<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper">
					<section id="execphp-13" class="widget widget_execphp">			<div class="execphpwidget"><!--/* BANNER HEADER CAT. NOTICIAS
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="37" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
		</section>				</div><!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
				<div class="menu-menu-topo-novo-container"><ul id="primary-menu" class="menu"><li id="menu-item-596647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-596647"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-596648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596648"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
	<li id="menu-item-596649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596649"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-709390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709390"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-596651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596651"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
	<li id="menu-item-596652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596652"><a href="http://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-709389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709389"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-684045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684045"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
	<li id="menu-item-684046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684046"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
	<li id="menu-item-684047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684047"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-673690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673690"><a href="http://www.osul.com.br/colunistas/">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-677839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677839"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
	<li id="menu-item-677843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677843"><a href="http://www.osul.com.br/colunistas/claudio-humberto/">Cláudio Humberto</a></li>
	<li id="menu-item-677838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677838"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-677844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677844"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
</ul>
</li>
<li id="menu-item-673689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673689"><a href="http://www.osul.com.br/esporte/">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-673773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673773"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
	<ul class="sub-menu">
		<li id="menu-item-673774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673774"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
		<li id="menu-item-673775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673775"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-673688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673688"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-712521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712521"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-712522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712522"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li id="menu-item-712523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712523"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-673767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673767"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li id="menu-item-673761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-673761"><a href="http://osul.com.br">Escolha como ler O Jornal O Sul</a>
<ul class="sub-menu">
	<li id="menu-item-673763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673763"><a href="http://flip.osul.com.br">Folheie</a></li>
	<li id="menu-item-673762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673762"><a href="http://pdf.osul.com.br">Imprima</a></li>
	<li id="menu-item-673717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673717"><a href="http://www.osul.com.br/edicoes-anteriores/">Edições anteriores</a></li>
	<li id="menu-item-673768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673768"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
	<li id="menu-item-673769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673769"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
</ul>
</li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
                    <!-- i. icon newspaper version mobile -->
                    <div class="icon-flip">
                        <a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
                    </div>
                    <!-- f. icon newspaper version mobile -->
                    

                    <!-- i. menu mobile - icones -->
                    <div class="menu-icones">
                    
                    <!-- i. Botão do icone de VOLTAR -->	
                    <script>function goBack(){window.history.back();}</script>
                    <div class="btn-voltar">
                    	<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
                    </div>
                    <!-- f. Botão do icone de VOLTAR -->

                    <!-- i. Botão do icone de LUPA -->
                                        <div class="icon-lupa">
                        <span class="icon-search vmag-search-in-primary"></span>
                    </div>
                    <!-- f. Botão do icone de LUPA -->

                    <!-- i. espaço para outros icones -->
                    <div class="menu-mobile-icones">
                        
                    <!-- i. script de CURTIR do app-->	
                    <script type="text/javascript">function myFacebookLogin(linkWordpress){FB.init({appId:'1573750192884212',status:true,xfbml:true,version:'v2.7'});FB.login(function(){FB.api('me/og.likes','post',{'object':linkWordpress},function(response){console.log(response);});},{scope:'public_profile,email,publish_actions'});}</script>
                    <!-- f. script de CURTIR do app-->	
                        
                        <!-- i. link da URL-->	
																		
						<!-- f. link da URL-->
						
						<!-- btn-facebook compartilhar -->
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
						</a>
						
						<!-- btn-whatsapp -->
                        <a href="whatsapp://send?text=http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/"><span class="fa fa-whatsapp"></span></a>
                      

						<!-- btn-facebook curtir -->
                        <a onclick="myFacebookLogin('http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/')"><span class="fa fa-thumbs-o-up"></span></a>
                        
						
                      	<!-- btn-twitter -->
                        <a href="https://twitter.com/share?url=http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/&via=OSul_noticias&text=Jornal O Sul " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
						</a>
						

                    </div> 
                    <!-- f. espaço para outros icones -->
                    
                    <!-- f. menu mobile - icones --> 



                                    
                                        
                                        
                                                                                                                
				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><div class="search-form">
	<li id="wgs_widget-4" class="widget widget_wgs_widget "><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.osul.com.br/search_gcse-2/"></div></div></li></div>
</div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->



		</div><!-- #versao mobile menu fixo -->
		<!-- #versao mobile banner topo -->
		<div id="banner-topo">
			<div class="header-ad-wrapper">
				<section id="execphp-13" class="widget widget_execphp">			<div class="execphpwidget"><!--/* BANNER HEADER CAT. NOTICIAS
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="37" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
		</section>			</div><!-- .header-ad-wrapper -->
		</div>
		<!-- #versao mobile banner topo -->

	</header><!-- #masthead -->
			<div id="content" class="site-content">	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span><a rel="v:url" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></span> &gt; <span class="current">Futuro da raça Crioula entra em pista na Expointer com o Freio Jovem</span></div>
			
<article id="post-805779" class="post-805779 post type-post status-publish format-standard has-post-thumbnail hentry category-1 category-brasil category-capa-caderno-1 category-geral category-noticias category-policia category-rs tag-18-anos tag-arma tag-companheira tag-feminicidio tag-gabrielle-paim-da-silva tag-matar tag-policia tag-preso tag-suspeito tag-tiros tag-vilmar-antunes-prado">
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/" rel="bookmark">Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Polícia de Caxias do Sul</a></h2>	</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="http://www.osul.com.br/wp-content/uploads/2019/08/x50245442_237011250566860_7079547159825088512_n.jpg.pagespeed.ic.WUa6Q9tMF8.jpg" alt="" data-pagespeed-url-hash="148118164" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
			<div class="caption">(Foto: Reprodução Facebook)</div>			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/gabriella/">Gabriella Rocha</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T13:13:57-03:00">7 de agosto de 2019</time></a></span>			<span class="cat-links"><a href="http://www.osul.com.br/1/" rel="category tag">|</a>, <a href="http://www.osul.com.br/noticias/brasil/" rel="category tag">Brasil</a>, <a href="http://www.osul.com.br/capa-caderno-1/" rel="category tag">Capa – Caderno 1</a>, <a href="http://www.osul.com.br/noticias/geral/" rel="category tag">Geral</a>, <a href="http://www.osul.com.br/noticias/" rel="category tag">Notícias</a>, <a href="http://www.osul.com.br/noticias/policia/" rel="category tag">Polícia</a>, <a href="http://www.osul.com.br/noticias/rs/" rel="category tag">RS</a></span>					</div><!-- .entry-meta -->
	
	

	<div class="entry-content">

	
		<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="55" data-block-id="2">
<p data-track-category="Link no Texto" data-track-links="">Vilmar Antunes Prado, suspeito de ter <a href="http://www.osul.com.br/jovem-de-18-anos-e-assassinada-por-companheiro-em-bom-jesus/">assassinado a companheira de 18 anos a tiros em julho deste ano</a>, se apresentou a polícia de Caxias do Sul, acompanhado por uma advogada. O homem, de 40 anos, estava foragido desde o dia 28 de julho, data em que o crime aconteceu, no município de Bom Jesus.</p>
<p data-track-category="Link no Texto" data-track-links="">O delegado do caso, Carlos Alberto de Fabri, havia decretado a prisão preventiva do suspeito no início desta semana. Uma amiga da vítima, que estava no local do crime, afirmou em depoimento que Vilmar teria disparado contra Gabrielle Paim da Silva após a jovem anunciar o término do relacionamento. Os dois tem um filho de seis meses de idade.</p>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
		<span class="tags-links clearfix"><a href="http://www.osul.com.br/tag/18-anos/" rel="tag">18 anos</a><a href="http://www.osul.com.br/tag/arma/" rel="tag">arma</a><a href="http://www.osul.com.br/tag/companheira/" rel="tag">companheira</a><a href="http://www.osul.com.br/tag/feminicidio/" rel="tag">Feminicídio</a><a href="http://www.osul.com.br/tag/gabrielle-paim-da-silva/" rel="tag">Gabrielle Paim da Silva</a><a href="http://www.osul.com.br/tag/matar/" rel="tag">matar</a><a href="http://www.osul.com.br/tag/policia/" rel="tag">polícia</a><a href="http://www.osul.com.br/tag/preso/" rel="tag">preso</a><a href="http://www.osul.com.br/tag/suspeito/" rel="tag">suspeito</a><a href="http://www.osul.com.br/tag/tiros/" rel="tag">tiros</a><a href="http://www.osul.com.br/tag/vilmar-antunes-prado/" rel="tag">Vilmar Antunes Prado</a></span>  
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.osul.com.br/desafie-o-amanha-e-o-novo-posicionamento-da-unisinos-que-marca-os-50-anos-da-instituicao-celebrados-na-ultima-semana/" rel="prev">&#8220;Desafie o Amanhã&#8221; é o novo posicionamento da UniSinos que marca os 50 anos da instituição, celebrados na última semana</a></div><div class="nav-next"><a href="http://www.osul.com.br/futuro-da-raca-crioula-entra-em-pista-na-expointer-com-o-freio-jovem/" rel="next">Futuro da raça Crioula entra em pista na Expointer com o Freio Jovem</a></div></div>
	</nav>			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		<section id="execphp-32" class="widget widget_execphp">			<div class="execphpwidget"><!--/*  * OVERLAY ZONA 3
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<script type='text/javascript'>//<![CDATA[
var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=3&target=_blank&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&bordercolor=000000';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");
//]]></script>
</div>
		</section><section id="execphp-8" class="widget widget_execphp">			<div class="execphpwidget"><!--/* BANNER LATERAL GERAL
 *
 * Revive Adserver Asynchronous JS Tag
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="2" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
		</section><section id="vmag_block_posts_column-4" class="widget vmag_block_posts_column">        <div class="block-post-wrapper wow zoomIn" data-wow-duration="1s">
            <div class="block-header clearfix">
                		<h4 class="block-title">
		</h4>
            </div><!-- .block-header-->
                                    <div class="single-post first-post clearfix">
                                                    <div class="post-thumb">
                                                                    <span class="post-tags-links"><a href="http://www.osul.com.br/tag/assaltos/" rel="tag">assaltos</a><a href="http://www.osul.com.br/tag/educacao-infantil/" rel="tag">educação infantil</a><a href="http://www.osul.com.br/tag/escola/" rel="tag">escola</a><a href="http://www.osul.com.br/tag/roubo/" rel="tag">roubo</a><a href="http://www.osul.com.br/tag/santa-maria/" rel="tag">Santa Maria</a></span>                            </div>
                                                    <h3 class="large-font"><a href="http://www.osul.com.br/escola-de-educacao-infantil-e-alvo-de-assalto-e-amanhece-sem-tv-alimentos-e-brinquedos/">Escola de educação infantil é alvo de assalto e amanhece sem TV, alimentos e brinquedos</a></h3>
                            <div class="post-meta clearfix">
                                <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/gabriella/">Gabriella Rocha</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/escola-de-educacao-infantil-e-alvo-de-assalto-e-amanhece-sem-tv-alimentos-e-brinquedos/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T13:43:59-03:00">7 de agosto de 2019</time></a></span>                            </div>
                            Uma escola de educação infantil de Santa Maria amanheceu sem duas TVs, dois DVDs, alimentos, brinquedos e bandejas, após sofrer um assalto no início da manhã desta quarta-feira (7)...                        </div>
                                    <div class="single-post  clearfix">
                                                    <h3 class="small-font"><a href="http://www.osul.com.br/curiosidade-4-jogadores-de-futebol-que-se-aposentaram-antes-dos-30/">Curiosidade: Quatro jogadores de futebol que se aposentaram antes dos 30</a></h3>
                            <div class="post-meta clearfix">
                                <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/kyane/">Kyane Sutelo</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/curiosidade-4-jogadores-de-futebol-que-se-aposentaram-antes-dos-30/" rel="bookmark"><time class="entry-date published" datetime="2019-08-06T18:02:35-03:00">6 de agosto de 2019</time><time class="updated" datetime="2019-08-07T06:42:07-03:00">7 de agosto de 2019</time></a></span>                            </div>
                                                    </div>
                                    <div class="single-post  clearfix">
                                                    <h3 class="small-font"><a href="http://www.osul.com.br/consulado-dos-eua-em-porto-alegre-interrompe-atividades-temporariamente/">Consulado dos EUA em Porto Alegre interrompe atividades temporariamente</a></h3>
                            <div class="post-meta clearfix">
                                <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/robertaberti/">Roberta Berti</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/consulado-dos-eua-em-porto-alegre-interrompe-atividades-temporariamente/" rel="bookmark"><time class="entry-date published" datetime="2019-08-06T12:25:48-03:00">6 de agosto de 2019</time><time class="updated" datetime="2019-08-06T14:09:43-03:00">6 de agosto de 2019</time></a></span>                            </div>
                                                    </div>
                    </div><!-- .block-post-wrapper -->
    </section><section id="vmag_block_posts_style2-4" class="widget vmag_block_posts_style2">        <div class="block-post-wrapper column1-layout">
            <div class="block-header clearfix">
                		<h4 class="block-title">
		</h4>
            </div><!-- .block-header-->
            <div class="block-column-wrapper wow fadeInUp" data-wow-duration="0.7s">

                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/escola-de-educacao-infantil-e-alvo-de-assalto-e-amanhece-sem-tv-alimentos-e-brinquedos/">Escola de educação infantil é alvo de assalto e amanhece sem TV, alimentos e brinquedos</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/gabriella/">Gabriella Rocha</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/escola-de-educacao-infantil-e-alvo-de-assalto-e-amanhece-sem-tv-alimentos-e-brinquedos/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T13:43:59-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                            <a class="thumb-zoom" href="http://www.osul.com.br/5a-edicao-da-churrascada-em-sao-paulo-comercializa-2-toneladas-de-carne-angus/" title="5ª edição da Churrascada em São Paulo comercializa 2 toneladas de carne Angus">
                                            <img src="http://www.osul.com.br/wp-content/uploads/2019/08/xEstrela-Alimentos-510x369.jpeg.pagespeed.ic.8Eb-0De69o.jpg" alt="" title="5ª edição da Churrascada em São Paulo comercializa 2 toneladas de carne Angus" data-pagespeed-url-hash="1865143253" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                                            <div class="image-overlay"></div>
                                        </a>
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/5a-edicao-da-churrascada-em-sao-paulo-comercializa-2-toneladas-de-carne-angus/">5ª edição da Churrascada em São Paulo comercializa 2 toneladas de carne Angus</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/5a-edicao-da-churrascada-em-sao-paulo-comercializa-2-toneladas-de-carne-angus/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T13:40:08-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                            <a class="thumb-zoom" href="http://www.osul.com.br/brasileira-primeira-modelo-trans-da-victorias-secret-afirma-vitoria-de-todas-nos/" title="Brasileira, primeira modelo trans da Victoria’s Secret afirma: “Vitória de todas nós”">
                                            <img src="http://www.osul.com.br/wp-content/uploads/2019/08/xunnamed-file-510x369.jpg.pagespeed.ic.wanyLHDs16.jpg" alt="" title="Brasileira, primeira modelo trans da Victoria’s Secret afirma: “Vitória de todas nós”" data-pagespeed-url-hash="3226014850" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                                            <div class="image-overlay"></div>
                                        </a>
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/brasileira-primeira-modelo-trans-da-victorias-secret-afirma-vitoria-de-todas-nos/">Brasileira, primeira modelo trans da Victoria’s Secret afirma: “Vitória de todas nós”</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/robertaberti/">Roberta Berti</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/brasileira-primeira-modelo-trans-da-victorias-secret-afirma-vitoria-de-todas-nos/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T13:39:15-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                            <a class="thumb-zoom" href="http://www.osul.com.br/secretaria-da-agricultura-lanca-projeto-de-video-expointer-memoria-e-historia/" title="Secretaria da Agricultura lança Projeto de vídeo &#8220;Expointer – Memória e História&#8221;">
                                            <img src="http://www.osul.com.br/wp-content/uploads/2019/08/xExpointer_Slide_02_small-510x369.jpg.pagespeed.ic.V3AfVdKVx8.jpg" alt="" title="Secretaria da Agricultura lança Projeto de vídeo &#8220;Expointer – Memória e História&#8221;" data-pagespeed-url-hash="3825367378" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                                            <div class="image-overlay"></div>
                                        </a>
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/secretaria-da-agricultura-lanca-projeto-de-video-expointer-memoria-e-historia/">Secretaria da Agricultura lança Projeto de vídeo &#8220;Expointer – Memória e História&#8221;</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/secretaria-da-agricultura-lanca-projeto-de-video-expointer-memoria-e-historia/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T13:26:09-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                            <a class="thumb-zoom" href="http://www.osul.com.br/futuro-da-raca-crioula-entra-em-pista-na-expointer-com-o-freio-jovem/" title="Futuro da raça Crioula entra em pista na Expointer com o Freio Jovem">
                                            <img src="http://www.osul.com.br/wp-content/uploads/2019/08/Freio-Jovem-Crédito-Felipe-Ulbrich-ABCCC-Divulgação-510x369.jpg" alt="" title="Futuro da raça Crioula entra em pista na Expointer com o Freio Jovem"/>
                                            <div class="image-overlay"></div>
                                        </a>
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/futuro-da-raca-crioula-entra-em-pista-na-expointer-com-o-freio-jovem/">Futuro da raça Crioula entra em pista na Expointer com o Freio Jovem</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/futuro-da-raca-crioula-entra-em-pista-na-expointer-com-o-freio-jovem/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T13:19:54-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                            <a class="thumb-zoom" href="http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/" title="Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Polícia de Caxias do Sul">
                                            <img src="http://www.osul.com.br/wp-content/uploads/2019/08/x50245442_237011250566860_7079547159825088512_n-510x369.jpg.pagespeed.ic.SN6M9UidHT.jpg" alt="" title="Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Polícia de Caxias do Sul" data-pagespeed-url-hash="1997659553" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                                            <div class="image-overlay"></div>
                                        </a>
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/">Suspeito de assassinar companheira, de 18 anos, a tiros se apresenta a Polícia de Caxias do Sul</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/gabriella/">Gabriella Rocha</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/suspeito-de-assassinar-companheira-de-18-anos-a-tiros-se-apresenta-a-policia-de-caxias-do-sul/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T13:13:57-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                            <a class="thumb-zoom" href="http://www.osul.com.br/desafie-o-amanha-e-o-novo-posicionamento-da-unisinos-que-marca-os-50-anos-da-instituicao-celebrados-na-ultima-semana/" title="&#8220;Desafie o Amanhã&#8221; é o novo posicionamento da UniSinos que marca os 50 anos da instituição, celebrados na última semana">
                                            <img src="http://www.osul.com.br/wp-content/uploads/2019/08/x50anos-102-510x369.jpg.pagespeed.ic.xC97jaCzP6.jpg" alt="" title="&#8220;Desafie o Amanhã&#8221; é o novo posicionamento da UniSinos que marca os 50 anos da instituição, celebrados na última semana" data-pagespeed-url-hash="2302248331" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                                            <div class="image-overlay"></div>
                                        </a>
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/desafie-o-amanha-e-o-novo-posicionamento-da-unisinos-que-marca-os-50-anos-da-instituicao-celebrados-na-ultima-semana/">&#8220;Desafie o Amanhã&#8221; é o novo posicionamento da UniSinos que marca os 50 anos da instituição, celebrados na última semana</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/desafie-o-amanha-e-o-novo-posicionamento-da-unisinos-que-marca-os-50-anos-da-instituicao-celebrados-na-ultima-semana/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T13:12:24-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                            <a class="thumb-zoom" href="http://www.osul.com.br/trust-coworking-ja-tem-40-de-ocupacao/" title="Trust Coworking já tem 40% de ocupação">
                                            <img src="http://www.osul.com.br/wp-content/uploads/2019/08/xAmbienteInterno02_HenriqueAmaral-510x369.jpg.pagespeed.ic.RDyVyZh096.jpg" alt="" title="Trust Coworking já tem 40% de ocupação" data-pagespeed-url-hash="1823414235" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                                            <div class="image-overlay"></div>
                                        </a>
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/trust-coworking-ja-tem-40-de-ocupacao/">Trust Coworking já tem 40% de ocupação</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/trust-coworking-ja-tem-40-de-ocupacao/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T13:06:07-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                            <a class="thumb-zoom" href="http://www.osul.com.br/raca-holandesa-chega-a-expointer-com-mais-de-150-animais-inscritos/" title="Raça holandesa chega à Expointer com mais de 150 animais inscritos">
                                            <img src="http://www.osul.com.br/wp-content/uploads/2019/08/Julgamento-Holandês-Expointer-Crédito-JM-Alvarenga-Gadolando-Divulgação-510x369.jpg" alt="" title="Raça holandesa chega à Expointer com mais de 150 animais inscritos"/>
                                            <div class="image-overlay"></div>
                                        </a>
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/raca-holandesa-chega-a-expointer-com-mais-de-150-animais-inscritos/">Raça holandesa chega à Expointer com mais de 150 animais inscritos</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/raca-holandesa-chega-a-expointer-com-mais-de-150-animais-inscritos/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T13:00:09-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                            <a class="thumb-zoom" href="http://www.osul.com.br/ao-vivo-camara-analisa-propostas-para-alterar-reforma-da-previdencia/" title="Ao Vivo: Câmara analisa propostas para alterar reforma da Previdência">
                                            <img src="http://www.osul.com.br/wp-content/uploads/2019/08/xassssssssss-510x369.jpg.pagespeed.ic.up7az2-H9J.jpg" alt="" title="Ao Vivo: Câmara analisa propostas para alterar reforma da Previdência" data-pagespeed-url-hash="3210789840" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                                            <div class="image-overlay"></div>
                                        </a>
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/ao-vivo-camara-analisa-propostas-para-alterar-reforma-da-previdencia/">Ao Vivo: Câmara analisa propostas para alterar reforma da Previdência</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/robertaberti/">Roberta Berti</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/ao-vivo-camara-analisa-propostas-para-alterar-reforma-da-previdencia/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T12:55:03-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                            <a class="thumb-zoom" href="http://www.osul.com.br/brunch-a-bordo-e-atracao-gastronomica-no-barco-cisne-branco/" title="Brunch a Bordo é atração gastronômica  no Barco Cisne Branco">
                                            <img src="http://www.osul.com.br/wp-content/uploads/2019/08/xIngrid-Cavalli-510x369.jpg.pagespeed.ic.WEv3NmGu5j.jpg" alt="" title="Brunch a Bordo é atração gastronômica  no Barco Cisne Branco" data-pagespeed-url-hash="3527416919" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                                            <div class="image-overlay"></div>
                                        </a>
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/brunch-a-bordo-e-atracao-gastronomica-no-barco-cisne-branco/">Brunch a Bordo é atração gastronômica  no Barco Cisne Branco</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/brunch-a-bordo-e-atracao-gastronomica-no-barco-cisne-branco/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T12:13:59-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                                            <div class="single-post clearfix">
                                <div class="post-thumb">
                                                                            <a class="thumb-zoom" href="http://www.osul.com.br/99-aumenta-em-60-o-numero-de-cidades-atendidas-e-reforca-iniciativas-voltadas-a-seguranca/" title="99 aumenta em 60% o número de cidades atendidas e reforça iniciativas voltadas à segurança">
                                            <img src="http://www.osul.com.br/wp-content/uploads/2018/04/x99pop-510x369.jpg.pagespeed.ic.Z1naGTCVBJ.jpg" alt="" title="99 aumenta em 60% o número de cidades atendidas e reforça iniciativas voltadas à segurança" data-pagespeed-url-hash="652855781" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                                            <div class="image-overlay"></div>
                                        </a>
                                                                                                        </div>
                                <h3 class="small-font"><a href="http://www.osul.com.br/99-aumenta-em-60-o-numero-de-cidades-atendidas-e-reforca-iniciativas-voltadas-a-seguranca/">99 aumenta em 60% o número de cidades atendidas e reforça iniciativas voltadas à segurança</a></h3>
                                <div class="post-meta">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"><a href="http://www.osul.com.br/99-aumenta-em-60-o-numero-de-cidades-atendidas-e-reforca-iniciativas-voltadas-a-seguranca/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T12:07:23-03:00">7 de agosto de 2019</time></a></span>                                </div>
                            </div>
                            </div><!-- .block-column-wrapper -->
        </div><!-- .block-post-wrapper -->
    </section><section id="execphp-30" class="widget widget_execphp">			<div class="execphpwidget"><! --- Esconde foto Post Widget Sidebar -- >
<style type="text/css">.post-thumb a img{display:none}</style></div>
		</section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
					</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
					</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
			<section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Páginas</h4>		<ul>
			<li class="page_item page-item-5307"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
<li class="page_item page-item-476637"><a href="http://www.osul.com.br/atividade/">Atividade</a></li>
<li class="page_item page-item-278908"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="page_item page-item-312"><a href="http://www.osul.com.br/capa-magazine/">Capa Magazine</a></li>
<li class="page_item page-item-642840"><a href="http://www.osul.com.br/edicoes-anteriores/">edições anteriores</a></li>
<li class="page_item page-item-14937"><a href="http://www.osul.com.br/encarte-zaffari/">Encarte Zaffari</a></li>
<li class="page_item page-item-5296"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li class="page_item page-item-567"><a href="http://www.osul.com.br/members/">Members</a></li>
<li class="page_item page-item-531338"><a href="http://www.osul.com.br/newsletter/">Newsletter</a></li>
<li class="page_item page-item-356901"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="page_item page-item-467402"><a href="http://www.osul.com.br/search_gcse-2/">Resultados da busca em Jornal O Sul</a></li>
<li class="page_item page-item-455562"><a href="http://www.osul.com.br/search_gcse/">Search Results</a></li>
<li class="page_item page-item-5290"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li class="page_item page-item-5268"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
		</ul>
			</section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>		</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
				                            <span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
						
								<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
									</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->

<script type='text/javascript'>//<![CDATA[
var scriptParams={"google_search_engine_id":"003602654368742483541:ourgvpcjrm8"};
//]]></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script src="http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js,qver==1.1.5+wow.js,qver==1.1.2.pagespeed.jc.us28PnEC5A.js"></script><script>eval(mod_pagespeed_y$hNYMvzjz);</script>
<script>eval(mod_pagespeed_5dKo8QDXec);</script>
<script type='text/javascript'>//<![CDATA[
var WowOption={"mode":"disable"};
//]]></script>
<script src="http://www.osul.com.br/wp-content,_themes,_vmag,_js,_vmag-custom.js,qver==1.0.5+wp-includes,_js,_wp-embed.min.js,qver==5.2.1.pagespeed.jc.WDmVDiwlnu.js"></script><script>eval(mod_pagespeed_gMILa9fgNv);</script>
<script>eval(mod_pagespeed_PF5E_Dk5xy);</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=145629509511501&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

</body>
</html>
