<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">
<title>UFRGS nomeia Elza Soares como doutora horonis por trajetória artística, política e cultural - Jornal O Sul</title>
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="UFRGS nomeia Elza Soares como doutora horonis por trajetória artística, política e cultural - Jornal O Sul"/>
<link rel="canonical" href="http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="UFRGS nomeia Elza Soares como doutora horonis por trajetória artística, política e cultural - Jornal O Sul"/>
<meta property="og:description" content="UFRGS nomeia Elza Soares como doutora horonis por trajetória artística, política e cultural - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="cultura afro-brasileira"/>
<meta property="article:tag" content="discriminação"/>
<meta property="article:tag" content="doutora honoris"/>
<meta property="article:tag" content="educação"/>
<meta property="article:tag" content="Elza Soares"/>
<meta property="article:tag" content="homenagem"/>
<meta property="article:tag" content="preconceito"/>
<meta property="article:tag" content="ufrgs"/>
<meta property="article:section" content="Capa – Caderno 1"/>
<meta property="article:published_time" content="2019-05-28T17:07:44-03:00"/>
<meta property="article:modified_time" content="2019-05-28T17:09:38-03:00"/>
<meta property="og:updated_time" content="2019-05-28T17:09:38-03:00"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2019/05/61547993_315220962748417_4485016281988474777_n.jpg"/>
<meta property="og:image:width" content="745"/>
<meta property="og:image:height" content="745"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="UFRGS nomeia Elza Soares como doutora horonis por trajetória artística, política e cultural - Jornal O Sul"/>
<meta name="twitter:title" content="UFRGS nomeia Elza Soares como doutora horonis por trajetória artística, política e cultural - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2019/05/61547993_315220962748417_4485016281988474777_n.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.osul.com.br\/","sameAs":["https:\/\/www.facebook.com\/PortalOSul","https:\/\/twitter.com\/OSul_noticias"],"@id":"http:\/\/www.osul.com.br\/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","logo":"http:\/\/www.osul.com.br\/wp-content\/uploads\/2015\/04\/Jornal-O-Sul-100h.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.osul.com.br\/","name":"Capa"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.osul.com.br\/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural\/","name":"UFRGS nomeia Elza Soares como doutora horonis por trajet\u00f3ria art\u00edstica, pol\u00edtica e cultural"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.osul.com.br'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wgs-css' href='http://www.osul.com.br/wp-content/plugins/wp-google-search/wgs.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wgs2-css' href='http://www.osul.com.br/wp-content/plugins/wp-google-search/wgs2.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wgs3-css' href='http://www.osul.com.br/wp-content/plugins/wp-google-search/wgs3.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='crafty-social-buttons-styles-css' href='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/style.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-style-css' href='http://www.osul.com.br/wp-content/themes/vmag-child/style.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='lightslider-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-responsive-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/responsive.css?ver=1.0.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag-child/custom-category.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.3"/>
<link rel='shortlink' href='http://www.osul.com.br/?p=764874'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural%2F&#038;format=xml"/>
<meta property="fb:app_id" content="145629509511501"/>	<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
<link rel="amphtml" href="http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/amp/">
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-62595633-1','auto',{'useAmpClientId':true});ga('set','dimension1','cultura afro-brasileira, discriminação, doutora honoris, educação, Elza Soares, homenagem, preconceito, ufrgs');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" id="wp-custom-css">#primary .vmag-author-metabox{display:none}.fb_comments_count{display:none}.post-tags-links{display:none!important}.responsivevoice-button{margin-right:20px}.posted-on{display:none}div.crafty-social-share-buttons ul li a.crafty-social-button.csb-whatsapp{display:inline-block!important}.gsc-input-box{height:30px;margin-bottom:18px}#wgs_widget-2{list-style-type:none!important}.search-form{height:60px!important}.gsc-search-button-v2{margin-bottom:18px!important}#execphp-33{display:none}input,#gsc-i-id1,.gsc-input{margin-botton:30px!important}.site-header .main-navigation li a{border-right:none!important}.gsib_a{padding-bottom:45px!important}.gscb_a{display:none!important}gsc-input{display:none!important}.gsc-modal-background-image{background-color:#020202!important}.gs-web-image-box-landscape img.gs-image{margin-right:80px}.gs-webResult{border:1px solid #eee;padding:1em}.gcsc-branding{display:none}.gs-title a{font-size:16px}.gs-snippet{font-size:14px}.gs-title b,.gs-snippet b{font-weight:normal}.gsc-thumbnail{padding-right:20px!important}.gs-title a{font-size:12px}.gsc-cursor-page{font-size:1.5em;padding:4px 8px;border:2px solid #ccc}.gs-title{z-index:100}</style>
<meta property="fb:pages" content="415341162002661"/>
<style type="text/css">.post-thumb a img{display:none}</style><link rel='stylesheet' id='mediaelement-css' href='http://www.osul.com.br/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all'/><link rel='stylesheet' id='wp-mediaelement-css' href='http://www.osul.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all'/></head>
<body class="post-template-default single single-post postid-764874 single-format-standard wp-custom-logo fpt-template-vmag group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
<div class="vmag-top-header clearfix">
<div class="vmag-container">
<div class="vmag-newsticker-wrapper">
<div class="vmag-container">
<div class="vmag-ticker-caption">
<span>Últimas Notícias</span>
</div>
<ul id="vmag-news-ticker" class="cS-hidden">	<li>
<div class="single-news"><a href="http://www.osul.com.br/bolsonaro-recebe-lideres-dos-tres-poderes-para-reorganizar-governo/">Bolsonaro recebe líderes dos três poderes para reorganizar governo</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/">UFRGS nomeia Elza Soares como doutora horonis por trajetória artística, política e cultural</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/novo-album-de-miley-cyrus-ja-tem-data-de-lancamento/">Novo álbum de Miley Cyrus já tem data de lançamento!</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/milionario-faz-doacao-para-menino-peruano-que-utilizava-iluminacao-publica-para-estudar/">Milionário faz doação para menino peruano que utilizava iluminação pública para estudar</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/anuncio-de-fechamento-da-fabrica-pirelli-em-gravatai-sera-debatido-em-audiencia-publica/">Anúncio do fechamento da fábrica Pirelli em Gravataí será debatido em audiência pública</a></div>
</li>
</li> </div>
</div><!-- .vmag-newsticker-wrapper -->
<!-- i. Icon - facebook e twitter -->
<div class="icon-top-redes-sociais">
<a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</div>
<!-- f. Icon - facebook e twitter -->
<nav id="top-site-navigation" class="top-navigation" role="navigation">
<div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div> </nav><!-- #site-navigation -->
</div>
</div><!-- .vmag-top-header -->
<header id="masthead" class="site-header" role="banner">
<div id="versao-mobile-menu-fixo">
<div class="logo-ad-wrapper clearfix">
<div class="vmag-container">
<div class="site-branding">
<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg" class="custom-logo" alt="Jornal O Sul" itemprop="logo" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-195x90.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-120x55.jpg 120w" sizes="(max-width: 217px) 100vw, 217px"/></a>
<div class="site-title-wrapper">
<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
</div>
</div><!-- .site-branding -->
<div class="header-ad-wrapper">
<section id="execphp-13" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER HEADER CAT. NOTICIAS
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<ins data-revive-zoneid="37" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div><!-- .vmag-container -->
</div><!-- .logo-ad-wrapper -->
<div class="vmag-container">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu-menu-topo-novo-container"><ul id="primary-menu" class="menu"><li id="menu-item-596647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-596647"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-596648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596648"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
<li id="menu-item-596649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596649"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-709390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709390"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-596651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596651"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
<li id="menu-item-596652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-596652"><a href="http://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
<li id="menu-item-709389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709389"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-684045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684045"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
<li id="menu-item-684046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684046"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
<li id="menu-item-684047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684047"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-673690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673690"><a href="http://www.osul.com.br/colunistas/">Opinião</a>
<ul class="sub-menu">
<li id="menu-item-677839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677839"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
<li id="menu-item-677843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677843"><a href="http://www.osul.com.br/colunistas/claudio-humberto/">Cláudio Humberto</a></li>
<li id="menu-item-677838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677838"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-677844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677844"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
</ul>
</li>
<li id="menu-item-673689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673689"><a href="http://www.osul.com.br/esporte/">Esportes</a>
<ul class="sub-menu">
<li id="menu-item-673773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673773"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
<ul class="sub-menu">
<li id="menu-item-673774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673774"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
<li id="menu-item-673775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673775"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-673688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673688"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-712521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712521"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-712522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712522"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-712523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712523"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-673767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673767"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li id="menu-item-673761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-673761"><a href="http://osul.com.br">Escolha como ler O Jornal O Sul</a>
<ul class="sub-menu">
<li id="menu-item-673763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673763"><a href="http://flip.osul.com.br">Folheie</a></li>
<li id="menu-item-673762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673762"><a href="http://pdf.osul.com.br">Imprima</a></li>
<li id="menu-item-673717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673717"><a href="http://www.osul.com.br/edicoes-anteriores/">Edições anteriores</a></li>
<li id="menu-item-673768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673768"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li id="menu-item-673769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673769"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
</ul>
</li>
</ul></div>	</div><!-- .nav-wrapper -->
<div class="icons-wrapper clearfix">
<!-- i. icon newspaper version mobile -->
<div class="icon-flip">
<a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
</div>
<!-- f. icon newspaper version mobile -->
<!-- i. menu mobile - icones -->
<div class="menu-icones">
<!-- i. Botão do icone de VOLTAR -->
<script>function goBack(){window.history.back();}</script>
<div class="btn-voltar">
<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
</div>
<!-- f. Botão do icone de VOLTAR -->
<!-- i. Botão do icone de LUPA -->
<div class="icon-lupa">
<span class="icon-search vmag-search-in-primary"></span>
</div>
<!-- f. Botão do icone de LUPA -->
<!-- i. espaço para outros icones -->
<div class="menu-mobile-icones">
<!-- i. script de CURTIR do app-->
<script type="text/javascript">function myFacebookLogin(linkWordpress){FB.init({appId:'1573750192884212',status:true,xfbml:true,version:'v2.7'});FB.login(function(){FB.api('me/og.likes','post',{'object':linkWordpress},function(response){console.log(response);});},{scope:'public_profile,email,publish_actions'});}</script>
<!-- f. script de CURTIR do app-->
<!-- i. link da URL-->
<!-- f. link da URL-->
<!-- btn-facebook compartilhar -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
</a>
<!-- btn-whatsapp -->
<a href="whatsapp://send?text=http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/"><span class="fa fa-whatsapp"></span></a>
<!-- btn-facebook curtir -->
<a onclick="myFacebookLogin('http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/')"><span class="fa fa-thumbs-o-up"></span></a>
<!-- btn-twitter -->
<a href="https://twitter.com/share?url=http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/&via=OSul_noticias&text=Jornal O Sul " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
</a>
</div>
<!-- f. espaço para outros icones -->
<!-- f. menu mobile - icones -->
</div><!-- .icons-wrapper -->
<div class="vmag-search-form-primary"><div class="search-form">
<li id="wgs_widget-4" class="widget widget_wgs_widget "><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.osul.com.br/search_gcse-2/"></div></div></li></div>
</div>
</nav><!-- #site-navigation -->
</div><!-- .vmag-container -->
</div><!-- #versao mobile menu fixo -->
<!-- #versao mobile banner topo -->
<div id="banner-topo">
<div class="header-ad-wrapper">
<section id="execphp-13" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER HEADER CAT. NOTICIAS
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<ins data-revive-zoneid="37" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div>
<!-- #versao mobile banner topo -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="vmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/noticias/">Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/noticias/brasil/">Brasil</a></span> &gt <span class="current">Anúncio do fechamento da fábrica Pirelli em Gravataí será debatido em audiência pública</span></div>
<article id="post-764874" class="post-764874 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-capa-caderno-1 category-cultura-brasil category-educacao-brasil category-noticias category-politica-brasil category-rs tag-cultura-afro-brasileira tag-discriminacao tag-doutora-honoris tag-educacao tag-elza-soares tag-homenagem tag-preconceito tag-ufrgs">
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/" rel="bookmark">UFRGS nomeia Elza Soares como doutora horonis por trajetória artística, política e cultural</a></h2>	</header><!-- .entry-header -->
<div class="entry-thumb">
<img src="http://www.osul.com.br/wp-content/uploads/2019/05/61547993_315220962748417_4485016281988474777_n.jpg" alt=""/>
<div class="caption">(Foto: Reprodução Instagram)</div>	</div>
<div class="entry-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/gabriella/">Gabriella Rocha</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/" rel="bookmark"><time class="entry-date published" datetime="2019-05-28T14:07:44-03:00">28 de maio de 2019</time><time class="updated" datetime="2019-05-28T14:09:38-03:00">28 de maio de 2019</time></a></span>	<span class="cat-links"><a href="http://www.osul.com.br/noticias/brasil/" rel="category tag">Brasil</a>, <a href="http://www.osul.com.br/capa-caderno-1/" rel="category tag">Capa – Caderno 1</a>, <a href="http://www.osul.com.br/noticias/brasil/cultura-brasil/" rel="category tag">Cultura</a>, <a href="http://www.osul.com.br/noticias/brasil/educacao-brasil/" rel="category tag">Educação</a>, <a href="http://www.osul.com.br/noticias/" rel="category tag">Notícias</a>, <a href="http://www.osul.com.br/noticias/brasil/politica-brasil/" rel="category tag">Política</a>, <a href="http://www.osul.com.br/noticias/rs/" rel="category tag">RS</a></span>	</div><!-- .entry-meta -->
<div class="entry-content">
<p>A cantora Elza Soares recebeu o título de doutora honoris, pela Universidade Federal do Rio Grande do Sul (UFRGS). A nomeação foi em homenagem a influência e relevância musical da sambista, que fortaleceu e trabalhou para engrandecer a cultura afro no país. O prêmio foi entregue pelo reitor Rui Vicente Oppermann.</p>
<p>Na ocasião, Elza realizou um discurso relembrando o preconceito e a discriminação que enfrentou no início da carreira, e como conseguiu dar a volta por cima e se transformar no ícone musical que é hoje. A cantora também aproveitou a oportunidade para manifestar opiniões políticas: &#8220;cultura é fundamental para a cidadania do negro, do branco, de qualquer um&#8221;, ela opinou, a respeito da importância e necessidade de se investir na educação no Brasil.</p>
<p>No Instagram, ela publicou uma foto de 1982, quando realizou o vestibular na universidade para o curso de direito e anunciou o recebimento da honraria: &#8220;Tanto tempo depois tô eu aqui ainda defendendo a educação, buscando conhecimento, informação, e muito feliz porque no próximo dia 26 vou receber o título de Doutora Honoris Causa por toda a minha obra&#8221;. Em outra foto, ela escreveu: &#8220;Um final de semana pra ficar na memória do coração&#8221;. Elza foi aplaudida de pé por aqueles que estavam no evento.</p>
<div style="width: 480px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-764874-1" width="480" height="480" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.osul.com.br/wp-content/uploads/2019/05/61629694_405606063361560_780222423256530944_n.mp4?_=1"/><a href="http://www.osul.com.br/wp-content/uploads/2019/05/61629694_405606063361560_780222423256530944_n.mp4">http://www.osul.com.br/wp-content/uploads/2019/05/61629694_405606063361560_780222423256530944_n.mp4</a></video></div>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Compartilhe:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img class="crafty-social-button-image" alt="Share via Facebook" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png"/></a></li><li><a href="http://twitter.com/share?url=http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/&#038;text=UFRGS+nomeia+Elza+Soares+como+doutora+horonis+por+trajet%C3%B3ria+art%C3%ADstica%2C+pol%C3%ADtica+e+cultural" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img class="crafty-social-button-image" alt="Share via Twitter" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png"/></a></li><li><a href="whatsapp://send?text=UFRGS+nomeia+Elza+Soares+como+doutora+horonis+por+trajetória+artística,+política+e+cultural:+http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/" class="crafty-social-button csb-whatsapp hover-none" title="Share via WhatsApp" target="_blank"><img class="crafty-social-button-image" alt="Share via WhatsApp" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/whatsapp.png"/></a></li><li><a href="mailto:?Subject=UFRGS%20nomeia%20Elza%20Soares%20como%20doutora%20horonis%20por%20trajetória%20artística,%20política%20e%20cultural&#038;Body=I%20thought%20you%20might%20like%20this:%20http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/" class="crafty-social-button csb-email hover-none" title="Share via Email"><img class="crafty-social-button-image" alt="Share via Email" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/email.png"/></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
<span class="tags-links clearfix"><a href="http://www.osul.com.br/tag/cultura-afro-brasileira/" rel="tag">cultura afro-brasileira</a><a href="http://www.osul.com.br/tag/discriminacao/" rel="tag">discriminação</a><a href="http://www.osul.com.br/tag/doutora-honoris/" rel="tag">doutora honoris</a><a href="http://www.osul.com.br/tag/educacao/" rel="tag">educação</a><a href="http://www.osul.com.br/tag/elza-soares/" rel="tag">Elza Soares</a><a href="http://www.osul.com.br/tag/homenagem/" rel="tag">homenagem</a><a href="http://www.osul.com.br/tag/preconceito/" rel="tag">preconceito</a><a href="http://www.osul.com.br/tag/ufrgs/" rel="tag">ufrgs</a></span>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.osul.com.br/novo-album-de-miley-cyrus-ja-tem-data-de-lancamento/" rel="prev">Novo álbum de Miley Cyrus já tem data de lançamento!</a></div><div class="nav-next"><a href="http://www.osul.com.br/bolsonaro-recebe-lideres-dos-tres-poderes-para-reorganizar-governo/" rel="next">Bolsonaro recebe líderes dos três poderes para reorganizar governo</a></div></div>
</nav>	</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area" role="complementary">
<section id="execphp-32" class="widget widget_execphp">	<div class="execphpwidget"><!--/*  * OVERLAY ZONA 3
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<script type='text/javascript'>var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=3&target=_blank&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&bordercolor=000000';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");</script>
</div>
</section><section id="execphp-8" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER LATERAL GERAL
 *
 * Revive Adserver Asynchronous JS Tag
 * - Generated with Revive Adserver v3.2.2
 *
 */-->
<ins data-revive-zoneid="2" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="vmag_block_posts_column-4" class="widget vmag_block_posts_column"> <div class="block-post-wrapper wow zoomIn" data-wow-duration="1s">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="single-post first-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/video-confira-gravacao-do-cantor-gabriel-diniz-durante-voo-que-caiu-no-sergipe/" title="VÍDEO: confira gravação do cantor do hit &#8220;Jenifer&#8221; durante voo que caiu no Sergipe">
<img src="http://www.osul.com.br/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-27-at-15.12.06-510x369.jpg" alt="" title="VÍDEO: confira gravação do cantor do hit &#8220;Jenifer&#8221; durante voo que caiu no Sergipe"/>
<div class="image-overlay"></div>
</a>
<span class="post-tags-links"><a href="http://www.osul.com.br/tag/aerovane/" rel="tag">aerovane</a><a href="http://www.osul.com.br/tag/aviao/" rel="tag">avião</a><a href="http://www.osul.com.br/tag/cantor/" rel="tag">cantor</a><a href="http://www.osul.com.br/tag/cantor-gabriel-diniz/" rel="tag">cantor gabriel diniz</a><a href="http://www.osul.com.br/tag/gabriel-diniz/" rel="tag">gabriel diniz</a><a href="http://www.osul.com.br/tag/jenifer/" rel="tag">jenifer</a><a href="http://www.osul.com.br/tag/nome-dela-jenifer/" rel="tag">nome dela jenifer</a><a href="http://www.osul.com.br/tag/queda/" rel="tag">queda</a><a href="http://www.osul.com.br/tag/video/" rel="tag">vídeo</a><a href="http://www.osul.com.br/tag/voo/" rel="tag">voo</a></span> </div>
<h3 class="large-font"><a href="http://www.osul.com.br/video-confira-gravacao-do-cantor-gabriel-diniz-durante-voo-que-caiu-no-sergipe/">VÍDEO: confira gravação do cantor do hit &#8220;Jenifer&#8221; durante voo que caiu no Sergipe</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/vanessacosta/">Vanessa Costa</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/video-confira-gravacao-do-cantor-gabriel-diniz-durante-voo-que-caiu-no-sergipe/" rel="bookmark"><time class="entry-date published" datetime="2019-05-28T00:46:17-03:00">28 de maio de 2019</time><time class="updated" datetime="2019-05-28T09:18:23-03:00">28 de maio de 2019</time></a></span> </div>
A equipe do portal O SUL teve acesso a um vídeo enviado pelo cantor Gabriel Diniz de dentro do avião que caiu na praia do Saco, no município de Serra Caíada, litoral norte de Sergi... </div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/agente-de-gabriel-diniz-relembra-momentos-entre-sua-familia-e-o-cantor-um-coracao-fantastico/">Agente gaúcho de Gabriel Diniz relembra momentos entre sua família e o músico: &#8220;Um coração fantástico&#8221;</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/anacristina/">Ana Cristina Hoffmann Azeredo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/agente-de-gabriel-diniz-relembra-momentos-entre-sua-familia-e-o-cantor-um-coracao-fantastico/" rel="bookmark"><time class="entry-date published" datetime="2019-05-27T19:29:29-03:00">27 de maio de 2019</time><time class="updated" datetime="2019-05-27T23:23:05-03:00">27 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/gabriel-diniz-do-sucesso-jennifer-sofre-queda-de-aviao/">Gabriel Diniz, cantor do sucesso &#8220;Jenifer&#8221;, morre em queda de avião no Sergipe</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/gabriella/">Gabriella Rocha</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/gabriel-diniz-do-sucesso-jennifer-sofre-queda-de-aviao/" rel="bookmark"><time class="entry-date published" datetime="2019-05-27T14:24:09-03:00">27 de maio de 2019</time><time class="updated" datetime="2019-05-27T19:29:11-03:00">27 de maio de 2019</time></a></span> </div>
</div>
</div><!-- .block-post-wrapper -->
</section><section id="vmag_block_posts_style2-4" class="widget vmag_block_posts_style2"> <div class="block-post-wrapper column1-layout">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="block-column-wrapper wow fadeInUp" data-wow-duration="0.7s">
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/bolsonaro-recebe-lideres-dos-tres-poderes-para-reorganizar-governo/" title="Bolsonaro recebe líderes dos três poderes para reorganizar governo">
<img src="http://www.osul.com.br/wp-content/uploads/2019/05/47818785851_e3b223da0d_k-510x369.jpg" alt="" title="Bolsonaro recebe líderes dos três poderes para reorganizar governo"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/bolsonaro-recebe-lideres-dos-tres-poderes-para-reorganizar-governo/">Bolsonaro recebe líderes dos três poderes para reorganizar governo</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/vanessacosta/">Vanessa Costa</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/bolsonaro-recebe-lideres-dos-tres-poderes-para-reorganizar-governo/" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-28T14:09:23-03:00">28 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/" title="UFRGS nomeia Elza Soares como doutora horonis por trajetória artística, política e cultural">
<img src="http://www.osul.com.br/wp-content/uploads/2019/05/61547993_315220962748417_4485016281988474777_n-510x369.jpg" alt="" title="UFRGS nomeia Elza Soares como doutora horonis por trajetória artística, política e cultural"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/">UFRGS nomeia Elza Soares como doutora horonis por trajetória artística, política e cultural</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/gabriella/">Gabriella Rocha</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/ufrgs-nomeia-elza-soares-como-doutora-horonis-por-trajetoria-politica-e-cultural/" rel="bookmark"><time class="entry-date published" datetime="2019-05-28T14:07:44-03:00">28 de maio de 2019</time><time class="updated" datetime="2019-05-28T14:09:38-03:00">28 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/novo-album-de-miley-cyrus-ja-tem-data-de-lancamento/" title="Novo álbum de Miley Cyrus já tem data de lançamento!">
<img src="http://www.osul.com.br/wp-content/uploads/2015/12/PORTALLLLMT.jpg" alt="" title="Novo álbum de Miley Cyrus já tem data de lançamento!"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/novo-album-de-miley-cyrus-ja-tem-data-de-lancamento/">Novo álbum de Miley Cyrus já tem data de lançamento!</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/vanessacosta/">Vanessa Costa</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/novo-album-de-miley-cyrus-ja-tem-data-de-lancamento/" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-28T13:54:51-03:00">28 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/milionario-faz-doacao-para-menino-peruano-que-utilizava-iluminacao-publica-para-estudar/" title="Milionário faz doação para menino peruano que utilizava iluminação pública para estudar">
<img src="http://www.osul.com.br/wp-content/uploads/2019/05/victor1-510x369.jpg" alt="" title="Milionário faz doação para menino peruano que utilizava iluminação pública para estudar"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/milionario-faz-doacao-para-menino-peruano-que-utilizava-iluminacao-publica-para-estudar/">Milionário faz doação para menino peruano que utilizava iluminação pública para estudar</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/cindy/">Cindy Camargo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/milionario-faz-doacao-para-menino-peruano-que-utilizava-iluminacao-publica-para-estudar/" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-28T13:26:22-03:00">28 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/anuncio-de-fechamento-da-fabrica-pirelli-em-gravatai-sera-debatido-em-audiencia-publica/" title="Anúncio do fechamento da fábrica Pirelli em Gravataí será debatido em audiência pública">
<img src="http://www.osul.com.br/wp-content/uploads/2019/05/581431_430046740416927_2142041094_n-510x313.jpg" alt="" title="Anúncio do fechamento da fábrica Pirelli em Gravataí será debatido em audiência pública"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/anuncio-de-fechamento-da-fabrica-pirelli-em-gravatai-sera-debatido-em-audiencia-publica/">Anúncio do fechamento da fábrica Pirelli em Gravataí será debatido em audiência pública</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/gabriella/">Gabriella Rocha</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/anuncio-de-fechamento-da-fabrica-pirelli-em-gravatai-sera-debatido-em-audiencia-publica/" rel="bookmark"><time class="entry-date published" datetime="2019-05-28T12:43:40-03:00">28 de maio de 2019</time><time class="updated" datetime="2019-05-28T12:52:15-03:00">28 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/taylor-swift-se-recusa-a-responder-pergunta-sobre-casamento-e-filhos/" title="Taylor Swift se recusa a responder pergunta sobre casamento e filhos">
<img src="http://www.osul.com.br/wp-content/uploads/2015/07/swift-e1437588786261.jpg" alt="" title="Taylor Swift se recusa a responder pergunta sobre casamento e filhos"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/taylor-swift-se-recusa-a-responder-pergunta-sobre-casamento-e-filhos/">Taylor Swift se recusa a responder pergunta sobre casamento e filhos</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/vanessacosta/">Vanessa Costa</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/taylor-swift-se-recusa-a-responder-pergunta-sobre-casamento-e-filhos/" rel="bookmark"><time class="entry-date published" datetime="2019-05-28T12:31:26-03:00">28 de maio de 2019</time><time class="updated" datetime="2019-05-28T12:32:51-03:00">28 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/suspeito-de-matar-duas-pessoas-a-tiros-durante-discussao-dentro-de-um-carro-em-canoas-e-preso/" title="Suspeito de matar duas pessoas a tiros durante discussão dentro de um carro em Canoas é preso">
<img src="http://www.osul.com.br/wp-content/uploads/2019/05/whatsapp-image-2019-05-28-at-10.12.20-510x369.jpeg" alt="" title="Suspeito de matar duas pessoas a tiros durante discussão dentro de um carro em Canoas é preso"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/suspeito-de-matar-duas-pessoas-a-tiros-durante-discussao-dentro-de-um-carro-em-canoas-e-preso/">Suspeito de matar duas pessoas a tiros durante discussão dentro de um carro em Canoas é preso</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/annaclara/">Anna Dalbem</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/suspeito-de-matar-duas-pessoas-a-tiros-durante-discussao-dentro-de-um-carro-em-canoas-e-preso/" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-28T12:00:00-03:00">28 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/campanha-de-imunizacao-contra-a-gripe-termina-na-sexta-feira/" title="Campanha de imunização contra a gripe termina na sexta-feira">
<img src="http://www.osul.com.br/wp-content/uploads/2018/06/vacina-1-510x369.jpg" alt="" title="Campanha de imunização contra a gripe termina na sexta-feira"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/campanha-de-imunizacao-contra-a-gripe-termina-na-sexta-feira/">Campanha de imunização contra a gripe termina na sexta-feira</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/gabriella/">Gabriella Rocha</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/campanha-de-imunizacao-contra-a-gripe-termina-na-sexta-feira/" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-28T11:47:04-03:00">28 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/mais-40-presos-sao-mortos-em-cadeias-no-amazonas-governo-federal-enviara-reforco/" title="42 presos são mortos em cadeias de Manaus, no Amazonas; Governo federal enviará reforços">
<img src="http://www.osul.com.br/wp-content/uploads/2019/05/instituto-am-510x369.jpg" alt="" title="42 presos são mortos em cadeias de Manaus, no Amazonas; Governo federal enviará reforços"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/mais-40-presos-sao-mortos-em-cadeias-no-amazonas-governo-federal-enviara-reforco/">42 presos são mortos em cadeias de Manaus, no Amazonas; Governo federal enviará reforços</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/mais-40-presos-sao-mortos-em-cadeias-no-amazonas-governo-federal-enviara-reforco/" rel="bookmark"><time class="entry-date published" datetime="2019-05-28T11:38:34-03:00">28 de maio de 2019</time><time class="updated" datetime="2019-05-28T11:44:36-03:00">28 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-bom-divorcio-e-tema-de-evento-gratuito-em-porto-alegre-nesta-quarta-feira-29/" title="O &#8220;Bom Divórcio&#8221; é tema de evento gratuito em Porto Alegre, nesta quarta-feira (29)">
<img src="http://www.osul.com.br/wp-content/uploads/2019/05/Paula-Britto-1-510x369.jpg" alt="" title="O &#8220;Bom Divórcio&#8221; é tema de evento gratuito em Porto Alegre, nesta quarta-feira (29)"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-bom-divorcio-e-tema-de-evento-gratuito-em-porto-alegre-nesta-quarta-feira-29/">O &#8220;Bom Divórcio&#8221; é tema de evento gratuito em Porto Alegre, nesta quarta-feira (29)</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/gabriella/">Gabriella Rocha</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-bom-divorcio-e-tema-de-evento-gratuito-em-porto-alegre-nesta-quarta-feira-29/" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-28T11:23:32-03:00">28 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/o-varejo-em-tempo-real-7a-feira-brasileira-do-varejo-vai-debater-empreendedorismo-e-novas-tecnologias/" title="“O Varejo em Tempo Real”: 7ª Feira Brasileira do Varejo vai debater empreendedorismo e novas tecnologias">
<img src="http://www.osul.com.br/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-28-at-10.54.25-510x369.jpeg" alt="" title="“O Varejo em Tempo Real”: 7ª Feira Brasileira do Varejo vai debater empreendedorismo e novas tecnologias"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/o-varejo-em-tempo-real-7a-feira-brasileira-do-varejo-vai-debater-empreendedorismo-e-novas-tecnologias/">“O Varejo em Tempo Real”: 7ª Feira Brasileira do Varejo vai debater empreendedorismo e novas tecnologias</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/annaclara/">Anna Dalbem</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-varejo-em-tempo-real-7a-feira-brasileira-do-varejo-vai-debater-empreendedorismo-e-novas-tecnologias/" rel="bookmark"><time class="entry-date published updated" datetime="2019-05-28T11:09:49-03:00">28 de maio de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/menos-burocracia-mais-liberdade-luciano-hang-fala-com-exclusividade-na-abertura-da-7a-feira-brasileira-do-varejo/" title="“Menos burocracia, mais liberdade”: Luciano Hang, dono das lojas Havan, fala com exclusividade para a REDE PAMPA na abertura da 7ª Feira Brasileira do Varejo">
<img src="http://www.osul.com.br/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-28-at-09.00.10-510x369.jpeg" alt="" title="“Menos burocracia, mais liberdade”: Luciano Hang, dono das lojas Havan, fala com exclusividade para a REDE PAMPA na abertura da 7ª Feira Brasileira do Varejo"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/menos-burocracia-mais-liberdade-luciano-hang-fala-com-exclusividade-na-abertura-da-7a-feira-brasileira-do-varejo/">“Menos burocracia, mais liberdade”: Luciano Hang, dono das lojas Havan, fala com exclusividade para a REDE PAMPA na abertura da 7ª Feira Brasileira do Varejo</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/annaclara/">Anna Dalbem</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/menos-burocracia-mais-liberdade-luciano-hang-fala-com-exclusividade-na-abertura-da-7a-feira-brasileira-do-varejo/" rel="bookmark"><time class="entry-date published" datetime="2019-05-28T10:52:46-03:00">28 de maio de 2019</time><time class="updated" datetime="2019-05-28T10:58:16-03:00">28 de maio de 2019</time></a></span> </div>
</div>
</div><!-- .block-column-wrapper -->
</div><!-- .block-post-wrapper -->
</section><section id="execphp-30" class="widget widget_execphp">	<div class="execphpwidget"><! --- Esconde foto Post Widget Sidebar -- >
</div>
</section>	</aside><!-- #secondary -->
</div><!-- .vmag-container -->
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="vmag-container">
<div class="vmag-top-footer footer_column_three clearfix">
<div class="vmag-footer-widget-wrapper">
<div class="vmag-footer-widget column-first">
</div>
<div class="vmag-footer-widget column-second" style="display: block;">
</div>
<div class="vmag-footer-widget column-third" style="display: block;">
</div>
<div class="vmag-footer-widget column-forth" style="display: none;">
<section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Páginas</h4>	<ul>
<li class="page_item page-item-5307"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
<li class="page_item page-item-476637"><a href="http://www.osul.com.br/atividade/">Atividade</a></li>
<li class="page_item page-item-278908"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="page_item page-item-312"><a href="http://www.osul.com.br/capa-magazine/">Capa Magazine</a></li>
<li class="page_item page-item-642840"><a href="http://www.osul.com.br/edicoes-anteriores/">edições anteriores</a></li>
<li class="page_item page-item-14937"><a href="http://www.osul.com.br/encarte-zaffari/">Encarte Zaffari</a></li>
<li class="page_item page-item-5296"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li class="page_item page-item-567"><a href="http://www.osul.com.br/members/">Members</a></li>
<li class="page_item page-item-531338"><a href="http://www.osul.com.br/newsletter/">Newsletter</a></li>
<li class="page_item page-item-356901"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="page_item page-item-467402"><a href="http://www.osul.com.br/search_gcse-2/">Resultados da busca em Jornal O Sul</a></li>
<li class="page_item page-item-455562"><a href="http://www.osul.com.br/search_gcse/">Search Results</a></li>
<li class="page_item page-item-5290"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li class="page_item page-item-5268"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
</ul>
</section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>	</div>
</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
<div class="site-info">
<span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
<div class="clear"></div>
</div><!-- .site-info -->
<div class="footer-menu-wrapper">
<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
</nav><!-- #site-navigation -->
</div><!-- .footer-menu-wrapper -->
</div>
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type='text/javascript'>var scriptParams={"google_search_engine_id":"003602654368742483541:ourgvpcjrm8"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript'>var WowOption={"mode":"disable"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/vmag-custom.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>var mejsL10n={"language":"pt-BR","strings":{"Close":"Fechar","Fullscreen":"Tela inteira","Turn off Fullscreen":"Desativar tela cheia","Go Fullscreen":"Tela cheia","Download File":"Fazer download do arquivo","Download Video":"Fazer download do v\u00eddeo","Play":"Reproduzir","Pause":"Pausar","Captions\/Subtitles":"Transcri\u00e7\u00f5es\/Legendas","None":"Nenhum","Time Slider":"Tempo do slider","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Tocador de v\u00eddeo","Audio Player":"Tocador de \u00e1udio","Volume Slider":"Controle de volume","Mute Toggle":"Alternar mudo","Unmute":"Desativar mudo","Mute":"Mudo","Use Up\/Down Arrow keys to increase or decrease volume.":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos."}};var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=145629509511501&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>
