<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:admins" content="{100000707355934}"/>
	<link rel="profile" href="https://gmpg.org/xfn/11">

		<script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<!-- Otimização de mecanismos de pesquisa feita por Rank Math - https://s.rankmath.com/home -->
<title>Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milhões - Jornal O Sul</title>
<meta name="description" content="Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milhões - Jornal O Sul"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milhões - Jornal O Sul"/>
<meta property="og:description" content="Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milhões - Jornal O Sul"/>
<meta property="og:url" content="https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="em foco"/>
<meta property="article:section" content="Economia"/>
<meta property="fb:app_id" content="1573750192884212"/>
<meta property="og:image" content="https://www.osul.com.br/wp-content/uploads/2022/07/pix-3.jpg"/>
<meta property="og:image:secure_url" content="https://www.osul.com.br/wp-content/uploads/2022/07/pix-3.jpg"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="383"/>
<meta property="og:image:alt" content="pix saque"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2022-07-19T07:18:05-03:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milhões - Jornal O Sul"/>
<meta name="twitter:description" content="Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milhões - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<meta name="twitter:image" content="https://www.osul.com.br/wp-content/uploads/2022/07/pix-3.jpg"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="Marcelo Warth Neto"/>
<meta name="twitter:label2" content="Time to read"/>
<meta name="twitter:data2" content="Less than a minute"/>
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.osul.com.br/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","url":"https://www.osul.com.br","logo":{"@type":"ImageObject","@id":"https://www.osul.com.br/#logo","url":"https://www.osul.com.br/wp-content/uploads/2017/08/logo-jornal-o-sul.jpg","caption":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","inLanguage":"pt-BR","width":"217","height":"100"}},{"@type":"WebSite","@id":"https://www.osul.com.br/#website","url":"https://www.osul.com.br","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","publisher":{"@id":"https://www.osul.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.osul.com.br/wp-content/uploads/2022/07/pix-3.jpg","url":"https://www.osul.com.br/wp-content/uploads/2022/07/pix-3.jpg","width":"640","height":"383","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/#author","name":"Marcelo Warth Neto","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e09da890f814b3ec2a30dd1f15861c3e?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/e09da890f814b3ec2a30dd1f15861c3e?s=96&amp;d=mm&amp;r=g","caption":"Marcelo Warth Neto","inLanguage":"pt-BR"},"worksFor":{"@id":"https://www.osul.com.br/#organization"}},{"@type":"WebPage","@id":"https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/#webpage","url":"https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/","name":"Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milh\u00f5es - Jornal O Sul","datePublished":"2022-07-19T07:18:05-03:00","dateModified":"2022-07-19T07:18:05-03:00","author":{"@id":"https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/#author"},"isPartOf":{"@id":"https://www.osul.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.osul.com.br/wp-content/uploads/2022/07/pix-3.jpg"},"inLanguage":"pt-BR"},{"@type":"NewsArticle","headline":"Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milh\u00f5es - Jornal O Sul","keywords":"pix saque,pix troco","datePublished":"2022-07-19T07:18:05-03:00","dateModified":"2022-07-19T07:18:05-03:00","author":{"@id":"https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/#author"},"publisher":{"@id":"https://www.osul.com.br/#organization"},"description":"Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milh\u00f5es - Jornal O Sul","name":"Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milh\u00f5es - Jornal O Sul","@id":"https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/#richSnippet","isPartOf":{"@id":"https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/#webpage"},"image":{"@id":"https://www.osul.com.br/wp-content/uploads/2022/07/pix-3.jpg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//code.responsivevoice.org'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.osul.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='msab-lib-css-css' href='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.min.css?ver=null' type='text/css' media='all'/>
<link rel='stylesheet' id='msab-custom-css-css' href='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/css/frontend.css?ver=null' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-notification-cubeat-css' href='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/css/osul-notification-cubeat-public.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rv-style-css' href='https://www.osul.com.br/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=6.0' type='text/css' media='all'/>
<link rel='stylesheet' id='simple_load_more-frontend-css' href='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all'/>
<style id='simple_load_more-frontend-inline-css' type='text/css'>.elm-button{background:#0072bc;color:#fff}.elm-button:hover,.elm-button:active,.elm-button:focus{background:#338ec9}.elm-loading-icon{fill:#fff;stroke:#fff}</style>
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=6.0' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-atlas-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-icons-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_bones-css' href='https://www.osul.com.br/wp-content/themes/osul/css/boots-bones.css?ver=6.0' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='osul_fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_aos-css' href='https://www.osul.com.br/wp-content/themes/osul/css/aos.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_lightbox-css' href='https://www.osul.com.br/wp-content/themes/osul/css/lightbox.min.css?ver=6.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_animate-css' href='https://www.osul.com.br/wp-content/themes/osul/css/animate.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-styles-css' href='https://www.osul.com.br/wp-content/themes/osul/style.css?ver=1653332154' type='text/css' media='all'/>
<script type='text/javascript' id='jquery-core-js-extra'>//<![CDATA[
var elm_button_vars={"wrapper":"#itemsLoop"};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/js/osul-notification-cubeat-public.js?ver=1.1.0' id='osul-notification-cubeat-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.2/responsivevoice.js?source=wp-plugin&#038;key=tJ8diBn6&#038;ver=6.0' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/js/frontend.js?ver=1.0.0' id='simple_load_more-frontend-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/html5.js?ver=3.7.3' id='osul-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osul.com.br/wp-json/"/><link rel="alternate" type="application/json" href="https://www.osul.com.br/wp-json/wp/v2/posts/1358670"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osul.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0"/>
<link rel='shortlink' href='https://www.osul.com.br/?p=1358670'/>
<link rel="alternate" type="application/json+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F&#038;format=xml"/>
<!-- Start Mobiloud Smart App Banner configuration --><meta name="smartbanner:title" content="Baixe o aplicativo do Jornal O Sul"><meta name="smartbanner:author" content="Fique sempre informado."><meta name="smartbanner:icon-apple" content="https://www.osul.com.br/wp-content/uploads/2021/05/push-logo.png"><meta name="smartbanner:icon-google" content="https://www.osul.com.br/wp-content/uploads/2021/05/push-logo.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/us/app/jornal-o-sul/id964977113"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=br.com.pampa.osul"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><!-- End Mobiloud Smart App Banner configuration --><!-- Start Smart banner app for Safari on iOS configuration --><meta name="apple-itunes-app" content="app-id=964977113"><!-- End Smart banner app for Safari on iOS configuration -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.osul.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8cdbce45-734f-49a1-8962-36b756af1bef';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Obrigado por ativar notificações do Jornal o Sul";oneSignal_options['path']="https://www.osul.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.54d60a3d-c0d7-4ae1-b490-c29a9cfa7b70";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Você gostaria de ativar notificações de notícias do Jornal O Sul?";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Jornal O Sul";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Notificações aparecerão no seu desktop";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Jornal O Sul";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Notificações aparecerão no seu dispositivo";oneSignal_options['promptOptions']['exampleNotificationCaption']="Você poderá desabilitar a qualquer momento";oneSignal_options['promptOptions']['acceptButtonText']="Ativar";oneSignal_options['promptOptions']['cancelButtonText']="Não";oneSignal_options['promptOptions']['siteName']="https://www.osul.com.br";oneSignal_options['promptOptions']['autoAcceptTitle']="Clique ativar";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Ative notificações do Jornal O Sul';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Você bloqueou notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por ativar as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Você não receberá mais notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gerencie Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Ative Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desative Notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloqueie notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga essas instruções para ativar notificações do Jornal O Sul';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel="amphtml" href="https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/amp/"><link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-270x270.jpg"/>
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&display=swap" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700&display=swap" rel="stylesheet"> 
	<script data-ad-client="ca-pub-7588943633408318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34220158"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34220158&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<script async src="//ads.pampa.com.br/www/delivery/asyncjs.php"></script>
<meta name="smartbanner:exclude-user-agent-regex" content="^.*aplicativo-pampa$">

<script id="navegg" type="text/javascript">(function(n,v,g){o="Navegg";if(!n[o]){a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){n[o].q=n[o].q||[];n[o].q.push([this,parms])};}})(window,document,'https://tag.navdmp.com/universal.min.js');window.naveggReady=window.naveggReady||[];window.nvg78027=new Navegg({acc:78027});</script>	
	
	
	
</head>

<body data-rsssl=1 id="fade-in" class="post-template-default single single-post postid-1358670 single-format-standard">		
<div class="overlayPopup">
	
	
	
<!-- Revive Adserver Interstitial or Floating DHTML Tag - Generated with Revive Adserver v5.0.5 
<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'https://ads.pampa.com.br/www/delivery/al.php?zoneid=77&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]></script>-->
		
<script type='text/javascript'>//<![CDATA[
var ox_u='https://ads.pampa.com.br/www/delivery/al.php?zoneid=77&ct0=INSERT_ENCODED_CLICKURL_HERE&layerstyle=simple&align=center&valign=middle&padding=0&closetime=20&padding=0&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");
//]]></script>	
</div>	
<header class="newsletter">
<div class="topBar">
	<div class="container">
		<div class="row-fluid">
			<div class="span6">			

<p class="topDate">Ter&ccedil;a-feira, 19 de julho de 2022</p>			
			
			</div>
			<div class="span6"><div class="menu-social-menu-container"><ul id="menu-social-menu" class="social-menu "><li id="menu-item-873030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873030"><a target="_blank" rel="noopener" href="https://www.facebook.com/PortalOSul">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873031"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal_osul/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873033"><a target="_blank" rel="noopener" href="https://twitter.com/OSul_noticias">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li id="menu-item-1118096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118096"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCN0vaVWVQJlAA98RdLYTKwA">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul></div></div></div>
		</div>
	</div>	
</div>	
	
	
	
		<div class="container">
			<div class="row-fluid">
				<div class="span6 animated slideInDown">
					<div class="logo"><a href="/">Jornal O Sul</a></div>
					<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-20'></i><span class='temp'>12°</span><div class='current_text'>Fog</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>
				</div>
				<div class="span6">
<div class="newsletterWidget desktop">
<h3>CADASTRE-SE E RECEBA NOSSA NEWSLETTER</h3>
<p>Receba gratuitamente as principais notícias do dia 
no seu E-mail ou WhatsApp.<br>
<a href="https://www.osul.com.br/cadastro/" target="_blank">cadastre-se  aqui</a>	
</p>
</div>				
				</div>
			</div>
		</div>
	<nav>				
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12">				
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="primary-menu"><li id="menu-item-872963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li id="menu-item-899303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener" href="http://flip.osul.com.br/">Folheie</a></li>
	<li id="menu-item-899301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
	<li id="menu-item-1030276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030276"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
	<li id="menu-item-1114657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114657"><a href="https://www.osul.com.br/redacao-jornal-o-sul/">Redação Jornal O Sul</a></li>
</ul>
</li>
<li id="menu-item-872939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-1326784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1326784"><a href="https://www.osul.com.br/ultimas-noticias/">Últimas Notícias</a></li>
	<li id="menu-item-872940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-872941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li id="menu-item-873650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li id="menu-item-872943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-872944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-1194282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194282"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
	<li id="menu-item-872945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li id="menu-item-872946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-872947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li id="menu-item-1202092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202092"><a href="https://www.osul.com.br/projeto-rs-sustentavel/">Projeto RS Sustentável</a></li>
	<li id="menu-item-872948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li id="menu-item-934689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boas-noticias/">Boas Notícias</a></li>
</ul>
</li>
<li id="menu-item-931798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li id="menu-item-872949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-956013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-880802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li id="menu-item-1026048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026048"><a href="https://www.osul.com.br/colunistas/">Todos</a></li>
</ul>
</li>
<li id="menu-item-1307577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1307577"><a href="https://www.osul.com.br/mercado/">Mercado</a></li>
<li id="menu-item-872954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-872955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li id="menu-item-872956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li id="menu-item-872957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li id="menu-item-872958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li id="menu-item-872959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-872961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li id="menu-item-872962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li id="menu-item-1018203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li id="menu-item-872964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li id="menu-item-872965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					<div class="mobile"><div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="social-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873030"><a target="_blank" rel="noopener" href="https://www.facebook.com/PortalOSul">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873031"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal_osul/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873033"><a target="_blank" rel="noopener" href="https://twitter.com/OSul_noticias">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118096"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCN0vaVWVQJlAA98RdLYTKwA">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul></div></div>
					<form method="get" id="searchform" action="https://www.osul.com.br/">
						<input type="submit" class="fa fa-search" name="submit" id="searchsubmit" value=""/>		
						<input type="text" name="s" id="s" placeholder="Procurar"/>

					</form>					
<script>var preventSearchIfEmpty=function(){jQuery('#searchform').on('submit',function(ev){var query=jQuery('#s').val(),queryLength=query.length;if(0===queryLength){jQuery('#s').focus();ev.preventDefault();return;}});}();</script>			
					
					
					
					
		
				</div>

			</div>
		</div>
	</nav>	
</header>
<header class="mobile">
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12 animated slideInDown">
<div class="newsletterWidget mobile">
<p><span>RECEBA NOSSA</span> NEWSLETTER<br> 
<strong>GRATUITAMENTE</strong></p>
<a href="https://www.osul.com.br/cadastro/" target="_blank">cadastre-se  aqui</a>	

</div>						

				</div>
			</div>
		</div>
	<nav>				
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12">				
					<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener" href="http://flip.osul.com.br/">Folheie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030276"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114657"><a href="https://www.osul.com.br/redacao-jornal-o-sul/">Redação Jornal O Sul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1326784"><a href="https://www.osul.com.br/ultimas-noticias/">Últimas Notícias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194282"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202092"><a href="https://www.osul.com.br/projeto-rs-sustentavel/">Projeto RS Sustentável</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boas-noticias/">Boas Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026048"><a href="https://www.osul.com.br/colunistas/">Todos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1307577"><a href="https://www.osul.com.br/mercado/">Mercado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					<div class="mobile"><div class="menu-social-menu-container"><ul id="menu-social-menu-2" class="social-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873030"><a target="_blank" rel="noopener" href="https://www.facebook.com/PortalOSul">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873031"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal_osul/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873033"><a target="_blank" rel="noopener" href="https://twitter.com/OSul_noticias">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118096"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCN0vaVWVQJlAA98RdLYTKwA">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul></div></div>
					<form method="get" id="searchform" action="https://www.osul.com.br/">
						<input type="submit" class="fa fa-search" name="submit" id="searchsubmit" value=""/>		
						<input type="text" name="s" id="s" placeholder="Procurar"/>

					</form>					
<script>var preventSearchIfEmpty=function(){jQuery('#searchform').on('submit',function(ev){var query=jQuery('#s').val(),queryLength=query.length;if(0===queryLength){jQuery('#s').focus();ev.preventDefault();return;}});}();</script>			
					
					
					
					
		
				</div>

			</div>
		</div>
	</nav>	
</header>	
					<div id="hamburgericonmenuwrapper">
						<div id="hamburgerui">
							<ul>
								<li><a href="#" class="toggleButton"><span id="navtoggler"></span></a>
								<a class="voltar" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-chevron-left" aria-hidden="true"></i></a>	
								<div class="logo"><a href="/">Jornal O Sul</a></div>
								<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-20'></i><span class='temp'>12°</span><div class='current_text'>Fog</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>	
								</li>												
							</ul>
						</div>
						<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener" href="http://flip.osul.com.br/">Folheie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030276"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114657"><a href="https://www.osul.com.br/redacao-jornal-o-sul/">Redação Jornal O Sul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1326784"><a href="https://www.osul.com.br/ultimas-noticias/">Últimas Notícias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194282"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202092"><a href="https://www.osul.com.br/projeto-rs-sustentavel/">Projeto RS Sustentável</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boas-noticias/">Boas Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026048"><a href="https://www.osul.com.br/colunistas/">Todos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1307577"><a href="https://www.osul.com.br/mercado/">Mercado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					</div>	
	
<script>jQuery(document).ready(function($){jQuery('.voltar').click(function(){window.ReactNativeWebView.postMessage('goBack');});});</script>







<section class="internalContent">
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span8">
										<h1 class="animated slideInDown">
			<small>
			<a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a>
			</small>	
			<span>Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milhões</span></h1>
			<div class="postInfo"><p>Por 
				<span>
								
				Reda&ccedil;&atilde;o O Sul	
					
					
				</span> | 19 de julho de 2022</p></div>
	
		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Em%20sete%20meses,%20Pix%20Saque%20e%20Pix%20Troco%20movimentam%20R$%20122%20milhões https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Em%20sete%20meses,%20Pix%20Saque%20e%20Pix%20Troco%20movimentam%20R$%20122%20milhões&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F&amp;title=Em%20sete%20meses,%20Pix%20Saque%20e%20Pix%20Troco%20movimentam%20R$%20122%20milhões" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				 <li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F&amp;media=https://www.osul.com.br/wp-content/uploads/2022/07/pix-3.jpg&amp;description=Em%20sete%20meses,%20Pix%20Saque%20e%20Pix%20Troco%20movimentam%20R$%20122%20milhões" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Em sete meses, Pix Saque e Pix Troco movimentam R$ 122 milhões&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>		
			</ul>
		</div>				
				
			<div class="featureImageBox">
				<img width="640" height="383" src="https://www.osul.com.br/wp-content/uploads/2022/07/pix-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2022/07/pix-3.jpg 640w, https://www.osul.com.br/wp-content/uploads/2022/07/pix-3-120x72.jpg 120w" sizes="(max-width: 640px) 100vw, 640px"/>				<div class="photoCredits">
					 <p>Com as funcionalidades, os usuários podem fazer saques em estabelecimentos comerciais, não apenas em caixas eletrônicos</p>					 <em>Foto: Marcello Casal Jr./Agência Brasil</em>					
					<div style="display: none;">Com as funcionalidades, os usuários podem fazer saques em estabelecimentos comerciais, não apenas em caixas eletrônicos. (Foto: Marcello Casal Jr./Agência Brasil)					</div>
				</div>		
			</div>
			 			<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouça essa notícia clicando aqui</span></button>
        <script>listenButton1.onclick=function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak("Apesar do sucesso das transações feitas por meio do Pix entre os brasileiros, as funcionalidades Pix Saque e Pix Troco, que foram lançadas em novembro de 2021, ainda têm registrado uma baixa adesão em comparação ao volume total de transferências via Pix. Entre dezembro do ano passado e junho deste ano, foram realizadas 868.256 transações nessas modalidades, movimentando um total de R$ 122,1 milhões, de acordo com balanço divulgado pelo Banco Central. Em junho, o sistema de pagamentos instantâneos movimentou R$ 772,735 bilhões em 1,634 bilhão de transações. Desde a criação do Pix, em novembro de 2020, R$ 17,537 trilhões foram movimentados nessa modalidade de transferência. No entanto, é possível observar que os números de operações com as novas modalidades – sobretudo a do Pix Saque, que movimentou mais de R$ 31 milhões em junho – têm sido crescentes desde que foram lançadas. Com as funcionalidades, os usuários podem fazer saques em estabelecimentos comerciais, não apenas em caixas eletrônicos. A oferta desses produtos, no entanto, é opcional e depende de adaptação dos sistemas das lojas.","Brazilian Portuguese Female");}};</script>
    	
				
				
				
			<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="44" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Apesar do sucesso das transações feitas por meio do Pix entre os brasileiros, as funcionalidades Pix Saque e Pix Troco, que foram lançadas em novembro de 2021, ainda têm registrado uma baixa adesão em comparação ao volume total de transferências via Pix.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Entre dezembro do ano passado e junho deste ano, foram realizadas 868.256 transações nessas modalidades, movimentando um total de R$ 122,1 milhões, de acordo com balanço divulgado pelo Banco Central.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="34" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Em junho, o sistema de pagamentos instantâneos movimentou R$ 772,735 bilhões em 1,634 bilhão de transações. Desde a criação do Pix, em novembro de 2020, R$ 17,537 trilhões foram movimentados nessa modalidade de transferência.</p>
<p data-track-category="Link no Texto" data-track-links="">No entanto, é possível observar que os números de operações com as novas modalidades – sobretudo a do Pix Saque, que movimentou mais de R$ 31 milhões em junho – têm sido crescentes desde que foram lançadas.</p>
<p data-track-category="Link no Texto" data-track-links="">Com as funcionalidades, os usuários podem fazer saques em estabelecimentos comerciais, não apenas em caixas eletrônicos. A oferta desses produtos, no entanto, é opcional e depende de adaptação dos sistemas das lojas.</p>
</div>
</div>
							
				
				
			
									<div class="tagList">tags: 	
						<a href="https://www.osul.com.br/?tag=em-foco" class="em-foco">em foco</a>					</div>	
											

		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Em%20sete%20meses,%20Pix%20Saque%20e%20Pix%20Troco%20movimentam%20R$%20122%20milhões https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Em%20sete%20meses,%20Pix%20Saque%20e%20Pix%20Troco%20movimentam%20R$%20122%20milhões&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F&amp;title=Em%20sete%20meses,%20Pix%20Saque%20e%20Pix%20Troco%20movimentam%20R$%20122%20milhões" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osul.com.br%2Fem-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes%2F&amp;media=https://www.osul.com.br/wp-content/uploads/2022/07/pix-3.jpg&amp;description=Em%20sete%20meses,%20Pix%20Saque%20e%20Pix%20Troco%20movimentam%20R$%20122%20milhões" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>				
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Leia esta Noticia&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<!-- <li> [dkpdf-button]</li> -->

			</ul>
		</div>
			
<p class="backBTN clearfix">
	<a class="button" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-angle-left" aria-hidden="true"></i> Voltar </a>
			<a class="button" href="https://www.osul.com.br/noticias/brasil/economia-brasil/"> Todas de Economia</a>			
			
			</p>				
				
				
					
				

				
<div id="post-nav" class="row-fluid">
<div class="span6 post-previous">	
		        
            <h5><a class="previous" href="https://www.osul.com.br/numero-de-eleitores-com-menos-de-18-anos-volta-a-crescer-apos-duas-decadas-em-queda-no-brasil/">Not&iacute;cia Anterior</a></h5>
            <a href="https://www.osul.com.br/numero-de-eleitores-com-menos-de-18-anos-volta-a-crescer-apos-duas-decadas-em-queda-no-brasil/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2020/12/urna-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2020/12/urna-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2020/12/urna-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px"/></a>
            <h6><a href="https://www.osul.com.br/numero-de-eleitores-com-menos-de-18-anos-volta-a-crescer-apos-duas-decadas-em-queda-no-brasil/">Número de eleitores com menos de 18 anos volta a crescer após duas décadas em queda no Brasil</a></h6>

	

    </div>		
<div class="span6 post-next">	
    
            <h5><a class="next" href="https://www.osul.com.br/justica-autoriza-o-uso-de-travesseiros-por-adolescentes-que-cumprem-medidas-socioeducativas-em-porto-alegre/">Pr&oacute;xima not&iacute;cia</a></h5>
			<a href="https://www.osul.com.br/justica-autoriza-o-uso-de-travesseiros-por-adolescentes-que-cumprem-medidas-socioeducativas-em-porto-alegre/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2022/07/menor-infrator-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/07/menor-infrator-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2022/07/menor-infrator-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px"/></a>
            <h6><a href="https://www.osul.com.br/justica-autoriza-o-uso-de-travesseiros-por-adolescentes-que-cumprem-medidas-socioeducativas-em-porto-alegre/">Justiça autoriza o uso de travesseiros por adolescentes que cumprem medidas socioeducativas em Porto Alegre</a></h6>
            


    </div>

</div>				
				
				
				
				
				
		<div class="fbComments 
		                 economia-brasilultimas">
			<h6>Deixe seu comentário</h6>
			<div id="fb-root"></div>
			<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v12.0&appId=1573750192884212&autoLogAppEvents=1" nonce="VhMURHxz"></script>	
			<div class="fb-comments" data-href="https://www.osul.com.br/em-sete-meses-pix-saque-e-pix-troco-movimentam-r-122-milhoes/" data-width="100%" data-numposts="5"></div>		
		</div>		
			</div>
			<div class="span4 sidebar">
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="78" data-revive-id="cd3cd22079c65246b7223d0b91444b43"></ins>				
				
				
			<h4><span>&Uacute;ltimas</span></h4>		
			        
        				
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/rapper-filipe-ret-e-alvo-de-operacao-policial-apos-suposta-distribuicao-gratuita-de-maconha-em-festa-no-rio/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/07/filipe-ret-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/07/filipe-ret-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/07/filipe-ret-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Brasil 											</small>
											<a href="https://www.osul.com.br/rapper-filipe-ret-e-alvo-de-operacao-policial-apos-suposta-distribuicao-gratuita-de-maconha-em-festa-no-rio/">Rapper Filipe Ret é alvo de operação policial após suposta distribuição gratuita de maconha em festa no Rio</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/justica-autoriza-o-uso-de-travesseiros-por-adolescentes-que-cumprem-medidas-socioeducativas-em-porto-alegre/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/07/menor-infrator-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/07/menor-infrator-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/07/menor-infrator-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/justica-autoriza-o-uso-de-travesseiros-por-adolescentes-que-cumprem-medidas-socioeducativas-em-porto-alegre/">Justiça autoriza o uso de travesseiros por adolescentes que cumprem medidas socioeducativas em Porto Alegre</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/numero-de-eleitores-com-menos-de-18-anos-volta-a-crescer-apos-duas-decadas-em-queda-no-brasil/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/12/urna-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2020/12/urna-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/12/urna-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/12/urna-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/numero-de-eleitores-com-menos-de-18-anos-volta-a-crescer-apos-duas-decadas-em-queda-no-brasil/">Número de eleitores com menos de 18 anos volta a crescer após duas décadas em queda no Brasil</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/aposta-gaucha-fatura-mais-de-r-270-mil-na-lotofacil/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2015/07/LOTOFÁCIL-e1477392706932-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2015/07/LOTOFÁCIL-e1477392706932-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2015/07/LOTOFÁCIL-e1477392706932-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2015/07/LOTOFÁCIL-e1477392706932-250x250.jpg 250w, https://www.osul.com.br/wp-content/uploads/2015/07/LOTOFÁCIL-e1477392706932-90x90.jpg 90w, https://www.osul.com.br/wp-content/uploads/2015/07/LOTOFÁCIL-e1477392706932-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Rio Grande do Sul 											</small>
											<a href="https://www.osul.com.br/aposta-gaucha-fatura-mais-de-r-270-mil-na-lotofacil/">Aposta do Rio Grande do Sul fatura mais de R$ 270 mil na Lotofácil</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/tribunal-alemao-decide-que-ter-baixa-estatura-nao-e-doenca-2/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/07/osso-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/07/osso-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/07/osso-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Mundo 											</small>
											<a href="https://www.osul.com.br/tribunal-alemao-decide-que-ter-baixa-estatura-nao-e-doenca-2/">Tribunal alemão decide que ter baixa estatura não é doença</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/mdb-oficializa-apoio-a-lula-em-11-estados-e-tira-palanques-de-simone-tebet/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/07/simonet-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/07/simonet-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/07/simonet-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2022/07/simonet-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/mdb-oficializa-apoio-a-lula-em-11-estados-e-tira-palanques-de-simone-tebet/">MDB oficializa apoio a Lula em 11 Estados e tira palanques de Simone Tebet</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/maioria-dos-prefeitos-do-mdb-gaucho-vota-a-favor-de-alianca-com-eduardo-leite-para-o-piratini/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/07/gg_int_img_24846-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/07/gg_int_img_24846-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/07/gg_int_img_24846-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2022/07/gg_int_img_24846-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/maioria-dos-prefeitos-do-mdb-gaucho-vota-a-favor-de-alianca-com-eduardo-leite-para-o-piratini/">Maioria dos prefeitos do MDB gaúcho vota a favor de aliança com Eduardo Leite para o Piratini</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/lapa-no-centro-do-rio-tem-tumulto-apos-operacao-policial-que-deixou-um-morto/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/07/lapa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/07/lapa-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/07/lapa-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Brasil 											</small>
											<a href="https://www.osul.com.br/lapa-no-centro-do-rio-tem-tumulto-apos-operacao-policial-que-deixou-um-morto/">Lapa, no Centro do Rio, tem tumulto após operação policial que deixou um morto</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/cai-para-quatro-o-numero-de-candidatos-para-substituir-boris-johnson-como-primeiro-ministro/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/07/boris-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/07/boris-1-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/07/boris-1-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Mundo 											</small>
											<a href="https://www.osul.com.br/cai-para-quatro-o-numero-de-candidatos-para-substituir-boris-johnson-como-primeiro-ministro/">Cai para quatro o número de candidatos para substituir Boris Johnson como primeiro-ministro</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/inep-divulga-resultado-da-reanalise-de-diplomas-reprovados-no-revalida/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/07/inep-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/07/inep-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/07/inep-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2022/07/inep-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Brasil 											</small>
											<a href="https://www.osul.com.br/inep-divulga-resultado-da-reanalise-de-diplomas-reprovados-no-revalida/">Inep divulga resultado da reanálise de diplomas reprovados no Revalida</a>
										</h5>			
			 	
				</div>

									 
			
			</div>			
		</div>
	</div>
</section>		
		
<section class="podeInteressar">
	<div class="container clearfix">		
		<div class="row-fluid">
			<div class="span12"><h6>Pode te interessar</h6></div>
		</div>
		<div class="row-fluid">	
							
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/mercado-financeiro-ja-aposta-em-taxa-selic-acima-de-14-ao-ano-em-2022/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2022/03/inflacao-3-1000x616.jpg)">
																		<div class="gradient">	
										<h3><small>
												Economia											</small>
											<a href="https://www.osul.com.br/mercado-financeiro-ja-aposta-em-taxa-selic-acima-de-14-ao-ano-em-2022/">Mercado financeiro já aposta em taxa Selic acima de 14% ao ano em 2022</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/supermercado-reduz-estoque-e-ha-menos-ovos-e-leite-nas-prateleiras-brasileiras/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2021/10/supermercado-1000x598.jpg)">
																		<div class="gradient">	
										<h3><small>
												Economia											</small>
											<a href="https://www.osul.com.br/supermercado-reduz-estoque-e-ha-menos-ovos-e-leite-nas-prateleiras-brasileiras/">Supermercados reduzem estoques, e há menos ovos e leite nas prateleiras brasileiras</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/receita-federal-orienta-contribuintes-sobre-compras-no-exterior/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2022/07/dolar_moeda_0803221206-1000x598.jpg)">
																		<div class="gradient">	
										<h3><small>
												Economia											</small>
											<a href="https://www.osul.com.br/receita-federal-orienta-contribuintes-sobre-compras-no-exterior/">Receita Federal orienta brasileiros sobre compras no exterior</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/ministro-do-supremo-gilmar-mendes-cria-comissao-para-buscar-acordo-sobre-icms-de-combustiveis/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2022/06/combustiveis-1-1000x598.jpg)">
																		<div class="gradient">	
										<h3><small>
												Economia											</small>
											<a href="https://www.osul.com.br/ministro-do-supremo-gilmar-mendes-cria-comissao-para-buscar-acordo-sobre-icms-de-combustiveis/">Ministro do Supremo Gilmar Mendes cria comissão para buscar acordo sobre ICMS de combustíveis</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									 		
		</div>
	 
		 				
		
	</div>
</section>





<!--============= End Footer Form =============-->
<footer>
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span4">
				<a href="/"><img src="https://www.osul.com.br/wp-content/themes/osul/images/logo-footer.png" alt="Jornal O Sul" data-aos="fade-down"/></a>
				<address data-aos="fade-down">
				Rua Orfanotrófio, 711 - Alto Teresópolis <br>
Porto Alegre/RS   |  CEP: 90840-440 <br>				Telefone: <a href="tel:(51) 3218.2651">(51) 3218.2651</a>
				</address>	
				<div data-aos="fade-down"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu" class="social-menu clearfix"><li id="menu-item-873042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li id="menu-item-873045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
				<p class="workWithUs" data-aos="fade-down"><a href="mailto:faleconosco@pampa.com.br" class="button">Fale Conosco</a></p>
		        
			</div>
			<div class="span8" data-aos="fade-down">
				<div class="desktop">	
					<h5>Jornal O Sul</h5>
					<div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul" class="footer-menu"><li id="menu-item-872921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-872922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li id="menu-item-872924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-872925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-872926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li id="menu-item-872927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li id="menu-item-872928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li id="menu-item-872929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li id="menu-item-872931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li id="menu-item-872932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li id="menu-item-872933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li id="menu-item-872934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-872935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
<li id="menu-item-872936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li id="menu-item-872937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li id="menu-item-1018206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018206"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
<li id="menu-item-910860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li id="menu-item-933649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener" href="http://comercial.redepampa.com.br/category/o-sul/">Mídia Kit e Tabela de Preços O Sul</a></li>
</ul></div>					<h5>TV Pampa</h5>
					<div class="menu-tv-pampa-simples-container"><ul id="menu-tv-pampa-simples" class="footer-menu"><li id="menu-item-1307479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307479"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br">Início</a></li>
<li id="menu-item-1307480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307480"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1307481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307481"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programacao/">Grade de Programação</a></li>
<li id="menu-item-1307482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307482"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programas-locais/">Programas Locais</a></li>
<li id="menu-item-1307483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307483"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programas-nacionais/">Programas Nacionais</a></li>
<li id="menu-item-1307484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307484"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-1307485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307485"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/cobertura/">Cobertura</a></li>
<li id="menu-item-1307486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307486"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/como-sintonizar/">Como Sintonizar</a></li>
</ul></div>	
					<h5>R&aacute;dios</h5>
					<div class="menu-radios-container"><ul id="menu-radios" class="footer-menu"><li id="menu-item-872970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li id="menu-item-872969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li id="menu-item-872968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li id="menu-item-872966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener" href="http://radio104.com.br/">Rádio 104</a></li>
<li id="menu-item-872967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li id="menu-item-872971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener" href="http://rdliberdade.com.br/">Rádio Liberdade</a></li>
<li id="menu-item-872972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li id="menu-item-872973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/princesa/">Rádio Princesa</a></li>
<li id="menu-item-1306987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306987"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/fm-premium/">FM Premium</a></li>
<li id="menu-item-1306988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306988"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/fm-express/">FM Express</a></li>
<li id="menu-item-872975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener" href="http://www.tramandaifm.com.br/">Rádio Tramandaí</a></li>
<li id="menu-item-872974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/capao-fm/">Rádio Capão</a></li>
<li id="menu-item-872979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/torres-fm/">Rádio Torres</a></li>
<li id="menu-item-872976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/xangri-la-fm/">Rádio Xangri-lá</a></li>
<li id="menu-item-872978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/imbe-fm/">Rádio Imbé</a></li>
<li id="menu-item-872977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/cidreira-fm/">Rádio Cidreira</a></li>
</ul></div>	
					<h5>Rede Pampa</h5>
					<div class="menu-rede-pampa-container"><ul id="menu-rede-pampa" class="footer-menu"><li id="menu-item-1306961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306961"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br">Início</a></li>
<li id="menu-item-1306960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306960"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-1306963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306963"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/">Rádios</a></li>
<li id="menu-item-1306964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306964"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/tv-pampa/">TV Pampa</a></li>
<li id="menu-item-1306965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306965"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/jornal-o-sul/">Jornal O Sul</a></li>
<li id="menu-item-1306966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306966"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/novidades/">Novidades</a></li>
<li id="menu-item-1306967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306967"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1306973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306973"><a target="_blank" rel="noopener" href="https://trabalhe.pampa.com.br/">Trabalhe Conosco</a></li>
<li id="menu-item-1306974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306974"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div>				</div>	
				<div class="mobile" id="accordion">


  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>jQuery(function(){jQuery("#accordion").accordion({active:false,heightStyle:"content",collapsible:true,alwaysOpen:false,header:"h5",});});</script>
				
					<h5>Jornal O Sul</h5>
					<div><div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018206"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener" href="http://comercial.redepampa.com.br/category/o-sul/">Mídia Kit e Tabela de Preços O Sul</a></li>
</ul></div></div>
					<h5>TV Pampa</h5>
					<div><div class="menu-tv-pampa-simples-container"><ul id="menu-tv-pampa-simples-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307479"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br">Início</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307480"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307481"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programacao/">Grade de Programação</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307482"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programas-locais/">Programas Locais</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307483"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programas-nacionais/">Programas Nacionais</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307484"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/quem-somos/">Quem Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307485"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/cobertura/">Cobertura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307486"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/como-sintonizar/">Como Sintonizar</a></li>
</ul></div></div>	
					<h5>R&aacute;dios</h5>
					<div><div class="menu-radios-container"><ul id="menu-radios-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener" href="http://radio104.com.br/">Rádio 104</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener" href="http://rdliberdade.com.br/">Rádio Liberdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/princesa/">Rádio Princesa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306987"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/fm-premium/">FM Premium</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306988"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/fm-express/">FM Express</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener" href="http://www.tramandaifm.com.br/">Rádio Tramandaí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/capao-fm/">Rádio Capão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/torres-fm/">Rádio Torres</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/xangri-la-fm/">Rádio Xangri-lá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/imbe-fm/">Rádio Imbé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/cidreira-fm/">Rádio Cidreira</a></li>
</ul></div></div>	
					<h5>Rede Pampa</h5>
					<div><div class="menu-rede-pampa-container"><ul id="menu-rede-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306961"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br">Início</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306960"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/quem-somos/">Quem Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306963"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/">Rádios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306964"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/tv-pampa/">TV Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306965"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/jornal-o-sul/">Jornal O Sul</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306966"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/novidades/">Novidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306967"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306973"><a target="_blank" rel="noopener" href="https://trabalhe.pampa.com.br/">Trabalhe Conosco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306974"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div></div>
				</div>						
					
			</div>   
		</div>	
	</div>
<div class="copyrights">	
	<div class="container clearfix">	
		<div class="row-fluid">
          <div class="span12"><p>&copy; 2022 - Direitos Reservados - O Sul - Rede Pampa de Comunicação | RS - Brasil.</p></div>
      </div>
	</div>
</div>	
</footer>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62595633-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-62595633-1');</script>

<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.js' id='msab-lib-js-js'></script>
<script type='text/javascript' id='msab-custom-js-js-extra'>//<![CDATA[
var localizedVars={"imageFolderURL":"https:\/\/www.osul.com.br\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/js/frontend.js' id='msab-custom-js-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script>
<script type='text/javascript' id='wp-a11y-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2022-04-25 21:40:41+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/aos.js?ver=2.2.0' id='osul-aos-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/lightbox.min.js?ver=6.0' id='osul-lightbox-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/infinite-ajax-scroll.js?ver=6.0' id='osul-parallax-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/functions.js?ver=20170806' id='osul-script-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script src="https://code.responsivevoice.org/responsivevoice.js?key=tJ8diBn6"></script>
</body>
</html>
