<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">


<title>Sede do governo do Estado na Expointer é alvo de protesto de produtores de leite - Jornal O Sul</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sede do governo do Estado na Expointer é alvo de protesto de produtores de leite - Jornal O Sul" />
<meta property="og:description" content="Cerca de 300 produtores de leite no Rio Grande do Sul realizaram um protesto nesta quarta-feira (30) na Casa Branca, sede do governo do Estado na 40ª Expointer, em Esteio, para denunciar o impacto das importações de leite em pó vindo de países vizinhos na cadeia produtiva do setor, a partir de decreto do governador..." />
<meta property="og:url" content="http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/" />
<meta property="og:site_name" content="Jornal O Sul" />
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul" />
<meta property="article:tag" content="leite" />
<meta property="article:tag" content="MST" />
<meta property="article:tag" content="pó" />
<meta property="article:section" content="Capa – Caderno 1" />
<meta property="article:published_time" content="2017-08-30T15:06:25-03:00" />
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2017/08/Foto-Catiana-de-Medeiros.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cerca de 300 produtores de leite no Rio Grande do Sul realizaram um protesto nesta quarta-feira (30) na Casa Branca, sede do governo do Estado na 40ª Expointer, em Esteio, para denunciar o impacto das importações de leite em pó vindo de países vizinhos na cadeia produtiva do setor, a partir de decreto do governador..." />
<meta name="twitter:title" content="Sede do governo do Estado na Expointer é alvo de protesto de produtores de leite - Jornal O Sul" />
<meta name="twitter:site" content="@OSul_noticias" />
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2017/08/Foto-Catiana-de-Medeiros.jpg" />
<meta name="twitter:creator" content="@OSul_noticias" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.osul.com.br\/","name":"Jornal O Sul","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.osul.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.osul.com.br\/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite\/","sameAs":["https:\/\/www.facebook.com\/PortalOSul","https:\/\/twitter.com\/OSul_noticias"],"@id":"#organization","name":"Jornal O Sul","logo":"http:\/\/www.osul.com.br\/wp-content\/uploads\/2015\/04\/Jornal-O-Sul-100h.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo; Sede do governo do Estado na Expointer é alvo de protesto de produtores de leite" href="http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='http://www.osul.com.br/wp-content/plugins/wp-google-search/wgs2.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.osul.com.br/wp-content/themes/vmag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='http://www.osul.com.br/wp-content/themes/vmag-child/style.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-lightslider-style-css'  href='http://www.osul.com.br/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-fontawesome-style-css'  href='http://www.osul.com.br/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-animate-css-css'  href='http://www.osul.com.br/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='http://www.osul.com.br/wp-content/themes/vmag/css/responsive.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.osul.com.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.osul.com.br/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sedlex_styles-css'  href='http://www.osul.com.br/wp-content/sedlex/inline_styles/6eb86a46dba7b7014c3ca5b60295946fe81eecea.css?ver=20170830' type='text/css' media='all' />
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag-child/custom-category.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.osul.com.br\/wp-admin\/admin-ajax.php","security":"e30561f8f9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.osul.com.br\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.osul.com.br/Q94J1' />
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fsede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fsede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="805848876121240"/>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/amp/" /><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62595633-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/*
Você pode adicionar seu próprio CSS aqui.

Clique no ícone de ajuda acima para saber mais.
*/


#primary .vmag-author-metabox {display:none;}

.fb_comments_count {
	display: none;

	}		</style>
	</head>

<body class="post-template-default single single-post postid-471141 single-format-standard wp-custom-logo group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
		<div class="vmag-top-header clearfix">
		<div class="vmag-container">
                    
                    <div class="vmag-newsticker-wrapper">
                        <div class="vmag-container">
                            		<div class="vmag-ticker-caption">
			<span>Últimas Notícias</span>
		</div>
<ul id="vmag-news-ticker" class="cS-hidden">					<li>
						<div class="single-news"><a href="http://www.osul.com.br/bancada-do-pt-entra-com-representacao-no-ministerio-publico-de-contas-sobre-o-dmae/">Bancada do PT entra com representação no Ministério Público de Contas sobre o DMAE</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/prefeitura-apresenta-acoes-para-o-jogo-do-brasil-na-arena-2/">Prefeitura apresenta ações para o jogo do Brasil na Arena</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/unidade-movel-inaugura-como-reforco-em-acoes-do-centro-integrado-de-comando-no-dia-do-jogo-da-selecao/">Unidade Móvel inaugura como reforço em ações do Centro Integrado de Comando no dia do jogo da Seleção</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/previa-de-vendas-da-agricultura-familiar-indica-alta-de-29-em-quatro-dias/">Prévia de vendas da agricultura familiar indica alta de 29% em quatro dias</a></div>
					</li>
							<li>
						<div class="single-news"><a href="http://www.osul.com.br/recital-com-tavares-coser-duo-e-show-com-shana-muller-sao-as-atracoes-musicais-do-santander-em-setembro/">Recital com Tavares-Coser Duo e show com Shana Muller são as atrações musicais do Santander em setembro</a></div>
					</li>
		</li>                        </div>	
                    </div><!-- .vmag-newsticker-wrapper -->
                    
                    <!-- i. Icon - facebook e twitter -->
                    <div class="icon-top-redes-sociais">
                        <a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    </div>
                    <!-- f. Icon - facebook e twitter -->
                    
                                        <nav id="top-site-navigation" class="top-navigation" role="navigation">
                            <div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                                               
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div id="versao-mobile-menu-fixo">
		<div class="logo-ad-wrapper clearfix">
			<div class="vmag-container">
				<div class="site-branding">
				
					<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg" class="custom-logo" alt="Jornal O Sul" itemprop="logo" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-195x90.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-120x55.jpg 120w" sizes="(max-width: 217px) 100vw, 217px" /></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
													<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper">
					<section id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2 Zona 1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-id="d1710d3c84aa7e41aa142034ac014b03"></ins>
<script async src="//www.osul.com.br/adserver/www/delivery/asyncjs.php"></script>
</div>
		</section>				</div><!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
				<div class="menu-menu-topo2-container"><ul id="primary-menu" class="menu"><li id="menu-item-31985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-31985"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul  class="sub-menu">
	<li id="menu-item-31987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31987"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
	<li id="menu-item-31988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31988"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-31989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31989"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-31990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31990"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
	<li id="menu-item-31991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31991"><a href="http://www.osul.com.br/noticias/politica/">Política</a></li>
	<li id="menu-item-31992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31992"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-31993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31993"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
	<li id="menu-item-31994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31994"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
	<li id="menu-item-31996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31996"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-465930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465930"><a href="http://www.osul.com.br/noticias/rs/expointer/">Expointer</a></li>
<li id="menu-item-469047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469047"><a href="http://www.osul.com.br/forum-caminhos-do-rs/">Fórum Caminhos do RS</a></li>
<li id="menu-item-31997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31997"><a href="http://www.osul.com.br/colunistas/">Colunistas</a>
<ul  class="sub-menu">
	<li id="menu-item-31999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31999"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
	<li id="menu-item-32004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32004"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-108290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108290"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li id="menu-item-218287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218287"><a href="http://www.osul.com.br/colunistas/carlos-alberto-chiarelli/">Carlos Alberto Chiarelli</a></li>
</ul>
</li>
<li id="menu-item-32011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32011"><a href="http://www.osul.com.br/esporte/">Esporte</a>
<ul  class="sub-menu">
	<li id="menu-item-32012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32012"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
	<ul  class="sub-menu">
		<li id="menu-item-32013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32013"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
		<li id="menu-item-32014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
	</ul>
</li>
	<li id="menu-item-32015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="http://www.osul.com.br/esporte/basquete/">Basquete</a></li>
	<li id="menu-item-210141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210141"><a href="http://www.osul.com.br/esporte/formula-1/">Fórmula 1</a></li>
</ul>
</li>
<li id="menu-item-178348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178348"><a href="http://www.osul.com.br/magazine/">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.osul.com.br/magazine/tapete-vermelho/">Tapete Vermelho</a></li>
	<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.osul.com.br/magazine/cinema/">Cinema</a></li>
	<li id="menu-item-32040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32040"><a href="http://www.osul.com.br/magazine/musica/">Música</a></li>
	<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.osul.com.br/magazine/teatro-danca/">Teatro &#038; Dança</a></li>
	<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.osul.com.br/magazine/moda/">Moda</a></li>
	<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.osul.com.br/magazine/literatura/">Literatura</a></li>
	<li id="menu-item-32048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32048"><a href="http://www.osul.com.br/magazine/artes-visuais/">Artes Visuais</a></li>
	<li id="menu-item-32049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32049"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
</ul>
</li>
<li id="menu-item-292411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292411"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-179179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179179"><a href="http://www.osul.com.br/fama-tv/">Fama &#038; TV</a>
<ul  class="sub-menu">
	<li id="menu-item-179180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179180"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-179183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179183"><a href="http://www.osul.com.br/fama-tv/estilo/">Estilo</a></li>
	<li id="menu-item-179184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179184"><a href="http://www.osul.com.br/fama-tv/lingua-solta/">Língua Solta</a></li>
</ul>
</li>
<li id="menu-item-32052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32052"><a href="http://www.osul.com.br">Mais</a>
<ul  class="sub-menu">
	<li id="menu-item-44313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-44313"><a href="http://www.osul.com.br">Aplicativos Mobile</a>
	<ul  class="sub-menu">
		<li id="menu-item-44308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44308"><a href="https://itunes.apple.com/br/app/jornal-o-sul/id964977113">Apple iOS &#8211; App Store</a></li>
		<li id="menu-item-44306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44306"><a href="https://play.google.com/store/apps/details?id=br.com.pampa.osul">Google Android &#8211; Play Store</a></li>
		<li id="menu-item-44312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44312"><a href="http://www.windowsphone.com/pt-br/store/app/jornal-o-sul/3a6c161a-5d77-4ac5-b470-ac46960514a9">Windows Phone Store</a></li>
	</ul>
</li>
	<li id="menu-item-32053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32053"><a target="_blank" href="http://flip.osul.com.br">Edição de hoje online</a></li>
	<li id="menu-item-32054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32054"><a target="_blank" href="http://pdf.osul.com.br">PDF da edição de hoje</a></li>
	<li id="menu-item-32055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32055"><a target="_blank" href="http://online.osul.com.br/inicial/edicoes_anteriores.php">Edições Anteriores</a></li>
	<li id="menu-item-32056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32056"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
	<li id="menu-item-32057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32057"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
	<li id="menu-item-32058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32058"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
	<li id="menu-item-62989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62989"><a href="http://www.pampa.com.br/contato.php?veiculo=O_Sul">Envie sua sugestão</a></li>
	<li id="menu-item-32059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32059"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a>
	<ul  class="sub-menu">
		<li id="menu-item-32060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32060"><a href="http://www.osul.com.br/anuncie-conosco/">Contatos</a></li>
		<li id="menu-item-32061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32061"><a href="http://www.osul.com.br/wp-content/uploads/2017/08/Midia-Kit_O-Sul_julho-2017-1.pdf">Mídia Kit O Sul (Portal + Jornal Digital)</a></li>
	</ul>
</li>
	<li id="menu-item-32063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32063"><a href="http://facebook.com/PortalOSul">O Sul no Facebook</a></li>
	<li id="menu-item-32064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32064"><a href="http://twitter.com/OSul_noticias">O Sul no Twitter</a></li>
	<li id="menu-item-292416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292416"><a href="https://www.instagram.com/osul_social/">O Sul no Instagram</a></li>
</ul>
</li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
                    <!-- i. icon newspaper version mobile -->
                    <div class="icon-flip">
                        <a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
                    </div>
                    <!-- f. icon newspaper version mobile -->
                    

                    <!-- i. menu mobile - icones -->
                    <div class="menu-icones">
                    
                    <!-- i. Botão do icone de VOLTAR -->	
                    <script>
                    function goBack() {
                        window.history.back();
                    }
                    </script>
                    <div class="btn-voltar">
                    	<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
                    </div>
                    <!-- f. Botão do icone de VOLTAR -->

                    <!-- i. Botão do icone de LUPA -->
                                        <div class="icon-lupa">
                        <span class="icon-search vmag-search-in-primary"></span>
                    </div>
                    <!-- f. Botão do icone de LUPA -->

                    <!-- i. espaço para outros icones -->
                    <div class="menu-mobile-icones">
                        
                    <!-- i. script de CURTIR do app-->	
                    <script type="text/javascript">                                                            
                        function myFacebookLogin(linkWordpress) {
                            FB.init({
                                appId      : '1573750192884212',
                                status     : true,
                                xfbml      : true,
                                version    : 'v2.7' // or v2.6, v2.5, v2.4, v2.3
                            });
                            FB.login(function(){
                                FB.api(
                                'me/og.likes',
                                'post',
                                {                                                  
                                  'object': linkWordpress
                                },

                               function(response) {
                                  console.log(response);
                                }
                              );
                      

                            }, {scope: 'public_profile,email,publish_actions'});
                          } 
                    </script>
                    <!-- f. script de CURTIR do app-->	
                        
                        <!-- i. link da URL-->	
																		
						<!-- f. link da URL-->
						
						<!-- btn-facebook compartilhar -->
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/"
						   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
						   target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
						</a>
						
						<!-- btn-whatsapp -->
                        <a href="whatsapp://send?text=http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/"><span class="fa fa-whatsapp"></span></a>
                      

						<!-- btn-facebook curtir -->
                        <a onclick="myFacebookLogin('http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/')"><span class="fa fa-thumbs-o-up"></span></a>
                        
						
                      	<!-- btn-twitter -->
                        <a href="https://twitter.com/share?url=http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/&via=OSul_noticias&text=Jornal O Sul "
						   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
						   target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
						</a>
						

                    </div> 
                    <!-- f. espaço para outros icones -->
                    
                    <!-- f. menu mobile - icones --> 



                                    
                                        
                                        
                                                                                                                
				</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="http://www.osul.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->



		</div><!-- #versao mobile menu fixo -->
		<!-- #versao mobile banner topo -->
		<div id="banner-topo">
			<div class="header-ad-wrapper" >
				<section id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2 Zona 1
  *
  */-->

<ins data-revive-zoneid="1" data-revive-id="d1710d3c84aa7e41aa142034ac014b03"></ins>
<script async src="//www.osul.com.br/adserver/www/delivery/asyncjs.php"></script>
</div>
		</section>			</div><!-- .header-ad-wrapper -->
		</div>
		<!-- #versao mobile banner topo -->

	</header><!-- #masthead -->
			<div id="content" class="site-content">
       
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/capa-magazine/">Capa – Magazine</a></span> &gt <span class="current">Recital com Tavares-Coser Duo e show com Shana Muller são as atrações musicais do Santander em setembro</span></div>
			
<article id="post-471141" class="post-471141 post type-post status-publish format-standard has-post-thumbnail hentry category-capa-caderno-1 category-geral category-rs tag-leite tag-mst tag-po">
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/" rel="bookmark">Sede do governo do Estado na Expointer é alvo de protesto de produtores de leite</a></h2>	</header><!-- .entry-header -->

	<div class="entry-thumb">
					<img src="http://www.osul.com.br/wp-content/uploads/2017/08/Foto-Catiana-de-Medeiros-870x490.jpg" alt="" />
			<div class="caption">Trabalhadores denunciam impacto das importações de leite em pó. (Foto: Catiana de Medeiros/Divulgação)</div>			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/" rel="bookmark"><time class="entry-date published updated" datetime="2017-08-30T15:06:25-03:00">30 de agosto de 2017</time></a></span>			<span class="cat-links"><a href="http://www.osul.com.br/capa-caderno-1/" rel="category tag">Capa – Caderno 1</a>, <a href="http://www.osul.com.br/noticias/geral/" rel="category tag">Geral</a>, <a href="http://www.osul.com.br/noticias/rs/" rel="category tag">RS</a></span>					</div><!-- .entry-meta -->
	
	

	<div class="entry-content">
	<!-- btn curtir facebook -->
	<div class="btn-curtir-oficial">
		<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/&width=58&layout=button&action=like&show_faces=false&share=false&height=65&appId" width="58" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>		
	</div>

			<span class="tags-links clearfix"><a href="http://www.osul.com.br/tag/leite/" rel="tag">leite</a><a href="http://www.osul.com.br/tag/mst/" rel="tag">MST</a><a href="http://www.osul.com.br/tag/po/" rel="tag">pó</a></span>		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.10&appId=805848876121240";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<p>Cerca de 300 produtores de leite no Rio Grande do Sul realizaram um protesto nesta quarta-feira (30) na Casa Branca, sede do governo do Estado na 40ª Expointer, em Esteio, para denunciar o impacto das importações de leite em pó vindo de países vizinhos na cadeia produtiva do setor, a partir de decreto do governador José Ivo Sartori (PMDB). Os manifestantes são ligados à Via Campesina, Movimento dos Trabalhadores Rurais Sem Terra (MST), Movimento dos Pequenos Agricultores (MPA) e Federação dos Trabalhadores e Trabalhadoras na Agricultura Familiar (Fetraf).</p>
<p>A insatisfação diante medidas do atual governo foi expressa pelos produtores através do derramamento de litros de leite no pátio da Casa Branca. À tarde, representantes dos movimentos vão se reunir com a Casa Civil e marcar uma audiência com o governador a fim de tratar sobre o assunto. Segundo os manifestantes, a Nestle (suíça) e a Lactalis (francesa) estão entre as empresas multinacionais mais beneficiadas com o decreto 53.059/2016 do governo estadual, que baixou a alíquota do ICMS para importação de 18% para 12%. Se a empresa importadora enviar a matéria-prima para ser industrializada em outro estado a alíquota cai para 4%.</p>
<p>Os produtores afirmam que a importação gaúcha de leite em pó do Uruguai passou de 27 mil toneladas em 2015 para 50 mil toneladas em 2016, após o decreto. Somente nos primeiros cinco meses do ano o RS já buscou no país vizinho cerca de 15 mil toneladas. Conforme Adelar Pretto, representante da Via Campesina, isto provocou a queda do preço do leite pago pela indústria aos agricultores do estado, que recebem atualmente em torno de R$ 0,90 o litro — R$ 0,90 a menos que exatamente a um ano atrás.</p>
<p>“O que ocorre é a valorização das multinacionais e a desvalorização do produtor e da produção local. Com o decreto, o produtor gaúcho trabalha de graça, porque não recebe da indústria mais que R$ 0,90 o litro de leite. Isto não cobre nem a mão de obra. Também há dificuldade de mercado para despachar a produção, somente na região Sul há 900 toneladas de leite em pó estocado”, explica Pretto.</p>
<p>Para solucionar os problemas dos produtores gaúchos, os manifestantes exigem providências do governador Sartori, como a suspensão definitiva do decreto 53.059/2016, que estimula a importação, e negociação com o governo federal para que os estoques de leite em pó das cooperativas do estado sejam adquiridos via Companhia Nacional do Abastecimento (Conab). Além disto, cobram criação de cotas para importação, reparos dos prejuízos oriundos do decreto e incentivos para fortalecer a atividade leiteira no estado.</p>
<p><strong>Desistência</strong></p>
<p>Segundo a Emater, atualmente 94% dos municípios gaúchos contam com alguma produção leiteira. No estado há 100 mil agricultores produzindo leite para a venda, sendo que, destes, 85 mil são considerados reféns da indústria, ou seja, vendem somente para ela. O MST tem 4,5 mil famílias inseridas na atividade leiteira para industrialização nas regiões Sul e Norte do estado. De acordo com o Sistema Integrado de Gestão Rural dos Assentamentos (Sigra), em 2016 as áreas da Reforma Agrária produziram mais de 80 milhões de litros de leite para a indústria. Já o MPA tem cerca de 5 mil produtores envolvidos na comercialização de leite, e a Fetraf 20 mil.</p>
<p>Contudo, conforme os manifestantes, muitas famílias já pensam em desistir da produção para venda em função da grande entrada no estado de leite uruguaio. De acordo com levantamento realizado pela Emater, em torno de 1 mil produtores do Vale do Taquari já deixaram a atividade por conta das consequências dos decretos.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Compartilhe</div><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/" data-a2a-title="Sede do governo do Estado na Expointer é alvo de protesto de produtores de leite"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.osul.com.br%2Fsede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite%2F&amp;linkname=Sede%20do%20governo%20do%20Estado%20na%20Expointer%20%C3%A9%20alvo%20de%20protesto%20de%20produtores%20de%20leite" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.osul.com.br%2Fsede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite%2F&amp;linkname=Sede%20do%20governo%20do%20Estado%20na%20Expointer%20%C3%A9%20alvo%20de%20protesto%20de%20produtores%20de%20leite" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.osul.com.br%2Fsede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite%2F&amp;linkname=Sede%20do%20governo%20do%20Estado%20na%20Expointer%20%C3%A9%20alvo%20de%20protesto%20de%20produtores%20de%20leite" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fwww.osul.com.br%2Fsede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite%2F&amp;linkname=Sede%20do%20governo%20do%20Estado%20na%20Expointer%20%C3%A9%20alvo%20de%20protesto%20de%20produtores%20de%20leite" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/sede-do-governo-do-estado-na-expointer-e-alvo-de-protesto-de-produtores-de-leite/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>            
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->                    <nav class="navigation post-navigation" role="navigation">
                        <h2 class="screen-reader-text">Navegação de Post</h2>
                        <div class="nav-links">
                                               <div class="nav-next"><a rel="next" href="http://www.osul.com.br/prefeitura-apresenta-acoes-para-o-jogo-do-brasil-na-arena-2/">Prefeitura apresenta ações para o jogo do Brasil na Arena </a></div>
                                            </div>
                    </nav>
                    

                    
                                <div class="vmag-author-metabox clearfix">
                <div class="author-avatar">
                    <a class="author-image" href="http://www.osul.com.br/author/fabianechristaldo/"><img alt='' src='http://2.gravatar.com/avatar/537c6668dd2654e9aef85d27239b56a8?s=132&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/537c6668dd2654e9aef85d27239b56a8?s=264&amp;d=mm&amp;r=g 2x' class='avatar avatar-132 photo' height='132' width='132' /></a>
                </div><!-- .author-avatar -->
                <div class="author-desc-wrapper">                
                    <a class="author-title" href="http://www.osul.com.br/author/fabianechristaldo/">Fabiane Christaldo</a>
                    <div class="author-description"></div>
                    <a href="" target="_blank"></a>
                </div><!-- .author-desc-wrapper-->
            </div><!--vmag-author-metabox-->
            <div class="vmag-related-wrapper">
                <h4 class="related-title">Artigos Relacionados</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                <a href="http://www.osul.com.br/juizes-mediadores-tomam-posse-em-torres/">
                                    <img src="http://www.osul.com.br/wp-content/uploads/2016/01/BBKOFF.jpg" alt="" title="Juízes mediadores tomam posse em Torres" />
                                </a>
                            </div>
                            <h3 class="small-font"><a href="http://www.osul.com.br/juizes-mediadores-tomam-posse-em-torres/">Juízes mediadores tomam posse em Torres</a></h3>
                            <p><i class="fa fa-clock-o" aria-hidden="true"></i> 11/01/2016</p>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                <a href="http://www.osul.com.br/apos-sete-anos-preso-o-goleiro-bruno-retornou-ao-futebol-o-jogo-terminou-empatado-e-ele-cometeu-um-penalti/">
                                    <img src="http://www.osul.com.br/wp-content/uploads/2017/04/bruno.jpg" alt="" title="Após sete anos preso, o goleiro Bruno retornou ao futebol. O jogo terminou empatado e ele cometeu um pênalti" />
                                </a>
                            </div>
                            <h3 class="small-font"><a href="http://www.osul.com.br/apos-sete-anos-preso-o-goleiro-bruno-retornou-ao-futebol-o-jogo-terminou-empatado-e-ele-cometeu-um-penalti/">Após sete anos preso, o goleiro Bruno retornou ao futebol. O jogo terminou empatado e ele cometeu um pênalti</a></h3>
                            <p><i class="fa fa-clock-o" aria-hidden="true"></i> 09/04/2017</p>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                <a href="http://www.osul.com.br/apos-matanca-de-sexta-feira-vistoria-encontra-dois-corpos-enterrados-em-presidio-de-roraima/">
                                    <img src="http://www.osul.com.br/wp-content/uploads/2017/01/rebeliao-roraima-510x369.jpg" alt="" title="Após matança de sexta-feira, vistoria encontra dois corpos enterrados em presídio de Roraima" />
                                </a>
                            </div>
                            <h3 class="small-font"><a href="http://www.osul.com.br/apos-matanca-de-sexta-feira-vistoria-encontra-dois-corpos-enterrados-em-presidio-de-roraima/">Após matança de sexta-feira, vistoria encontra dois corpos enterrados em presídio de Roraima</a></h3>
                            <p><i class="fa fa-clock-o" aria-hidden="true"></i> 07/01/2017</p>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->

            

            
			</main><!-- #main -->
		</div><!-- #primary -->
		
        
        <!-- i. SIDEBAR POSTS - criado para personalizar o sidebar dos posts -->
        <aside id="secondary" class="widget-area" role="complementary">
                    </aside>
        <!-- f. SIDEBAR POSTS - criado para personalizar o sidebar dos posts -->

			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
						<div class="site-info">
				                            <span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
						
								<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
									</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WowOption = {"mode":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/vmag-custom.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=805848876121240&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
