<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:admins" content="{100000707355934}"/>
	<link rel="profile" href="https://gmpg.org/xfn/11">

		<script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<!-- Otimização de mecanismos de pesquisa feita por Rank Math - https://s.rankmath.com/home -->
<title>&quot;Não recebemos recados de nenhum país do mundo&quot;, diz o Gabinete de Segurança Institucional sobre reunião do governo com a CIA - Jornal O Sul</title>
<meta name="description" content="&quot;Não recebemos recados de nenhum país do mundo&quot;, diz o Gabinete de Segurança Institucional sobre reunião do governo com a CIA - Jornal O Sul"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="&quot;Não recebemos recados de nenhum país do mundo&quot;, diz o Gabinete de Segurança Institucional sobre reunião do governo com a CIA - Jornal O Sul"/>
<meta property="og:description" content="&quot;Não recebemos recados de nenhum país do mundo&quot;, diz o Gabinete de Segurança Institucional sobre reunião do governo com a CIA - Jornal O Sul"/>
<meta property="og:url" content="https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="em foco"/>
<meta property="article:section" content="Política"/>
<meta property="fb:app_id" content="1573750192884212"/>
<meta property="og:image" content="https://www.osul.com.br/wp-content/uploads/2022/02/planalto.jpeg"/>
<meta property="og:image:secure_url" content="https://www.osul.com.br/wp-content/uploads/2022/02/planalto.jpeg"/>
<meta property="og:image:width" content="748"/>
<meta property="og:image:height" content="498"/>
<meta property="og:image:alt" content="gabinete de segurança institucional"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2022-05-05T21:18:39-03:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="&quot;Não recebemos recados de nenhum país do mundo&quot;, diz o Gabinete de Segurança Institucional sobre reunião do governo com a CIA - Jornal O Sul"/>
<meta name="twitter:description" content="&quot;Não recebemos recados de nenhum país do mundo&quot;, diz o Gabinete de Segurança Institucional sobre reunião do governo com a CIA - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<meta name="twitter:image" content="https://www.osul.com.br/wp-content/uploads/2022/02/planalto.jpeg"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="Redação O Sul"/>
<meta name="twitter:label2" content="Time to read"/>
<meta name="twitter:data2" content="2 minutos"/>
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.osul.com.br/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","url":"https://www.osul.com.br","logo":{"@type":"ImageObject","@id":"https://www.osul.com.br/#logo","url":"https://www.osul.com.br/wp-content/uploads/2017/08/logo-jornal-o-sul.jpg","caption":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","inLanguage":"pt-BR","width":"217","height":"100"}},{"@type":"WebSite","@id":"https://www.osul.com.br/#website","url":"https://www.osul.com.br","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","publisher":{"@id":"https://www.osul.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.osul.com.br/wp-content/uploads/2022/02/planalto.jpeg","url":"https://www.osul.com.br/wp-content/uploads/2022/02/planalto.jpeg","width":"748","height":"498","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/#author","name":"Reda\u00e7\u00e3o O Sul","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/bab523924a920c576364a8f27f8d16b8?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/bab523924a920c576364a8f27f8d16b8?s=96&amp;d=mm&amp;r=g","caption":"Reda\u00e7\u00e3o O Sul","inLanguage":"pt-BR"},"worksFor":{"@id":"https://www.osul.com.br/#organization"}},{"@type":"WebPage","@id":"https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/#webpage","url":"https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/","name":"&quot;N\u00e3o recebemos recados de nenhum pa\u00eds do mundo&quot;, diz o Gabinete de Seguran\u00e7a Institucional sobre reuni\u00e3o do governo com a CIA - Jornal O Sul","datePublished":"2022-05-05T21:18:39-03:00","dateModified":"2022-05-05T21:18:39-03:00","author":{"@id":"https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/#author"},"isPartOf":{"@id":"https://www.osul.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.osul.com.br/wp-content/uploads/2022/02/planalto.jpeg"},"inLanguage":"pt-BR"},{"@type":"NewsArticle","headline":"&quot;N\u00e3o recebemos recados de nenhum pa\u00eds do mundo&quot;, diz o Gabinete de Seguran\u00e7a Institucional sobre","keywords":"gabinete de seguran\u00e7a institucional,informa\u00e7\u00f5es,reuni\u00e3o,cia","datePublished":"2022-05-05T21:18:39-03:00","dateModified":"2022-05-05T21:18:39-03:00","author":{"@id":"https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/#author"},"publisher":{"@id":"https://www.osul.com.br/#organization"},"description":"&quot;N\u00e3o recebemos recados de nenhum pa\u00eds do mundo&quot;, diz o Gabinete de Seguran\u00e7a Institucional sobre reuni\u00e3o do governo com a CIA - Jornal O Sul","name":"&quot;N\u00e3o recebemos recados de nenhum pa\u00eds do mundo&quot;, diz o Gabinete de Seguran\u00e7a Institucional sobre","@id":"https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/#richSnippet","isPartOf":{"@id":"https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/#webpage"},"image":{"@id":"https://www.osul.com.br/wp-content/uploads/2022/02/planalto.jpeg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//code.responsivevoice.org'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.osul.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='msab-lib-css-css' href='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.min.css?ver=null' type='text/css' media='all'/>
<link rel='stylesheet' id='msab-custom-css-css' href='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/css/frontend.css?ver=null' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-notification-cubeat-css' href='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/css/osul-notification-cubeat-public.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rv-style-css' href='https://www.osul.com.br/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='simple_load_more-frontend-css' href='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all'/>
<style id='simple_load_more-frontend-inline-css' type='text/css'>.elm-button{background:#0072bc;color:#fff}.elm-button:hover,.elm-button:active,.elm-button:focus{background:#338ec9}.elm-loading-icon{fill:#fff;stroke:#fff}</style>
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-atlas-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-icons-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_bones-css' href='https://www.osul.com.br/wp-content/themes/osul/css/boots-bones.css?ver=5.7.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='osul_fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_aos-css' href='https://www.osul.com.br/wp-content/themes/osul/css/aos.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_lightbox-css' href='https://www.osul.com.br/wp-content/themes/osul/css/lightbox.min.css?ver=5.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_animate-css' href='https://www.osul.com.br/wp-content/themes/osul/css/animate.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-styles-css' href='https://www.osul.com.br/wp-content/themes/osul/style.css?ver=1651184674' type='text/css' media='all'/>
<script type='text/javascript' id='jquery-core-js-extra'>//<![CDATA[
var elm_button_vars={"wrapper":"#itemsLoop"};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/js/osul-notification-cubeat-public.js?ver=1.1.0' id='osul-notification-cubeat-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.2/responsivevoice.js?source=wp-plugin&#038;key=tJ8diBn6&#038;ver=5.7.2' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/js/frontend.js?ver=1.0.0' id='simple_load_more-frontend-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/html5.js?ver=3.7.3' id='osul-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osul.com.br/wp-json/"/><link rel="alternate" type="application/json" href="https://www.osul.com.br/wp-json/wp/v2/posts/1321779"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osul.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://www.osul.com.br/?p=1321779'/>
<link rel="alternate" type="application/json+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F&#038;format=xml"/>
<!-- Start Mobiloud Smart App Banner configuration --><meta name="smartbanner:title" content="Baixe o aplicativo do Jornal O Sul"><meta name="smartbanner:author" content="Fique sempre informado."><meta name="smartbanner:icon-apple" content="https://www.osul.com.br/wp-content/uploads/2021/05/push-logo.png"><meta name="smartbanner:icon-google" content="https://www.osul.com.br/wp-content/uploads/2021/05/push-logo.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/us/app/jornal-o-sul/id964977113"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=br.com.pampa.osul"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><!-- End Mobiloud Smart App Banner configuration --><!-- Start Smart banner app for Safari on iOS configuration --><meta name="apple-itunes-app" content="app-id=964977113"><!-- End Smart banner app for Safari on iOS configuration -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.osul.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8cdbce45-734f-49a1-8962-36b756af1bef';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Obrigado por ativar notificações do Jornal o Sul";oneSignal_options['path']="https://www.osul.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.54d60a3d-c0d7-4ae1-b490-c29a9cfa7b70";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']="Você gostaria de ativar notificações de notícias do Jornal O Sul?";oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Jornal O Sul";oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Notificações aparecerão no seu desktop";oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Jornal O Sul";oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Notificações aparecerão no seu dispositivo";oneSignal_options['promptOptions']['exampleNotificationCaption']="Você poderá desabilitar a qualquer momento";oneSignal_options['promptOptions']['acceptButtonText']="Ativar";oneSignal_options['promptOptions']['cancelButtonText']="Não";oneSignal_options['promptOptions']['siteName']="https://www.osul.com.br";oneSignal_options['promptOptions']['autoAcceptTitle']="Clique ativar";oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Ative notificações do Jornal O Sul';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Você bloqueou notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por ativar as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Você não receberá mais notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gerencie Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Ative Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desative Notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloqueie notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga essas instruções para ativar notificações do Jornal O Sul';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel="amphtml" href="https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/amp/"><link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-270x270.jpg"/>
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&display=swap" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700&display=swap" rel="stylesheet"> 
	<script data-ad-client="ca-pub-7588943633408318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34220158"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34220158&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<script async src="//ads.pampa.com.br/www/delivery/asyncjs.php"></script>
<meta name="smartbanner:exclude-user-agent-regex" content="^.*aplicativo-pampa$">

<script id="navegg" type="text/javascript">(function(n,v,g){o="Navegg";if(!n[o]){a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){n[o].q=n[o].q||[];n[o].q.push([this,parms])};}})(window,document,'https://tag.navdmp.com/universal.min.js');window.naveggReady=window.naveggReady||[];window.nvg78027=new Navegg({acc:78027});</script>	
	
	
	
</head>

<body data-rsssl=1 id="fade-in" class="post-template-default single single-post postid-1321779 single-format-standard">		
<div class="overlayPopup">
	
	
	
<!-- Revive Adserver Interstitial or Floating DHTML Tag - Generated with Revive Adserver v5.0.5 
<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'https://ads.pampa.com.br/www/delivery/al.php?zoneid=77&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]></script>-->
		
<script type='text/javascript'>//<![CDATA[
var ox_u='https://ads.pampa.com.br/www/delivery/al.php?zoneid=77&ct0=INSERT_ENCODED_CLICKURL_HERE&layerstyle=simple&align=center&valign=middle&padding=0&closetime=20&padding=0&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");
//]]></script>	
</div>	
<header class="newsletter">
<div class="topBar">
	<div class="container">
		<div class="row-fluid">
			<div class="span6">			

<p class="topDate">Quinta-feira, 05 de maio de 2022</p>			
			
			</div>
			<div class="span6"><div class="menu-social-menu-container"><ul id="menu-social-menu" class="social-menu "><li id="menu-item-873030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873030"><a target="_blank" rel="noopener" href="https://www.facebook.com/PortalOSul">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873031"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal_osul/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873033"><a target="_blank" rel="noopener" href="https://twitter.com/OSul_noticias">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li id="menu-item-1118096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118096"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCN0vaVWVQJlAA98RdLYTKwA">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul></div></div></div>
		</div>
	</div>	
</div>	
	
	
	
		<div class="container">
			<div class="row-fluid">
				<div class="span6 animated slideInDown">
					<div class="logo"><a href="/">Jornal O Sul</a></div>
					<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-33'></i><span class='temp'>17°</span><div class='current_text'>Fair</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>
				</div>
				<div class="span6">
<div class="newsletterWidget desktop">
<h3>CADASTRE-SE E RECEBA NOSSA NEWSLETTER</h3>
<p>Receba gratuitamente as principais notícias do dia 
no seu E-mail ou WhatsApp.<br>
<a href="https://www.osul.com.br/cadastro/" target="_blank">cadastre-se  aqui</a>	
</p>
</div>				
				</div>
			</div>
		</div>
	<nav>				
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12">				
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="primary-menu"><li id="menu-item-872963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li id="menu-item-899303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener" href="http://flip.osul.com.br/">Folheie</a></li>
	<li id="menu-item-899301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
	<li id="menu-item-1030276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030276"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
	<li id="menu-item-1114657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114657"><a href="https://www.osul.com.br/redacao-jornal-o-sul/">Redação Jornal O Sul</a></li>
</ul>
</li>
<li id="menu-item-872939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-872940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-872941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li id="menu-item-873650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li id="menu-item-872943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-872944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-1194282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194282"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
	<li id="menu-item-872945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li id="menu-item-872946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-872947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li id="menu-item-1202092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202092"><a href="https://www.osul.com.br/projeto-rs-sustentavel/">Projeto RS Sustentável</a></li>
	<li id="menu-item-872948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li id="menu-item-926120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li id="menu-item-934689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boas-noticias/">Boas Notícias</a></li>
</ul>
</li>
<li id="menu-item-931798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li id="menu-item-1315459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315459"><a href="https://www.osul.com.br/tag/fenasoja/">Fenasoja</a></li>
<li id="menu-item-872949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-956013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-880802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li id="menu-item-1026048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026048"><a href="https://www.osul.com.br/colunistas/">Todos</a></li>
</ul>
</li>
<li id="menu-item-1307577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1307577"><a href="https://www.osul.com.br/mercado/">Mercado</a></li>
<li id="menu-item-872954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-872955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li id="menu-item-872956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li id="menu-item-872957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li id="menu-item-872958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li id="menu-item-872959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-872961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li id="menu-item-872962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li id="menu-item-1018203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li id="menu-item-872964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li id="menu-item-872965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					<div class="mobile"><div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="social-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873030"><a target="_blank" rel="noopener" href="https://www.facebook.com/PortalOSul">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873031"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal_osul/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873033"><a target="_blank" rel="noopener" href="https://twitter.com/OSul_noticias">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118096"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCN0vaVWVQJlAA98RdLYTKwA">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul></div></div>
					<form method="get" id="searchform" action="https://www.osul.com.br/">
						<input type="submit" class="fa fa-search" name="submit" id="searchsubmit" value=""/>		
						<input type="text" name="s" id="s" placeholder="Procurar"/>

					</form>					
<script>var preventSearchIfEmpty=function(){jQuery('#searchform').on('submit',function(ev){var query=jQuery('#s').val(),queryLength=query.length;if(0===queryLength){jQuery('#s').focus();ev.preventDefault();return;}});}();</script>			
					
					
					
					
		
				</div>

			</div>
		</div>
	</nav>	
</header>
<header class="mobile">
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12 animated slideInDown">
<div class="newsletterWidget mobile">
<p><span>RECEBA NOSSA</span> NEWSLETTER<br> 
<strong>GRATUITAMENTE</strong></p>
<a href="https://www.osul.com.br/cadastro/" target="_blank">cadastre-se  aqui</a>	

</div>						

				</div>
			</div>
		</div>
	<nav>				
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12">				
					<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener" href="http://flip.osul.com.br/">Folheie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030276"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114657"><a href="https://www.osul.com.br/redacao-jornal-o-sul/">Redação Jornal O Sul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194282"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202092"><a href="https://www.osul.com.br/projeto-rs-sustentavel/">Projeto RS Sustentável</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boas-noticias/">Boas Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315459"><a href="https://www.osul.com.br/tag/fenasoja/">Fenasoja</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026048"><a href="https://www.osul.com.br/colunistas/">Todos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1307577"><a href="https://www.osul.com.br/mercado/">Mercado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					<div class="mobile"><div class="menu-social-menu-container"><ul id="menu-social-menu-2" class="social-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873030"><a target="_blank" rel="noopener" href="https://www.facebook.com/PortalOSul">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873031"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal_osul/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873033"><a target="_blank" rel="noopener" href="https://twitter.com/OSul_noticias">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118096"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCN0vaVWVQJlAA98RdLYTKwA">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul></div></div>
					<form method="get" id="searchform" action="https://www.osul.com.br/">
						<input type="submit" class="fa fa-search" name="submit" id="searchsubmit" value=""/>		
						<input type="text" name="s" id="s" placeholder="Procurar"/>

					</form>					
<script>var preventSearchIfEmpty=function(){jQuery('#searchform').on('submit',function(ev){var query=jQuery('#s').val(),queryLength=query.length;if(0===queryLength){jQuery('#s').focus();ev.preventDefault();return;}});}();</script>			
					
					
					
					
		
				</div>

			</div>
		</div>
	</nav>	
</header>	
					<div id="hamburgericonmenuwrapper">
						<div id="hamburgerui">
							<ul>
								<li><a href="#" class="toggleButton"><span id="navtoggler"></span></a>
								<a class="voltar" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-chevron-left" aria-hidden="true"></i></a>	
								<div class="logo"><a href="/">Jornal O Sul</a></div>
								<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-33'></i><span class='temp'>17°</span><div class='current_text'>Fair</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>	
								</li>												
							</ul>
						</div>
						<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener" href="http://flip.osul.com.br/">Folheie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030276"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114657"><a href="https://www.osul.com.br/redacao-jornal-o-sul/">Redação Jornal O Sul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194282"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202092"><a href="https://www.osul.com.br/projeto-rs-sustentavel/">Projeto RS Sustentável</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boas-noticias/">Boas Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1315459"><a href="https://www.osul.com.br/tag/fenasoja/">Fenasoja</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026048"><a href="https://www.osul.com.br/colunistas/">Todos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1307577"><a href="https://www.osul.com.br/mercado/">Mercado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					</div>	
	
<script>jQuery(document).ready(function($){jQuery('.voltar').click(function(){window.ReactNativeWebView.postMessage('goBack');});});</script>







<section class="internalContent">
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span8">
										<h1 class="animated slideInDown">
			<small>
			<a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a>
			</small>	
			<span>&#8220;Não recebemos recados de nenhum país do mundo&#8221;, diz o Gabinete de Segurança Institucional sobre reunião do governo com a CIA</span></h1>
			<div class="postInfo"><p>Por 
				<span>
								
				Reda&ccedil;&atilde;o O Sul	
					
					
				</span> | 5 de maio de 2022</p></div>
	
		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=&#8220;Não%20recebemos%20recados%20de%20nenhum%20país%20do%20mundo&#8221;,%20diz%20o%20Gabinete%20de%20Segurança%20Institucional%20sobre%20reunião%20do%20governo%20com%20a%20CIA https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=&#8220;Não%20recebemos%20recados%20de%20nenhum%20país%20do%20mundo&#8221;,%20diz%20o%20Gabinete%20de%20Segurança%20Institucional%20sobre%20reunião%20do%20governo%20com%20a%20CIA&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F&amp;title=&#8220;Não%20recebemos%20recados%20de%20nenhum%20país%20do%20mundo&#8221;,%20diz%20o%20Gabinete%20de%20Segurança%20Institucional%20sobre%20reunião%20do%20governo%20com%20a%20CIA" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				 <li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F&amp;media=https://www.osul.com.br/wp-content/uploads/2022/02/planalto.jpeg&amp;description=&#8220;Não%20recebemos%20recados%20de%20nenhum%20país%20do%20mundo&#8221;,%20diz%20o%20Gabinete%20de%20Segurança%20Institucional%20sobre%20reunião%20do%20governo%20com%20a%20CIA" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=&#8220;Não recebemos recados de nenhum país do mundo&#8221;, diz o Gabinete de Segurança Institucional sobre reunião do governo com a CIA&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>		
			</ul>
		</div>				
				
			<div class="featureImageBox">
				<img width="748" height="498" src="https://www.osul.com.br/wp-content/uploads/2022/02/planalto.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/02/planalto.jpeg 748w, https://www.osul.com.br/wp-content/uploads/2022/02/planalto-646x430.jpeg 646w, https://www.osul.com.br/wp-content/uploads/2022/02/planalto-640x426.jpeg 640w, https://www.osul.com.br/wp-content/uploads/2022/02/planalto-120x80.jpeg 120w" sizes="(max-width: 748px) 100vw, 748px"/>				<div class="photoCredits">
															
					<div>GSI confirma encontro com dirigente da agência de inteligência dos EUA. (Foto: Roberto Stuckert Filho/PR)					</div>
				</div>		
			</div>
			 			<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouça essa notícia clicando aqui</span></button>
        <script>listenButton1.onclick=function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak("O Gabinete de Segurança Institucional (GSI) disse em nota nesta quinta-feira (5), que “não recebe recados de nenhum país, nem os transmite. A declaração é uma reação à informação, divulgada pela agência de notícias Reuters, de que William J. Burns, diretor da Agência Central de Inteligência dos Estados Unidos (CIA), afirmou a integrantes do governo federal que o presidente Jair Bolsonaro deveria parar de lançar suspeitas sobre o sistema eleitoral brasileiro. Comandado pelo general Augusto Heleno, militar ligado a Bolsonaro, o órgão confirma a agenda com o diretor da CIA, mas diz que os assuntos tratados em reuniões da área de inteligência são sigilosos. “Temos um excelente corpo de diplomatas e adidos para tratar dos interesses nacionais”, acrescenta o comunicado. A agenda oficial de Bolsonaro informa uma reunião com Burns no dia 1º de julho do ano passado, sem revelar o tema. Também participaram do encontro o então embaixador dos Estados Unidos no Brasil, Todd C. Chapman; o então diretor-geral da Agência Brasileira de Inteligência (Abin), Alexandre Ramagem, além de Augusto Heleno e do ex-ministro Braga Netto, que comandava a Defesa e hoje é assessor especial da Presidência. Ele deixou o cargo em 31 de março para ficar apto a concorrer à Vice-Presidência na chapa de Bolsonaro. Como revelou a agência Reuters mais cedo, durante viagem oficial ao Brasil no ano passado, o diretor da CIA, segundo fontes, declarou que a integrantes do governo que Bolsonaro não deveria “mexer com as eleições”. O presidente brasileiro costuma colocar em dúvidas, sem apresentar provas, a lisura do sistema eleitoral brasileiro e chegou a sugerir uma apuração paralela dos votos controlada pelas Forças Armadas. A reportagem diz que o ministro da Secretaria-Geral da Presidência, Luiz Eduardo Ramos, ouviu o recado de Burns em um jantar. O porta-voz do Departamento de Estado do governo dos Estados Unidos, Ned Price, afirmou nesta quinta que o Brasil tem um “forte histórico de eleições livres e justas”. A declaração de Price foi dada durante entrevista na Casa Branca ao ser questionado a respeito da reportagem da Reuters. Veja a íntegra da nota do GSI: “A agenda com o diretor da CIA foi devidamente divulgada. Os assuntos tratados, em reuniões, na área de inteligência, são sigilosos. O GSI não recebe recados de nenhum país do mundo, nem os transmite. Temos um excelente corpo de diplomatas e adidos para tratar dos interesses nacionais.”","Brazilian Portuguese Female");}};</script>
    			<p>O Gabinete de Segurança Institucional (GSI) disse em nota nesta quinta-feira (5), que “não recebe recados de nenhum país, nem os transmite. A declaração é uma reação à informação, divulgada pela agência de notícias Reuters, de que William J. Burns, diretor da Agência Central de Inteligência dos Estados Unidos (CIA), afirmou a integrantes do governo federal que o presidente Jair Bolsonaro deveria parar de lançar suspeitas sobre o sistema eleitoral brasileiro.</p>
<p>Comandado pelo general Augusto Heleno, militar ligado a Bolsonaro, o órgão confirma a agenda com o diretor da CIA, mas diz que os assuntos tratados em reuniões da área de inteligência são sigilosos. “Temos um excelente corpo de diplomatas e adidos para tratar dos interesses nacionais”, acrescenta o comunicado.</p>
<p>A agenda oficial de Bolsonaro informa uma reunião com Burns no dia 1º de julho do ano passado, sem revelar o tema. Também participaram do encontro o então embaixador dos Estados Unidos no Brasil, Todd C. Chapman; o então diretor-geral da Agência Brasileira de Inteligência (Abin), Alexandre Ramagem, além de Augusto Heleno e do ex-ministro Braga Netto, que comandava a Defesa e hoje é assessor especial da Presidência. Ele deixou o cargo em 31 de março para ficar apto a concorrer à Vice-Presidência na chapa de Bolsonaro.</p>
<p>Como revelou a agência Reuters mais cedo, durante viagem oficial ao Brasil no ano passado, o diretor da CIA, segundo fontes, declarou que a integrantes do governo que Bolsonaro não deveria “mexer com as eleições”. O presidente brasileiro costuma colocar em dúvidas, sem apresentar provas, a lisura do sistema eleitoral brasileiro e chegou a sugerir uma apuração paralela dos votos controlada pelas Forças Armadas.</p>
<p>A reportagem diz que o ministro da Secretaria-Geral da Presidência, Luiz Eduardo Ramos, ouviu o recado de Burns em um jantar.</p>
<p>O porta-voz do Departamento de Estado do governo dos Estados Unidos, Ned Price, afirmou nesta quinta que o Brasil tem um “forte histórico de eleições livres e justas”. A declaração de Price foi dada durante entrevista na Casa Branca ao ser questionado a respeito da reportagem da Reuters.</p>
<p>Veja a íntegra da nota do GSI:</p>
<p>“A agenda com o diretor da CIA foi devidamente divulgada. Os assuntos tratados, em reuniões, na área de inteligência, são sigilosos. O GSI não recebe recados de nenhum país do mundo, nem os transmite. Temos um excelente corpo de diplomatas e adidos para tratar dos interesses nacionais.”</p>
			
							
				
				
			
									<div class="tagList">tags: 	
						<a href="https://www.osul.com.br/?tag=em-foco" class="em-foco">em foco</a>					</div>	
											

		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=&#8220;Não%20recebemos%20recados%20de%20nenhum%20país%20do%20mundo&#8221;,%20diz%20o%20Gabinete%20de%20Segurança%20Institucional%20sobre%20reunião%20do%20governo%20com%20a%20CIA https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=&#8220;Não%20recebemos%20recados%20de%20nenhum%20país%20do%20mundo&#8221;,%20diz%20o%20Gabinete%20de%20Segurança%20Institucional%20sobre%20reunião%20do%20governo%20com%20a%20CIA&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F&amp;title=&#8220;Não%20recebemos%20recados%20de%20nenhum%20país%20do%20mundo&#8221;,%20diz%20o%20Gabinete%20de%20Segurança%20Institucional%20sobre%20reunião%20do%20governo%20com%20a%20CIA" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osul.com.br%2Fnao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia%2F&amp;media=https://www.osul.com.br/wp-content/uploads/2022/02/planalto.jpeg&amp;description=&#8220;Não%20recebemos%20recados%20de%20nenhum%20país%20do%20mundo&#8221;,%20diz%20o%20Gabinete%20de%20Segurança%20Institucional%20sobre%20reunião%20do%20governo%20com%20a%20CIA" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>				
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Leia esta Noticia&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<!-- <li> [dkpdf-button]</li> -->

			</ul>
		</div>
			
<p class="backBTN clearfix">
	<a class="button" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-angle-left" aria-hidden="true"></i> Voltar </a>
			<a class="button" href="https://www.osul.com.br/noticias/brasil/politica-brasil/"> Todas de Política</a>			
			
			</p>				
				
				
					
				

				
<div id="post-nav" class="row-fluid">
<div class="span6 post-previous">	
		        
            <h5><a class="previous" href="https://www.osul.com.br/em-um-pais-sem-imprensa-livre-constituicao-e-mera-folha-de-papel-diz-o-presidente-do-supremo/">Not&iacute;cia Anterior</a></h5>
            <a href="https://www.osul.com.br/em-um-pais-sem-imprensa-livre-constituicao-e-mera-folha-de-papel-diz-o-presidente-do-supremo/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2021/09/supremo-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/09/supremo-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2021/09/supremo-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px"/></a>
            <h6><a href="https://www.osul.com.br/em-um-pais-sem-imprensa-livre-constituicao-e-mera-folha-de-papel-diz-o-presidente-do-supremo/">Em um país sem imprensa livre, Constituição é &#8220;mera folha de papel&#8221;, diz o presidente do Supremo</a></h6>

	

    </div>		
<div class="span6 post-next">	
    
            <h5><a class="next" href="https://www.osul.com.br/delegados-da-policia-federal-aprovam-paralisacoes-e-a-entrega-de-cargos/">Pr&oacute;xima not&iacute;cia</a></h5>
			<a href="https://www.osul.com.br/delegados-da-policia-federal-aprovam-paralisacoes-e-a-entrega-de-cargos/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2021/08/policia_federal_generica_4-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/08/policia_federal_generica_4-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2021/08/policia_federal_generica_4-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px"/></a>
            <h6><a href="https://www.osul.com.br/delegados-da-policia-federal-aprovam-paralisacoes-e-a-entrega-de-cargos/">Delegados da Polícia Federal aprovam paralisações e a entrega de cargos</a></h6>
            


    </div>

</div>				
				
				
				
				
				
		<div class="fbComments 
		                 politica-brasil">
			<h6>Deixe seu comentário</h6>
			<div id="fb-root"></div>
			<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v12.0&appId=1573750192884212&autoLogAppEvents=1" nonce="VhMURHxz"></script>	
			<div class="fb-comments" data-href="https://www.osul.com.br/nao-recebemos-recados-de-nenhum-pais-do-mundo-diz-o-gabinete-de-seguranca-institucional-sobre-reuniao-do-governo-com-a-cia/" data-width="" data-numposts="5"></div>		
		</div>		
			</div>
			<div class="span4 sidebar">
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="78" data-revive-id="cd3cd22079c65246b7223d0b91444b43"></ins>				
				
				
			<h4><span>&Uacute;ltimas</span></h4>		
			        
        				
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/chefe-do-parlamento-portugues-ajudara-presidente-da-camara-dos-deputados-brasileiro-sobre-experiencia-semipresidencialista/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/05/encontro-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/05/encontro-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/05/encontro-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/chefe-do-parlamento-portugues-ajudara-presidente-da-camara-dos-deputados-brasileiro-sobre-experiencia-semipresidencialista/">Chefe do parlamento português ajudará presidente da Câmara dos Deputados brasileiro sobre experiência semipresidencialista</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/ministerio-lanca-programa-sobre-seguranca-no-trabalho/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/05/carteira-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/05/carteira-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/05/carteira-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Brasil 											</small>
											<a href="https://www.osul.com.br/ministerio-lanca-programa-sobre-seguranca-no-trabalho/">Ministério lança programa sobre segurança no trabalho</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/estados-unidos-limitam-uso-de-vacina-janssen-por-riscos-a-saude/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/05/0-CristineRochol_vacinacaoCovid_SMS-010-1536x1024-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/05/0-CristineRochol_vacinacaoCovid_SMS-010-1536x1024-1-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/05/0-CristineRochol_vacinacaoCovid_SMS-010-1536x1024-1-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2022/05/0-CristineRochol_vacinacaoCovid_SMS-010-1536x1024-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Mundo 											</small>
											<a href="https://www.osul.com.br/estados-unidos-limitam-uso-de-vacina-janssen-por-riscos-a-saude/">Estados Unidos limitam uso de vacina Janssen por riscos à saúde</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/bolsonaro-diz-que-seu-partido-vai-contratar-empresa-para-fazer-auditoria-nas-eleicoes/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/05/Live-bozo-eleicoes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/05/Live-bozo-eleicoes-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/05/Live-bozo-eleicoes-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/bolsonaro-diz-que-seu-partido-vai-contratar-empresa-para-fazer-auditoria-nas-eleicoes/">Bolsonaro diz que seu partido vai contratar empresa para fazer auditoria nas eleições</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/com-alta-do-petroleo-petrobras-tem-lucro-recorde-de-445-bilhoes-de-reais-no-primeiro-trimestre/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/03/mg_1446_0-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/03/mg_1446_0-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/03/mg_1446_0-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2022/03/mg_1446_0-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Economia 											</small>
											<a href="https://www.osul.com.br/com-alta-do-petroleo-petrobras-tem-lucro-recorde-de-445-bilhoes-de-reais-no-primeiro-trimestre/">&#8220;Lucro da Petrobras é um estupro&#8221;, diz Bolsonaro. Estatal lucrou mais de 44 bilhões de reais no primeiro trimestre</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/inter-empata-com-guairena-em-1-a-a1-no-paraguai-e-segue-em-segundo-no-grupo-e-da-sul-americana/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/05/Inter-e-G-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/05/Inter-e-G-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/05/Inter-e-G-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Inter 											</small>
											<a href="https://www.osul.com.br/inter-empata-com-guairena-em-1-a-a1-no-paraguai-e-segue-em-segundo-no-grupo-e-da-sul-americana/">Inter empata com Guaireña em 1 a 1 no Paraguai e segue em segundo no Grupo E da Sul-Americana</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/emergencia-pediatrica-do-hospital-de-clinicas-de-porto-alegre-esta-novamente-superlotada-3/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/02/HCPA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/02/HCPA-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/02/HCPA-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2022/02/HCPA-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/emergencia-pediatrica-do-hospital-de-clinicas-de-porto-alegre-esta-novamente-superlotada-3/">Emergência Pediátrica do Hospital de Clínicas de Porto Alegre está novamente superlotada</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/prefeitura-de-porto-alegre-inicia-processo-de-demolicao-do-predio-que-abrigava-antiga-smic/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/05/01oABRIL2022_AlexRocha_PGM_Desocupacao_-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/05/01oABRIL2022_AlexRocha_PGM_Desocupacao_-3-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/05/01oABRIL2022_AlexRocha_PGM_Desocupacao_-3-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/prefeitura-de-porto-alegre-inicia-processo-de-demolicao-do-predio-que-abrigava-antiga-smic/">Prefeitura de Porto Alegre inicia processo de demolição do prédio que abrigava antiga Smic</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/veto-de-bolsonaro-ao-repasse-de-3-bilhoes-de-reais-para-o-setor-cultural-deve-ser-derrubado-diz-presidente-do-senado/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/04/dinheiro-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/04/dinheiro-5-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/04/dinheiro-5-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2022/04/dinheiro-5-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/veto-de-bolsonaro-ao-repasse-de-3-bilhoes-de-reais-para-o-setor-cultural-deve-ser-derrubado-diz-presidente-do-senado/">Veto de Bolsonaro ao repasse de 3 bilhões de reais para o setor cultural deve ser derrubado, diz presidente do Senado</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/whatsapp-aumentara-limite-de-grupos-para-ate-512-pessoas-apos-eleicoes/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2022/04/whatsapp-es-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2022/04/whatsapp-es-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2022/04/whatsapp-es-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2022/04/whatsapp-es-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Tecnologia 											</small>
											<a href="https://www.osul.com.br/whatsapp-aumentara-limite-de-grupos-para-ate-512-pessoas-apos-eleicoes/">WhatsApp aumentará limite de grupos para até 512 pessoas após eleições</a>
										</h5>			
			 	
				</div>

									 
			
			</div>			
		</div>
	</div>
</section>		
		
<section class="podeInteressar">
	<div class="container clearfix">		
		<div class="row-fluid">
			<div class="span12"><h6>Pode te interessar</h6></div>
		</div>
		<div class="row-fluid">	
							
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/chefe-do-parlamento-portugues-ajudara-presidente-da-camara-dos-deputados-brasileiro-sobre-experiencia-semipresidencialista/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2022/05/encontro.jpg)">
																		<div class="gradient">	
										<h3><small>
												Política											</small>
											<a href="https://www.osul.com.br/chefe-do-parlamento-portugues-ajudara-presidente-da-camara-dos-deputados-brasileiro-sobre-experiencia-semipresidencialista/">Chefe do parlamento português ajudará presidente da Câmara dos Deputados brasileiro sobre experiência semipresidencialista</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/bolsonaro-diz-que-seu-partido-vai-contratar-empresa-para-fazer-auditoria-nas-eleicoes/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2022/05/Live-bozo-eleicoes.jpg)">
																		<div class="gradient">	
										<h3><small>
												Política											</small>
											<a href="https://www.osul.com.br/bolsonaro-diz-que-seu-partido-vai-contratar-empresa-para-fazer-auditoria-nas-eleicoes/">Bolsonaro diz que seu partido vai contratar empresa para fazer auditoria nas eleições</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/camara-aprova-medida-provisoria-que-prorroga-isencao-de-impostos-sobre-insumos-usados-em-itens-de-exportacao/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2018/12/exportacao.jpeg)">
																		<div class="gradient">	
										<h3><small>
												Política											</small>
											<a href="https://www.osul.com.br/camara-aprova-medida-provisoria-que-prorroga-isencao-de-impostos-sobre-insumos-usados-em-itens-de-exportacao/">Câmara aprova medida provisória que prorroga isenção de impostos sobre insumos usados em itens de exportação</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/bolsonaro-manda-ministros-aos-estados-unidos-para-atrair-investidores-internacionais/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2021/09/prova-1000x598.jpg)">
																		<div class="gradient">	
										<h3><small>
												Política											</small>
											<a href="https://www.osul.com.br/bolsonaro-manda-ministros-aos-estados-unidos-para-atrair-investidores-internacionais/">Bolsonaro manda ministros aos Estados Unidos para atrair investidores internacionais</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									 		
		</div>
	 
		 				
		
	</div>
</section>





<!--============= End Footer Form =============-->
<footer>
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span4">
				<a href="/"><img src="https://www.osul.com.br/wp-content/themes/osul/images/logo-footer.png" alt="Jornal O Sul" data-aos="fade-down"/></a>
				<address data-aos="fade-down">
				Rua Orfanotrófio, 711 - Alto Teresópolis <br>
Porto Alegre/RS   |  CEP: 90840-440 <br>				Telefone: <a href="tel:(51) 3218.2651">(51) 3218.2651</a>
				</address>	
				<div data-aos="fade-down"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu" class="social-menu clearfix"><li id="menu-item-873042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li id="menu-item-873045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
				<p class="workWithUs" data-aos="fade-down"><a href="mailto:faleconosco@pampa.com.br" class="button">Fale Conosco</a></p>
		        
			</div>
			<div class="span8" data-aos="fade-down">
				<div class="desktop">	
					<h5>Jornal O Sul</h5>
					<div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul" class="footer-menu"><li id="menu-item-872921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-872922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li id="menu-item-872924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-872925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-872926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li id="menu-item-872927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li id="menu-item-872928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li id="menu-item-872929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li id="menu-item-872931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li id="menu-item-872932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li id="menu-item-872933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li id="menu-item-872934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-872935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
<li id="menu-item-872936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li id="menu-item-872937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li id="menu-item-1018206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018206"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
<li id="menu-item-910860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li id="menu-item-933649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener" href="http://comercial.redepampa.com.br/category/o-sul/">Mídia Kit e Tabela de Preços O Sul</a></li>
</ul></div>					<h5>TV Pampa</h5>
					<div class="menu-tv-pampa-simples-container"><ul id="menu-tv-pampa-simples" class="footer-menu"><li id="menu-item-1307479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307479"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br">Início</a></li>
<li id="menu-item-1307480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307480"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li id="menu-item-1307481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307481"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programacao/">Grade de Programação</a></li>
<li id="menu-item-1307482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307482"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programas-locais/">Programas Locais</a></li>
<li id="menu-item-1307483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307483"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programas-nacionais/">Programas Nacionais</a></li>
<li id="menu-item-1307484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307484"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-1307485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307485"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/cobertura/">Cobertura</a></li>
<li id="menu-item-1307486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307486"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/como-sintonizar/">Como Sintonizar</a></li>
</ul></div>	
					<h5>R&aacute;dios</h5>
					<div class="menu-radios-container"><ul id="menu-radios" class="footer-menu"><li id="menu-item-872970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li id="menu-item-872969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li id="menu-item-872968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li id="menu-item-872966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener" href="http://radio104.com.br/">Rádio 104</a></li>
<li id="menu-item-872967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li id="menu-item-872971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener" href="http://rdliberdade.com.br/">Rádio Liberdade</a></li>
<li id="menu-item-872972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li id="menu-item-872973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/princesa/">Rádio Princesa</a></li>
<li id="menu-item-1306987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306987"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/fm-premium/">FM Premium</a></li>
<li id="menu-item-1306988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306988"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/fm-express/">FM Express</a></li>
<li id="menu-item-872975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener" href="http://www.tramandaifm.com.br/">Rádio Tramandaí</a></li>
<li id="menu-item-872974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/capao-fm/">Rádio Capão</a></li>
<li id="menu-item-872979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/torres-fm/">Rádio Torres</a></li>
<li id="menu-item-872976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/xangri-la-fm/">Rádio Xangri-lá</a></li>
<li id="menu-item-872978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/imbe-fm/">Rádio Imbé</a></li>
<li id="menu-item-872977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/cidreira-fm/">Rádio Cidreira</a></li>
</ul></div>	
					<h5>Rede Pampa</h5>
					<div class="menu-rede-pampa-container"><ul id="menu-rede-pampa" class="footer-menu"><li id="menu-item-1306961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306961"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br">Início</a></li>
<li id="menu-item-1306960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306960"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-1306963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306963"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/">Rádios</a></li>
<li id="menu-item-1306964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306964"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/tv-pampa/">TV Pampa</a></li>
<li id="menu-item-1306965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306965"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/jornal-o-sul/">Jornal O Sul</a></li>
<li id="menu-item-1306966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306966"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/novidades/">Novidades</a></li>
<li id="menu-item-1306967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306967"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-1306973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306973"><a target="_blank" rel="noopener" href="https://trabalhe.pampa.com.br/">Trabalhe Conosco</a></li>
<li id="menu-item-1306974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306974"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div>				</div>	
				<div class="mobile" id="accordion">


  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>jQuery(function(){jQuery("#accordion").accordion({active:false,heightStyle:"content",collapsible:true,alwaysOpen:false,header:"h5",});});</script>
				
					<h5>Jornal O Sul</h5>
					<div><div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018206"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener" href="http://comercial.redepampa.com.br/category/o-sul/">Mídia Kit e Tabela de Preços O Sul</a></li>
</ul></div></div>
					<h5>TV Pampa</h5>
					<div><div class="menu-tv-pampa-simples-container"><ul id="menu-tv-pampa-simples-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307479"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br">Início</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307480"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/ultimas-noticias/">Últimas Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307481"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programacao/">Grade de Programação</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307482"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programas-locais/">Programas Locais</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307483"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/programas-nacionais/">Programas Nacionais</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307484"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/quem-somos/">Quem Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307485"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/cobertura/">Cobertura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1307486"><a target="_blank" rel="noopener" href="https://www.tvpampa.com.br/como-sintonizar/">Como Sintonizar</a></li>
</ul></div></div>	
					<h5>R&aacute;dios</h5>
					<div><div class="menu-radios-container"><ul id="menu-radios-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener" href="http://radio104.com.br/">Rádio 104</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener" href="http://rdliberdade.com.br/">Rádio Liberdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/princesa/">Rádio Princesa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306987"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/fm-premium/">FM Premium</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306988"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/fm-express/">FM Express</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener" href="http://www.tramandaifm.com.br/">Rádio Tramandaí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/capao-fm/">Rádio Capão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/torres-fm/">Rádio Torres</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/xangri-la-fm/">Rádio Xangri-lá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/imbe-fm/">Rádio Imbé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/cidreira-fm/">Rádio Cidreira</a></li>
</ul></div></div>	
					<h5>Rede Pampa</h5>
					<div><div class="menu-rede-pampa-container"><ul id="menu-rede-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306961"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br">Início</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306960"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/quem-somos/">Quem Somos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306963"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/radios/">Rádios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306964"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/tv-pampa/">TV Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306965"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/jornal-o-sul/">Jornal O Sul</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306966"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/novidades/">Novidades</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306967"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/anuncie/">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306973"><a target="_blank" rel="noopener" href="https://trabalhe.pampa.com.br/">Trabalhe Conosco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1306974"><a target="_blank" rel="noopener" href="https://www.redepampa.com.br/fale-conosco/">Fale Conosco</a></li>
</ul></div></div>
				</div>						
					
			</div>   
		</div>	
	</div>
<div class="copyrights">	
	<div class="container clearfix">	
		<div class="row-fluid">
          <div class="span12"><p>&copy; 2022 - Direitos Reservados - O Sul - Rede Pampa de Comunicação | RS - Brasil.</p></div>
      </div>
	</div>
</div>	
</footer>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62595633-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-62595633-1');</script>

<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.js' id='msab-lib-js-js'></script>
<script type='text/javascript' id='msab-custom-js-js-extra'>//<![CDATA[
var localizedVars={"imageFolderURL":"https:\/\/www.osul.com.br\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/js/frontend.js' id='msab-custom-js-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr'+'ipt>');</script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script>
<script type='text/javascript' id='wp-a11y-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-06-02 12:53:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/aos.js?ver=2.2.0' id='osul-aos-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/lightbox.min.js?ver=5.7.2' id='osul-lightbox-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/infinite-ajax-scroll.js?ver=5.7.2' id='osul-parallax-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/functions.js?ver=20170806' id='osul-script-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script src="https://code.responsivevoice.org/responsivevoice.js?key=tJ8diBn6"></script>
</body>
</html>
