<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:admins" content="{100000707355934}"/>
	<link rel="profile" href="https://gmpg.org/xfn/11">

		<script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<!-- Otimização de mecanismos de pesquisa feita por Rank Math - https://s.rankmath.com/home -->
<title>Nove dos dez maiores municípios atendidos pela Corsan firmaram aditivos contratuais - Jornal O Sul</title>
<meta name="description" content="Nove dos dez maiores municípios atendidos pela Corsan firmaram aditivos contratuais - Jornal O Sul"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nove dos dez maiores municípios atendidos pela Corsan firmaram aditivos contratuais - Jornal O Sul"/>
<meta property="og:description" content="Nove dos dez maiores municípios atendidos pela Corsan firmaram aditivos contratuais - Jornal O Sul"/>
<meta property="og:url" content="https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:section" content="Rio Grande do Sul"/>
<meta property="fb:app_id" content="1573750192884212"/>
<meta property="og:image" content="https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135.jpg"/>
<meta property="og:image:secure_url" content="https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135.jpg"/>
<meta property="og:image:width" content="766"/>
<meta property="og:image:height" content="534"/>
<meta property="og:image:alt" content="Nove dos dez maiores municípios atendidos pela Corsan firmaram aditivos contratuais"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Nove dos dez maiores municípios atendidos pela Corsan firmaram aditivos contratuais - Jornal O Sul"/>
<meta name="twitter:description" content="Nove dos dez maiores municípios atendidos pela Corsan firmaram aditivos contratuais - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<meta name="twitter:image" content="https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135.jpg"/>
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.osul.com.br/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","url":"https://www.osul.com.br","logo":{"@type":"ImageObject","@id":"https://www.osul.com.br/#logo","url":"https://www.osul.com.br/wp-content/uploads/2017/08/logo-jornal-o-sul.jpg","caption":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","inLanguage":"pt-BR","width":"217","height":"100"}},{"@type":"WebSite","@id":"https://www.osul.com.br/#website","url":"https://www.osul.com.br","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","publisher":{"@id":"https://www.osul.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135.jpg","url":"https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135.jpg","width":"766","height":"534","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/#author","name":"Tatiana Bandeira","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6fc8c238bac196e499f16d1839de4932?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6fc8c238bac196e499f16d1839de4932?s=96&amp;d=mm&amp;r=g","caption":"Tatiana Bandeira","inLanguage":"pt-BR"},"worksFor":{"@id":"https://www.osul.com.br/#organization"}},{"@type":"WebPage","@id":"https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/#webpage","url":"https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/","name":"Nove dos dez maiores munic\u00edpios atendidos pela Corsan firmaram aditivos contratuais - Jornal O Sul","datePublished":"2021-12-16T19:27:04-03:00","dateModified":"2021-12-16T19:27:04-03:00","author":{"@id":"https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/#author"},"isPartOf":{"@id":"https://www.osul.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135.jpg"},"inLanguage":"pt-BR"},{"@type":"NewsArticle","headline":"Nove dos dez maiores munic\u00edpios atendidos pela Corsan firmaram aditivos contratuais - Jornal O Sul","datePublished":"2021-12-16T19:27:04-03:00","dateModified":"2021-12-16T19:27:04-03:00","author":{"@id":"https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/#author"},"publisher":{"@id":"https://www.osul.com.br/#organization"},"description":"Nove dos dez maiores munic\u00edpios atendidos pela Corsan firmaram aditivos contratuais - Jornal O Sul","name":"Nove dos dez maiores munic\u00edpios atendidos pela Corsan firmaram aditivos contratuais - Jornal O Sul","@id":"https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/#richSnippet","isPartOf":{"@id":"https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/#webpage"},"image":{"@id":"https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135.jpg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//code.responsivevoice.org'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='truepush-admin-menu-styles-css' href='https://www.osul.com.br/wp-content/plugins/truepush-free-web-push-notifications/views/css/truepush-menu-styles.css?ver=1.0.7' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.osul.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='msab-lib-css-css' href='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.min.css?ver=null' type='text/css' media='all'/>
<link rel='stylesheet' id='msab-custom-css-css' href='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/css/frontend.css?ver=null' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-notification-cubeat-css' href='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/css/osul-notification-cubeat-public.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rv-style-css' href='https://www.osul.com.br/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='simple_load_more-frontend-css' href='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all'/>
<style id='simple_load_more-frontend-inline-css' type='text/css'>.elm-button{background:#0072bc;color:#fff}.elm-button:hover,.elm-button:active,.elm-button:focus{background:#338ec9}.elm-loading-icon{fill:#fff;stroke:#fff}</style>
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-atlas-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-icons-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_bones-css' href='https://www.osul.com.br/wp-content/themes/osul/css/boots-bones.css?ver=5.7.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='osul_fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_aos-css' href='https://www.osul.com.br/wp-content/themes/osul/css/aos.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_lightbox-css' href='https://www.osul.com.br/wp-content/themes/osul/css/lightbox.min.css?ver=5.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_animate-css' href='https://www.osul.com.br/wp-content/themes/osul/css/animate.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-styles-css' href='https://www.osul.com.br/wp-content/themes/osul/style.css?ver=1636087461' type='text/css' media='all'/>
<script type='text/javascript' id='jquery-core-js-extra'>//<![CDATA[
var elm_button_vars={"wrapper":"#itemsLoop"};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/js/osul-notification-cubeat-public.js?ver=1.1.0' id='osul-notification-cubeat-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.2/responsivevoice.js?source=wp-plugin&#038;key=tJ8diBn6&#038;ver=5.7.2' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/js/frontend.js?ver=1.0.0' id='simple_load_more-frontend-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/html5.js?ver=3.7.3' id='osul-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.osul.com.br/wp-json/"/><link rel="alternate" type="application/json" href="https://www.osul.com.br/wp-json/wp/v2/posts/1254425"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osul.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://www.osul.com.br/?p=1254425'/>
<link rel="alternate" type="application/json+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F&#038;format=xml"/>
<!-- Start Mobiloud Smart App Banner configuration --><meta name="smartbanner:title" content="Baixe o aplicativo do Jornal O Sul"><meta name="smartbanner:author" content="Fique sempre informado."><meta name="smartbanner:icon-apple" content="https://www.osul.com.br/wp-content/uploads/2021/05/push-logo.png"><meta name="smartbanner:icon-google" content="https://www.osul.com.br/wp-content/uploads/2021/05/push-logo.png"><meta name="smartbanner:button" content="VIEW"><meta name="smartbanner:button-url-apple" content="https://apps.apple.com/us/app/jornal-o-sul/id964977113"><meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=br.com.pampa.osul"><meta name="smartbanner:enabled-platforms" content="android,ios"><meta name="smartbanner:close-label" content="Close"><meta name="smartbanner:api" content="true"><!-- End Mobiloud Smart App Banner configuration --><!-- Start Smart banner app for Safari on iOS configuration --><meta name="apple-itunes-app" content="app-id=964977113"><!-- End Smart banner app for Safari on iOS configuration -->    
    <script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
    <script>var truepush=window.Truepush||[];truepush.push(function(){truepush.Init({id:"60cac7b16874cf6a83e54a0e",fromWordpress:true,local:false,wordpresspath:"https://www.osul.com.br/wp-content/plugins/truepush-free-web-push-notifications/",},function(error){if(error)console.error(error);})});</script>
<link rel="amphtml" href="https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/amp/"><link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-270x270.jpg"/>
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&display=swap" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700&display=swap" rel="stylesheet"> 
	<script data-ad-client="ca-pub-7588943633408318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34220158"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34220158&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<script async src="//ads.pampa.com.br/www/delivery/asyncjs.php"></script>
<meta name="smartbanner:exclude-user-agent-regex" content="^.*aplicativo-pampa$">

<script id="navegg" type="text/javascript">(function(n,v,g){o="Navegg";if(!n[o]){a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){n[o].q=n[o].q||[];n[o].q.push([this,parms])};}})(window,document,'https://tag.navdmp.com/universal.min.js');window.naveggReady=window.naveggReady||[];window.nvg78027=new Navegg({acc:78027});</script>	
</head>

<body data-rsssl=1 id="fade-in" class="post-template-default single single-post postid-1254425 single-format-standard">		
<div class="overlayPopup">
<!-- Revive Adserver Interstitial or Floating DHTML Tag - Generated with Revive Adserver v5.0.5 
<script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'https://ads.pampa.com.br/www/delivery/al.php?zoneid=77&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]></script>-->
	
<script type='text/javascript'>//<![CDATA[
var ox_u='https://ads.pampa.com.br/www/delivery/al.php?zoneid=77&ct0=INSERT_ENCODED_CLICKURL_HERE&layerstyle=simple&align=center&valign=middle&padding=0&closetime=20&padding=0&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");
//]]></script>	
</div>	
<header class="newsletter">
<div class="topBar">
	<div class="container">
		<div class="row-fluid">
			<div class="span6">			

<p class="topDate">Quinta-feira, 16 de dezembro de 2021</p>			
			
			</div>
			<div class="span6"><div class="menu-social-menu-container"><ul id="menu-social-menu" class="social-menu "><li id="menu-item-873030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873030"><a target="_blank" rel="noopener" href="https://www.facebook.com/PortalOSul">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873031"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal_osul/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873033"><a target="_blank" rel="noopener" href="https://twitter.com/OSul_noticias">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li id="menu-item-1118096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118096"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCN0vaVWVQJlAA98RdLYTKwA">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul></div></div></div>
		</div>
	</div>	
</div>	
	
	
	
		<div class="container">
			<div class="row-fluid">
				<div class="span6 animated slideInDown">
					<div class="logo"><a href="/">Jornal O Sul</a></div>
					<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-28'></i><span class='temp'>23°</span><div class='current_text'>Mostly Cloudy</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>
				</div>
				<div class="span6">
<div class="newsletterWidget desktop">
<h3>CADASTRE-SE E RECEBA NOSSA NEWSLETTER</h3>
<p>Receba gratuitamente as principais notícias do dia 
no seu E-mail ou WhatsApp.<br>
<a href="https://www.osul.com.br/cadastro/" target="_blank">cadastre-se  aqui</a>	
</p>
</div>				
				</div>
			</div>
		</div>
	<nav>				
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12">				
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="primary-menu"><li id="menu-item-872938" class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="https://www.osul.com.br/">Capa</a></li>
<li id="menu-item-931798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li id="menu-item-872939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-872940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-872941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li id="menu-item-873650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li id="menu-item-872943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-872944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-1194282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194282"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
	<li id="menu-item-872945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li id="menu-item-872946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-872947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li id="menu-item-1202092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202092"><a href="https://www.osul.com.br/projeto-rs-sustentavel/">Projeto RS Sustentável</a></li>
	<li id="menu-item-872948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li id="menu-item-926120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li id="menu-item-934689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boasnoticias/">Boas Notícias</a></li>
</ul>
</li>
<li id="menu-item-872949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-956013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-880802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li id="menu-item-1026048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026048"><a href="https://www.osul.com.br/colunistas/">Todos</a></li>
</ul>
</li>
<li id="menu-item-872954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-872955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li id="menu-item-872956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li id="menu-item-872957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li id="menu-item-872958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li id="menu-item-872959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-872961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li id="menu-item-872962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li id="menu-item-1018203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li id="menu-item-872963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li id="menu-item-899303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener" href="http://flip.osul.com.br/">Folheie</a></li>
	<li id="menu-item-899301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
	<li id="menu-item-1030276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030276"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
	<li id="menu-item-1114657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114657"><a href="https://www.osul.com.br/redacao-jornal-o-sul/">Redação Jornal O Sul</a></li>
</ul>
</li>
<li id="menu-item-872964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li id="menu-item-872965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					<div class="mobile"><div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="social-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873030"><a target="_blank" rel="noopener" href="https://www.facebook.com/PortalOSul">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873031"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal_osul/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873033"><a target="_blank" rel="noopener" href="https://twitter.com/OSul_noticias">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118096"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCN0vaVWVQJlAA98RdLYTKwA">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul></div></div>
					<form method="get" id="searchform" action="https://www.osul.com.br/">
						<input type="submit" class="fa fa-search" name="submit" id="searchsubmit" value=""/>		
						<input type="text" name="s" id="s" placeholder="Procurar"/>

					</form>					
<script>var preventSearchIfEmpty=function(){jQuery('#searchform').on('submit',function(ev){var query=jQuery('#s').val(),queryLength=query.length;if(0===queryLength){jQuery('#s').focus();ev.preventDefault();return;}});}();</script>			
					
					
					
					
		
				</div>

			</div>
		</div>
	</nav>	
</header>
<header class="mobile">
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12 animated slideInDown">
<div class="newsletterWidget mobile">
<p><span>RECEBA NOSSA</span> NEWSLETTER<br> 
<strong>GRATUITAMENTE</strong></p>
<a href="https://www.osul.com.br/cadastro/" target="_blank">cadastre-se  aqui</a>	

</div>						

				</div>
			</div>
		</div>
	<nav>				
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12">				
					<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="primary-menu"><li class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="https://www.osul.com.br/">Capa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194282"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202092"><a href="https://www.osul.com.br/projeto-rs-sustentavel/">Projeto RS Sustentável</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boasnoticias/">Boas Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026048"><a href="https://www.osul.com.br/colunistas/">Todos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener" href="http://flip.osul.com.br/">Folheie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030276"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114657"><a href="https://www.osul.com.br/redacao-jornal-o-sul/">Redação Jornal O Sul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					<div class="mobile"><div class="menu-social-menu-container"><ul id="menu-social-menu-2" class="social-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873030"><a target="_blank" rel="noopener" href="https://www.facebook.com/PortalOSul">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873031"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal_osul/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873033"><a target="_blank" rel="noopener" href="https://twitter.com/OSul_noticias">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118096"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCN0vaVWVQJlAA98RdLYTKwA">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
</ul></div></div>
					<form method="get" id="searchform" action="https://www.osul.com.br/">
						<input type="submit" class="fa fa-search" name="submit" id="searchsubmit" value=""/>		
						<input type="text" name="s" id="s" placeholder="Procurar"/>

					</form>					
<script>var preventSearchIfEmpty=function(){jQuery('#searchform').on('submit',function(ev){var query=jQuery('#s').val(),queryLength=query.length;if(0===queryLength){jQuery('#s').focus();ev.preventDefault();return;}});}();</script>			
					
					
					
					
		
				</div>

			</div>
		</div>
	</nav>	
</header>	
					<div id="hamburgericonmenuwrapper">
						<div id="hamburgerui">
							<ul>
								<li><a href="#" class="toggleButton"><span id="navtoggler"></span></a>
								<a class="voltar" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-chevron-left" aria-hidden="true"></i></a>	
								<div class="logo"><a href="/">Jornal O Sul</a></div>
								<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-28'></i><span class='temp'>23°</span><div class='current_text'>Mostly Cloudy</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>	
								</li>												
							</ul>
						</div>
						<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="primary-menu"><li class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="https://www.osul.com.br/">Capa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1194282"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202092"><a href="https://www.osul.com.br/projeto-rs-sustentavel/">Projeto RS Sustentável</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boasnoticias/">Boas Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026048"><a href="https://www.osul.com.br/colunistas/">Todos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Variedades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener" href="http://flip.osul.com.br/">Folheie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030276"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114657"><a href="https://www.osul.com.br/redacao-jornal-o-sul/">Redação Jornal O Sul</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					</div>	
	
<script>jQuery(document).ready(function($){jQuery('.voltar').click(function(){window.ReactNativeWebView.postMessage('goBack');});});</script>







<section class="internalContent">
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span8">
										<h1 class="animated slideInDown">
			<small>
			<a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a>
			</small>	
			<span>Nove dos dez maiores municípios atendidos pela Corsan firmaram aditivos contratuais</span></h1>
			<div class="postInfo"><p>Por 
				<span>
								
				Reda&ccedil;&atilde;o O Sul	
					
					
				</span> | 16 de dezembro de 2021</p></div>
	
		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Nove%20dos%20dez%20maiores%20municípios%20atendidos%20pela%20Corsan%20firmaram%20aditivos%20contratuais https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Nove%20dos%20dez%20maiores%20municípios%20atendidos%20pela%20Corsan%20firmaram%20aditivos%20contratuais&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F&amp;title=Nove%20dos%20dez%20maiores%20municípios%20atendidos%20pela%20Corsan%20firmaram%20aditivos%20contratuais" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				 <li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F&amp;media=https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135.jpg&amp;description=Nove%20dos%20dez%20maiores%20municípios%20atendidos%20pela%20Corsan%20firmaram%20aditivos%20contratuais" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Nove dos dez maiores municípios atendidos pela Corsan firmaram aditivos contratuais&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>		
			</ul>
		</div>				
				
			<div class="featureImageBox">
				<img width="766" height="534" src="https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135.jpg 766w, https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135-617x430.jpg 617w, https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135-611x426.jpg 611w, https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135-120x84.jpg 120w" sizes="(max-width: 766px) 100vw, 766px"/>				<div class="photoCredits">
					 <p>As equipes da Corsan estiveram mobilizadas durante toda esta quinta-feira. </p>					 <em>Foto: Divulgação/Corsan</em>					
					<div style="display: none;">As equipes da Corsan estão mobilizadas durante toda essa quinta-feira. (Foto: Divulgação/Corsan)					</div>
				</div>		
			</div>
			 			<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouça essa notícia clicando aqui</span></button>
        <script>listenButton1.onclick=function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak("Em um primeiro balanço deste último dia para a assinatura dos aditivos da Corsan, foi possível identificar que nove  municípios dos dez maiores atendidos pela companhia firmaram o compromisso. São eles: Canoas, Santa Maria, Passo Fundo, Garibaldi, Rio Grande, Viamão, Alvorada, Cachoeirinha e Bento Gonçalves. As equipes da Corsan estiveram mobilizadas durante toda esta quinta-feira (16), esclarecendo dúvidas e acolhendo os prefeitos que optaram pelos benefícios da Lei. Nesta sexta-feira (17), encerrado o prazo estabelecido na Lei Estadual para os municípios que queiram acessar os benefícios, a Corsan deve divulgar o balanço final com os números totais.","Brazilian Portuguese Female");}};</script>
    			<p>Em um primeiro balanço deste último dia para a assinatura dos aditivos da Corsan, foi possível identificar que nove  municípios dos dez maiores atendidos pela companhia firmaram o compromisso. São eles: Canoas, Santa Maria, Passo Fundo, Garibaldi, Rio Grande, Viamão, Alvorada, Cachoeirinha e Bento Gonçalves.</p>
<p>As equipes da Corsan estiveram mobilizadas durante toda esta quinta-feira (16), esclarecendo dúvidas e acolhendo os prefeitos que optaram pelos benefícios da Lei.</p>
<p>Nesta sexta-feira (17), encerrado o prazo estabelecido na Lei Estadual para os municípios que queiram acessar os benefícios, a Corsan deve divulgar o balanço final com os números totais.</p>
			
							
				
				
			
										

		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Nove%20dos%20dez%20maiores%20municípios%20atendidos%20pela%20Corsan%20firmaram%20aditivos%20contratuais https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Nove%20dos%20dez%20maiores%20municípios%20atendidos%20pela%20Corsan%20firmaram%20aditivos%20contratuais&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F&amp;title=Nove%20dos%20dez%20maiores%20municípios%20atendidos%20pela%20Corsan%20firmaram%20aditivos%20contratuais" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osul.com.br%2Fnove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais%2F&amp;media=https://www.osul.com.br/wp-content/uploads/2021/03/23142543_11498_GDO-e1622594954135.jpg&amp;description=Nove%20dos%20dez%20maiores%20municípios%20atendidos%20pela%20Corsan%20firmaram%20aditivos%20contratuais" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>				
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Leia esta Noticia&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<!-- <li> [dkpdf-button]</li> -->

			</ul>
		</div>
			
<p class="backBTN clearfix">
	<a class="button" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-angle-left" aria-hidden="true"></i> Voltar </a>
			<a class="button" href="https://www.osul.com.br/noticias/rio-grande-do-sul/"> Todas de Rio Grande do Sul</a>			
			
			</p>				
				
				
					
				

				
<div id="post-nav" class="row-fluid">
<div class="span6 post-previous">	
		        
            <h5><a class="previous" href="https://www.osul.com.br/alteracao-na-proposta-do-piso-do-magisterio-gaucho-garante-reajuste-a-ativos-e-inativos/">Not&iacute;cia Anterior</a></h5>
            <a href="https://www.osul.com.br/alteracao-na-proposta-do-piso-do-magisterio-gaucho-garante-reajuste-a-ativos-e-inativos/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2021/09/dinheiro-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/09/dinheiro-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2021/09/dinheiro-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px"/></a>
            <h6><a href="https://www.osul.com.br/alteracao-na-proposta-do-piso-do-magisterio-gaucho-garante-reajuste-a-ativos-e-inativos/">Alteração na proposta do piso do magistério gaúcho garante reajuste a ativos e inativos</a></h6>

	

    </div>		
<div class="span6 post-next">	
    
            <h5><a class="next" href="https://www.osul.com.br/com-tres-dias-de-programacao-comeca-em-bage-o-12o-festival-internacional-de-cinema-da-fronteira/">Pr&oacute;xima not&iacute;cia</a></h5>
			<a href="https://www.osul.com.br/com-tres-dias-de-programacao-comeca-em-bage-o-12o-festival-internacional-de-cinema-da-fronteira/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1-621x430.jpg 621w, https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1-768x532.jpg 768w, https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1-250x170.jpg 250w, https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1-615x426.jpg 615w, https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1-120x83.jpg 120w, https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1.jpg 852w" sizes="(max-width: 132px) 100vw, 132px"/></a>
            <h6><a href="https://www.osul.com.br/com-tres-dias-de-programacao-comeca-em-bage-o-12o-festival-internacional-de-cinema-da-fronteira/">Com três dias de programação, começa em Bagé o 12º Festival Internacional de Cinema da Fronteira</a></h6>
            


    </div>

</div>				
				
				
				
				
				
		<div class="fbComments 
		                 rio-grande-do-sul">
			<h6>Deixe seu comentário</h6>
			<div id="fb-root"></div>
			<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v12.0&appId=1573750192884212&autoLogAppEvents=1" nonce="VhMURHxz"></script>	
			<div class="fb-comments" data-href="https://www.osul.com.br/nove-dos-dez-maiores-municipios-atendidos-pela-corsan-firmaram-aditivos-contratuais/" data-width="" data-numposts="5"></div>		
		</div>		
			</div>
			<div class="span4 sidebar">
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="78" data-revive-id="cd3cd22079c65246b7223d0b91444b43"></ins>				
				
				
			<h4><span>&Uacute;ltimas</span></h4>		
			        
        				
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/vigilancia-em-saude-do-estado-emite-alerta-para-ocorrencia-de-casos-de-influenza/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2021/10/fotomasc-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/10/fotomasc-1-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2021/10/fotomasc-1-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2021/10/fotomasc-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Rio Grande do Sul 											</small>
											<a href="https://www.osul.com.br/vigilancia-em-saude-do-estado-emite-alerta-para-ocorrencia-de-casos-de-influenza/">Vigilância em Saúde do Estado emite alerta para ocorrência de casos de Influenza</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/com-tres-dias-de-programacao-comeca-em-bage-o-12o-festival-internacional-de-cinema-da-fronteira/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Rio Grande do Sul 											</small>
											<a href="https://www.osul.com.br/com-tres-dias-de-programacao-comeca-em-bage-o-12o-festival-internacional-de-cinema-da-fronteira/">Com três dias de programação, começa em Bagé o 12º Festival Internacional de Cinema da Fronteira</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/sem-citar-prazo-governo-diz-que-vai-analisar-autorizacao-da-anvisa-para-vacinar-criancas-contra-a-covid/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2021/11/euavacina-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/11/euavacina-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2021/11/euavacina-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Saúde 											</small>
											<a href="https://www.osul.com.br/sem-citar-prazo-governo-diz-que-vai-analisar-autorizacao-da-anvisa-para-vacinar-criancas-contra-a-covid/">Sem citar prazo, governo diz que vai analisar autorização da Anvisa para vacinar crianças contra a Covid</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/camara-aprova-projeto-de-refis-para-pequenas-empresas-e-microempreendedores-individuais/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2021/12/1639686361378-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/12/1639686361378-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2021/12/1639686361378-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2021/12/1639686361378-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/camara-aprova-projeto-de-refis-para-pequenas-empresas-e-microempreendedores-individuais/">Câmara aprova projeto de Refis para pequenas empresas e microempreendedores individuais</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/porto-alegre-atinge-menor-indice-de-ocupacao-em-utis-desde-junho-de-2020/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2021/12/210308_CR_1330_SMS-001a-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/12/210308_CR_1330_SMS-001a-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2021/12/210308_CR_1330_SMS-001a-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/porto-alegre-atinge-menor-indice-de-ocupacao-em-utis-desde-junho-de-2020/">Porto Alegre atinge menor índice de ocupação em UTIs desde junho de 2020</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/vigilancia-em-saude-confirma-tres-casos-de-influenza-h3n2-em-porto-alegre/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2021/07/vacina-gripe3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/07/vacina-gripe3-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2021/07/vacina-gripe3-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2021/07/vacina-gripe3-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/vigilancia-em-saude-confirma-tres-casos-de-influenza-h3n2-em-porto-alegre/">Vigilância em Saúde confirma três casos de Influenza H3N2 em Porto Alegre</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/porto-alegre-tem-vacinacao-em-49-pontos-nesta-sexta-podem-receber-reforco-da-janssen-imunizados-ate-7-de-julho/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2021/12/Vcina-dia-16-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/12/Vcina-dia-16-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2021/12/Vcina-dia-16-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/porto-alegre-tem-vacinacao-em-49-pontos-nesta-sexta-podem-receber-reforco-da-janssen-imunizados-ate-7-de-julho/">Porto Alegre tem vacinação em 49 pontos nesta sexta; podem receber reforço da Janssen imunizados até 7 de julho</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/alteracao-na-proposta-do-piso-do-magisterio-gaucho-garante-reajuste-a-ativos-e-inativos/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2021/09/dinheiro-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/09/dinheiro-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2021/09/dinheiro-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Rio Grande do Sul 											</small>
											<a href="https://www.osul.com.br/alteracao-na-proposta-do-piso-do-magisterio-gaucho-garante-reajuste-a-ativos-e-inativos/">Alteração na proposta do piso do magistério gaúcho garante reajuste a ativos e inativos</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/andre-mendonca-promete-cumprir-constituicao-e-toma-posse-como-ministro-do-supremo/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2021/12/MENDONN-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/12/MENDONN-150x150.jpeg 150w, https://www.osul.com.br/wp-content/uploads/2021/12/MENDONN-123x123.jpeg 123w, https://www.osul.com.br/wp-content/uploads/2021/12/MENDONN-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/andre-mendonca-promete-cumprir-constituicao-e-toma-posse-como-ministro-do-supremo/">André Mendonça promete cumprir Constituição e toma posse como ministro do Supremo</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/policia-bate-recorde-de-apreensao-de-drogas-no-rio-grande-do-sul/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2021/12/prfgf-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.osul.com.br/wp-content/uploads/2021/12/prfgf-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2021/12/prfgf-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Polícia 											</small>
											<a href="https://www.osul.com.br/policia-bate-recorde-de-apreensao-de-drogas-no-rio-grande-do-sul/">Polícia bate recorde de apreensão de drogas no Rio Grande do Sul</a>
										</h5>			
			 	
				</div>

									 
			
			</div>			
		</div>
	</div>
</section>		
		
<section class="podeInteressar">
	<div class="container clearfix">		
		<div class="row-fluid">
			<div class="span12"><h6>Pode te interessar</h6></div>
		</div>
		<div class="row-fluid">	
							
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/vigilancia-em-saude-do-estado-emite-alerta-para-ocorrencia-de-casos-de-influenza/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2021/10/fotomasc-1-1000x598.jpg)">
																		<div class="gradient">	
										<h3><small>
												Rio Grande do Sul											</small>
											<a href="https://www.osul.com.br/vigilancia-em-saude-do-estado-emite-alerta-para-ocorrencia-de-casos-de-influenza/">Vigilância em Saúde do Estado emite alerta para ocorrência de casos de Influenza</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/com-tres-dias-de-programacao-comeca-em-bage-o-12o-festival-internacional-de-cinema-da-fronteira/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2021/12/Mateina-A-Erva-Perdida-credito-Analia-Pollio-02-1.jpg)">
																		<div class="gradient">	
										<h3><small>
												Rio Grande do Sul											</small>
											<a href="https://www.osul.com.br/com-tres-dias-de-programacao-comeca-em-bage-o-12o-festival-internacional-de-cinema-da-fronteira/">Com três dias de programação, começa em Bagé o 12º Festival Internacional de Cinema da Fronteira</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/alteracao-na-proposta-do-piso-do-magisterio-gaucho-garante-reajuste-a-ativos-e-inativos/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2021/09/dinheiro.jpg)">
																		<div class="gradient">	
										<h3><small>
												Rio Grande do Sul											</small>
											<a href="https://www.osul.com.br/alteracao-na-proposta-do-piso-do-magisterio-gaucho-garante-reajuste-a-ativos-e-inativos/">Alteração na proposta do piso do magistério gaúcho garante reajuste a ativos e inativos</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/pib-gaucho-cai-35-no-terceiro-trimestre-de-2021/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2021/09/pib.jpg)">
																		<div class="gradient">	
										<h3><small>
												Economia											</small>
											<a href="https://www.osul.com.br/pib-gaucho-cai-35-no-terceiro-trimestre-de-2021/">PIB gaúcho cai 3,5% no terceiro trimestre de 2021</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									 		
		</div>
	 
		 				
		
	</div>
</section>





<!--============= End Footer Form =============-->
<footer>
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span4">
				<a href="/"><img src="https://www.osul.com.br/wp-content/themes/osul/images/logo-footer.png" alt="Jornal O Sul" data-aos="fade-down"/></a>
				<address data-aos="fade-down">
				Rua Orfanotrófio, 711 - Alto Teresópolis <br>
Porto Alegre/RS   |  CEP: 90840-440 <br>				Telefone: <a href="tel:(51) 3218.2651">(51) 3218.2651</a>
				</address>	
				<div data-aos="fade-down"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu" class="social-menu clearfix"><li id="menu-item-873042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li id="menu-item-873045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
				<p class="workWithUs" data-aos="fade-down"><a href="mailto:faleconosco@pampa.com.br" class="button">Fale Conosco</a></p>
		        
			</div>
			<div class="span8" data-aos="fade-down">
				<div class="desktop">	
					<h5>Jornal O Sul</h5>
					<div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul" class="footer-menu"><li id="menu-item-872921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-872922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li id="menu-item-872924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-872925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-872926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li id="menu-item-872927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li id="menu-item-872928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li id="menu-item-872929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li id="menu-item-872931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li id="menu-item-872932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li id="menu-item-872933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li id="menu-item-872934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-872935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
<li id="menu-item-872936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li id="menu-item-872937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li id="menu-item-1018206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018206"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
<li id="menu-item-910860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li id="menu-item-933649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener" href="http://comercial.redepampa.com.br/category/o-sul/">Mídia Kit e Tabela de Preços O Sul</a></li>
</ul></div>					<h5>TV Pampa</h5>
					<div class="menu-tv-pampa-container"><ul id="menu-tv-pampa" class="footer-menu"><li id="menu-item-873050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li id="menu-item-873051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li id="menu-item-873052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li id="menu-item-873053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li id="menu-item-873055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li id="menu-item-873056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li id="menu-item-873057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li id="menu-item-873058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li id="menu-item-873059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li id="menu-item-873060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li id="menu-item-873062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li id="menu-item-873063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li id="menu-item-873065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li id="menu-item-873066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li id="menu-item-873067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li id="menu-item-873068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li id="menu-item-873069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li id="menu-item-873070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li id="menu-item-873071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div>	
					<h5>R&aacute;dios</h5>
					<div class="menu-radios-container"><ul id="menu-radios" class="footer-menu"><li id="menu-item-872966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener" href="http://radio104.com.br/">Rádio 104</a></li>
<li id="menu-item-872967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li id="menu-item-872968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li id="menu-item-872969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li id="menu-item-872970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li id="menu-item-872971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li id="menu-item-872972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li id="menu-item-872973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li id="menu-item-872974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li id="menu-item-872975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li id="menu-item-872976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li id="menu-item-872977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li id="menu-item-872978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li id="menu-item-872979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div>	
					<h5>Rede Pampa</h5>
					<div class="menu-rede-pampa-container"><ul id="menu-rede-pampa" class="footer-menu"><li id="menu-item-873015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li id="menu-item-873016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="https://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-873018" class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>				</div>	
				<div class="mobile" id="accordion">


  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>jQuery(function(){jQuery("#accordion").accordion({active:false,heightStyle:"content",collapsible:true,alwaysOpen:false,header:"h5",});});</script>
				
					<h5>Jornal O Sul</h5>
					<div><div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/saude-2/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/variedades/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018206"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener" href="http://comercial.redepampa.com.br/category/o-sul/">Mídia Kit e Tabela de Preços O Sul</a></li>
</ul></div></div>
					<h5>TV Pampa</h5>
					<div><div class="menu-tv-pampa-container"><ul id="menu-tv-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div></div>	
					<h5>R&aacute;dios</h5>
					<div><div class="menu-radios-container"><ul id="menu-radios-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener" href="http://radio104.com.br/">Rádio 104</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div></div>	
					<h5>Rede Pampa</h5>
					<div><div class="menu-rede-pampa-container"><ul id="menu-rede-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="https://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div></div>
				</div>						
					
			</div>   
		</div>	
	</div>
<div class="copyrights">	
	<div class="container clearfix">	
		<div class="row-fluid">
          <div class="span12"><p>&copy; 2021 - Direitos Reservados - O Sul - Rede Pampa de Comunicação | RS - Brasil.</p></div>
      </div>
	</div>
</div>	
</footer>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62595633-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-62595633-1');</script>

<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.js' id='msab-lib-js-js'></script>
<script type='text/javascript' id='msab-custom-js-js-extra'>//<![CDATA[
var localizedVars={"imageFolderURL":"https:\/\/www.osul.com.br\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/mobiloud-smart-app-banner/public/js/frontend.js' id='msab-custom-js-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr'+'ipt>');</script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script>
<script type='text/javascript' id='wp-a11y-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-06-02 12:53:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/aos.js?ver=2.2.0' id='osul-aos-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/lightbox.min.js?ver=5.7.2' id='osul-lightbox-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/infinite-ajax-scroll.js?ver=5.7.2' id='osul-parallax-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/functions.js?ver=20170806' id='osul-script-js'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src="https://code.responsivevoice.org/responsivevoice.js?key=tJ8diBn6"></script>
<script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/b1009930-81db-45d0-67f6-08d98841ad12"></script>
</body>
</html>
