<!DOCTYPE html>
<html lang="pt-BR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

		<script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Por causa da pandemia, a Justiça determina que o governo dos Estados Unidos liberte crianças imigrantes detidas - Jornal O Sul</title>
	<meta name="description" content="Por causa da pandemia, a Justiça determina que o governo dos Estados Unidos liberte crianças imigrantes detidas - Jornal O Sul"/>
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://www.osul.com.br/por-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas/"/>
	<meta property="og:locale" content="pt_BR"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Por causa da pandemia, a Justiça determina que o governo dos Estados Unidos liberte crianças imigrantes detidas - Jornal O Sul"/>
	<meta property="og:description" content="Por causa da pandemia, a Justiça determina que o governo dos Estados Unidos liberte crianças imigrantes detidas - Jornal O Sul"/>
	<meta property="og:url" content="https://www.osul.com.br/por-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas/"/>
	<meta property="og:site_name" content="Jornal O Sul"/>
	<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
	<meta property="article:published_time" content="2020-06-27T21:55:16+00:00"/>
	<meta property="og:image" content="https://www.osul.com.br/wp-content/uploads/2020/04/imibr-1.jpg"/>
	<meta property="og:image:width" content="546"/>
	<meta property="og:image:height" content="322"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@OSul_noticias"/>
	<meta name="twitter:site" content="@OSul_noticias"/>
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.osul.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-notification-cubeat-css' href='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/css/osul-notification-cubeat-public.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='simple_load_more-frontend-css' href='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all'/>
<style id='simple_load_more-frontend-inline-css' type='text/css'>.elm-button{background:#0072bc;color:#fff}.elm-button:hover,.elm-button:active,.elm-button:focus{background:#338ec9}.elm-loading-icon{fill:#fff;stroke:#fff}</style>
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-atlas-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-icons-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_bones-css' href='https://www.osul.com.br/wp-content/themes/osul/css/boots-bones.css?ver=5.3.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='osul_fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_aos-css' href='https://www.osul.com.br/wp-content/themes/osul/css/aos.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_lightbox-css' href='https://www.osul.com.br/wp-content/themes/osul/css/lightbox.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_animate-css' href='https://www.osul.com.br/wp-content/themes/osul/css/animate.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-styles-css' href='https://www.osul.com.br/wp-content/themes/osul/style.css?ver=1591246084' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var elm_button_vars={"wrapper":"#itemsLoop"};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/js/osul-notification-cubeat-public.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/js/frontend.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osul.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.osul.com.br/?p=985191'/>
<link rel="alternate" type="application/json+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fpor-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fpor-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas%2F&#038;format=xml"/>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.osul.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8cdbce45-734f-49a1-8962-36b756af1bef';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Obrigado por ativar notificações do Jornal o Sul";oneSignal_options['path']="https://www.osul.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.54d60a3d-c0d7-4ae1-b490-c29a9cfa7b70";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Você gostaria de ativar notificações de notícias do Jornal O Sul?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Jornal O Sul';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Notificações aparecerão no seu desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Jornal O Sul';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Notificações aparecerão no seu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='Você poderá desabilitar a qualquer momento';oneSignal_options['promptOptions']['acceptButtonText']='Ativar';oneSignal_options['promptOptions']['cancelButtonText']='Não';oneSignal_options['promptOptions']['siteName']='https://www.osul.com.br';oneSignal_options['promptOptions']['autoAcceptTitle']='Clique ativar';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Ative notificações do Jornal O Sul';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Você bloqueou notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por ativar as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Você não receberá mais notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gerencie Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Ative Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desative Notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloqueie notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga essas instruções para ativar notificações do Jornal O Sul';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel="amphtml" href="https://www.osul.com.br/por-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas/amp/"><link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-270x270.jpg"/>
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&display=swap" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700&display=swap" rel="stylesheet"> 
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34220158"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34220158&cv=2.0&cj=1" data-pagespeed-url-hash="1110394251"/>
</noscript>
<!-- End comScore Tag -->
</head>

<body data-rsssl=1 id="fade-in" class="post-template-default single single-post postid-985191 single-format-standard">
<script type='text/javascript'>//<![CDATA[
var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=3&layerstyle=simple&align=center&valign=top&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t';;if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");
//]]></script>	
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v5.0&appId=1573750192884212&autoLogAppEvents=1"></script>
<meta property="fb:app_id" content="1573750192884212"/>	
<meta property="fb:admins" content="montycora80"/>	

<header>
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span4 animated slideInDown">
					<div class="desktop"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu" class="social-menu "><li id="menu-item-873042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li id="menu-item-873045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
					
					
<p class="topDate">S&aacute;bado, 27 de Junho de 2020</p>
					

					
				</div>
				<div class="span4 animated slideInDown"><div class="logo"><a href="/">Jornal O Sul</a></div></div>
				<div class="span4 animated slideInDown">
				<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-33'></i><span class='temp'>12°</span><div class='current_text'>Fair</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>
				</div>
			</div>
		</div>
	<nav>				
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12">				
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="primary-menu"><li id="menu-item-872938" class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="https://www.osul.com.br/">Capa</a></li>
<li id="menu-item-931798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li id="menu-item-872939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-872940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-872941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li id="menu-item-873650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li id="menu-item-872943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-872944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-872945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li id="menu-item-872946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-872947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li id="menu-item-872948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li id="menu-item-926120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li id="menu-item-892707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892707"><a href="https://www.osul.com.br/tag/verao-pampa/">Verão Pampa</a></li>
	<li id="menu-item-934689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boasnoticias/">Boas Notícias</a></li>
</ul>
</li>
<li id="menu-item-872949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-956013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-929735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929735"><a href="https://www.osul.com.br/colunistas/flavio-ricco/">Flávio Ricco</a></li>
	<li id="menu-item-880802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
</ul>
</li>
<li id="menu-item-872954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-872955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li id="menu-item-872956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li id="menu-item-872957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li id="menu-item-872958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-872959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-872960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872960"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li id="menu-item-872961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li id="menu-item-872962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
</ul>
</li>
<li id="menu-item-872963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener noreferrer" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li id="menu-item-899303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener noreferrer" href="http://flip.osul.com.br/">Folheie</a></li>
	<li id="menu-item-899301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener noreferrer" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
</ul>
</li>
<li id="menu-item-872964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li id="menu-item-872965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					<div class="mobile"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu-1" class="social-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
					<form method="get" id="searchform" action="https://www.osul.com.br/">
						<input type="submit" class="fa fa-search" name="submit" id="searchsubmit" value=""/>		
						<input type="text" name="s" id="s" placeholder="Procure no site"/>

					</form>					
<script>var preventSearchIfEmpty=function(){jQuery('#searchform').on('submit',function(ev){var query=jQuery('#s').val(),queryLength=query.length;if(0===queryLength){jQuery('#s').focus();ev.preventDefault();return;}});}();</script>			
					
					
					
					
		
				</div>

			</div>
		</div>
	</nav>	
</header>
					<div id="hamburgericonmenuwrapper">
						<div id="hamburgerui">
							<ul>
								<li><a href="#" class="toggleButton"><span id="navtoggler"></span></a>
								<a class="voltar" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-chevron-left" aria-hidden="true"></i></a>	
								<div class="logo"><a href="/">Jornal O Sul</a></div>
								<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-33'></i><span class='temp'>12°</span><div class='current_text'>Fair</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>	
								</li>												
							</ul>
						</div>
						<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="primary-menu"><li class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="https://www.osul.com.br/">Capa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892707"><a href="https://www.osul.com.br/tag/verao-pampa/">Verão Pampa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boasnoticias/">Boas Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929735"><a href="https://www.osul.com.br/colunistas/flavio-ricco/">Flávio Ricco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872960"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener noreferrer" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener noreferrer" href="http://flip.osul.com.br/">Folheie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener noreferrer" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>						
					</div>	










<section class="internalContent">
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span8">
										<h1 class="animated slideInDown">
			<small>
			<a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a>
			</small>	
			<span>Por causa da pandemia, a Justiça determina que o governo dos Estados Unidos liberte crianças imigrantes detidas</span></h1>
			<div class="postInfo"><p>Por 
				<span>
								
				Reda&ccedil;&atilde;o O Sul	
					
					
				</span> | 27 de junho de 2020</p></div>
	
		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Por%20causa%20da%20pandemia,%20a%20Justiça%20determina%20que%20o%20governo%20dos%20Estados%20Unidos%20liberte%20crianças%20imigrantes%20detidas https%3A%2F%2Fwww.osul.com.br%2Fpor-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fpor-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Por%20causa%20da%20pandemia,%20a%20Justiça%20determina%20que%20o%20governo%20dos%20Estados%20Unidos%20liberte%20crianças%20imigrantes%20detidas&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fpor-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Por causa da pandemia, a Justiça determina que o governo dos Estados Unidos liberte crianças imigrantes detidas&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/por-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>		
			</ul>
		</div>				
				
			<div class="featureImageBox">
				<script data-pagespeed-no-defer>//<![CDATA[
(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/mod_pagespeed_beacon','http://www.osul.com.br/por-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas/','mz6nS9OnzR',true,false,'bVVyUuzEXic');
//]]></script><img width="546" height="322" src="https://www.osul.com.br/wp-content/uploads/2020/04/imibr-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/imibr-1.jpg 546w, https://www.osul.com.br/wp-content/uploads/2020/04/imibr-1-120x71.jpg 120w" sizes="(max-width: 546px) 100vw, 546px" data-pagespeed-url-hash="3572931122" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>				<div class="photoCredits">
															
					<div>Famílias de imigrantes em centro de detenção no Texas. (Foto: Reprodução/Office of the Inspector General/DHS)					</div>
				</div>		
			</div>
			 		
			<p>Citando a gravidade da pandemia do novo coronavírus, um juiz federal de Los Angeles ordenou na sexta-feira a libertação de crianças imigrantes mantidas nos três centros de detenção do país onde ficam famílias detidas por imigração irregular.</p>
<p>A ordem para libertar as crianças até 17 de julho ocorreu depois que os autores de um processo antigo relataram que algumas delas apresentaram resultados positivos para o vírus. A determinação aplica-se a crianças mantidas por mais de 20 dias nos centros de detenção administrados pelo Serviço de Imigração e Alfândega dos EUA (ICE, na sigla em inglês), duas no Texas e uma na Pensilvânia. Havia 124 crianças morando nessas instalações em 8 de junho, de acordo com a decisão.</p>
<p>Em sua ordem, a juíza Dolly M. Gee, de um tribunal federal na Califórnia, criticou o governo Trump por não cumprir à risca recomendações do Centro de Controle e Prevenção de Doenças. Para impedir que o vírus se espalhe em centros de detenção, a agência recomendou distanciamento social, uso de máscaras e intervenção médica precoce para pessoas com sintomas da Covid-19.</p>
<p>&#8220;Os centros residenciais para famílias estão em situação crítica e não há mais tempo para meias medidas&#8221;, escreveu ela na sentença. Dada a pandemia, escreveu a juíza Gee, o ICE deve trabalhar para libertar as crianças rapidamente, junto com seus pais ou com tutores adequados que tenham o aval dos pais.</p>
<p>Esta foi a primeira vez que um tribunal estabeleceu uma data específica para a libertação de menores imigrantes em detenção familiar, caso seus pais designem um parente nos Estados Unidos para assumir a custódia. Pedidos recentes exigiram sua liberação &#8220;imediata&#8221;.</p>
<p>“ Alguns pais detidos que enfrentam deportação trouxeram seus filhos para este país para salvá-los da violência desenfreada em seus países de origem”, disse Peter Schey, conselheiro de famílias detidas com crianças. “E preferem que seus filhos sejam entregues a parentes aqui, em vez de serem deportado com os pais para países onde as crianças são sequestradas, espancadas e mortas rotineiramente”</p>
<p>A juíza Gee supervisiona o chamado Acordo Flores, uma decisão judicial em vigor desde 1997, que determina que crianças não podem ficar em centros de detenção de imigrantes por mais de 20 dias, mesmo que acompanhadas dos pais ou adultos responsáveis. O governo Trump vem tentando há dois anos revogar esse acordo judicial, mas esses esforços foram bloqueados pela juíza Gee e atualmente estão sendo examinados por um tribunal de apelações.</p>
<p>Onze crianças e pais tiveram testes positivos para o coronavírus em um centro de detenção familiar em Karnes City, no Texas. Alguns imigrantes no centro de detenção familiar de Dilley, também no Texas, aguardam os resultados dos testes depois que funcionários deram positivo para o vírus.</p>
<p>No geral, cerca de 2.500 imigrantes em instalações do ICE tiveram resultados positivos para o vírus. A agência disse que liberou pelo menos 900 pessoas de grupos de risco para a Covid-19 e que reduziu a população dos centros de detenção para reduzir a propagação do vírus.</p>
							
				
				
			
										

		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Por%20causa%20da%20pandemia,%20a%20Justiça%20determina%20que%20o%20governo%20dos%20Estados%20Unidos%20liberte%20crianças%20imigrantes%20detidas https%3A%2F%2Fwww.osul.com.br%2Fpor-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fpor-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Por%20causa%20da%20pandemia,%20a%20Justiça%20determina%20que%20o%20governo%20dos%20Estados%20Unidos%20liberte%20crianças%20imigrantes%20detidas&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fpor-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Leia esta Noticia&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/por-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>		
			</ul>
		</div>
			
<p class="backBTN clearfix">
	<a class="button" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-angle-left" aria-hidden="true"></i> Voltar </a>
			<a class="button" href="https://www.osul.com.br/noticias/brasil/politica-brasil/"> Todas de Política</a>			
			
			</p>				
				
				
					
				

				
<div id="post-nav" class="row-fluid">
<div class="span6 post-previous">	
		        
            <h5><a class="previous" href="https://www.osul.com.br/tribunal-superior-eleitoral-retomara-na-proxima-terca-feira-julgamento-de-acoes-que-pedem-cassacao-da-chapa-de-bolsonaro/">Not&iacute;cia Anterior</a></h5>
            <a href="https://www.osul.com.br/tribunal-superior-eleitoral-retomara-na-proxima-terca-feira-julgamento-de-acoes-que-pedem-cassacao-da-chapa-de-bolsonaro/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2020/06/bolsonaro-6-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/bolsonaro-6-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2020/06/bolsonaro-6-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px" data-pagespeed-url-hash="3125116895" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
            <h6><a href="https://www.osul.com.br/tribunal-superior-eleitoral-retomara-na-proxima-terca-feira-julgamento-de-acoes-que-pedem-cassacao-da-chapa-de-bolsonaro/">Tribunal Superior Eleitoral retomará na próxima terça-feira julgamento de ações que pedem cassação da chapa de Bolsonaro</a></h6>

	

    </div>		
<div class="span6 post-next">	
    
            <h5><a class="next" href="https://www.osul.com.br/defesa-pede-que-habeas-corpus-de-queiroz-seja-analisado-por-desembargadora-pro-flavio/">Pr&oacute;xima not&iacute;cia</a></h5>
			<a href="https://www.osul.com.br/defesa-pede-que-habeas-corpus-de-queiroz-seja-analisado-por-desembargadora-pro-flavio/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2020/06/queiroz-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/queiroz-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2020/06/queiroz-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px" data-pagespeed-url-hash="1397496650" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
            <h6><a href="https://www.osul.com.br/defesa-pede-que-habeas-corpus-de-queiroz-seja-analisado-por-desembargadora-pro-flavio/">Defesa pede que habeas corpus de Queiroz seja analisado por desembargadora pró- Flávio</a></h6>
            


    </div>

</div>				
				
				
				
				
				
		<div class="fbComments">
			<h6>Deixe seu comentário</h6>				
			<div class="fb-comments" data-href="https://www.osul.com.br/por-causa-da-pandemia-a-justica-determina-que-o-governo-dos-estados-unidos-liberte-criancas-imigrantes-detidas/" data-width="" data-numposts="5"></div>	
		</div>		
			</div>
			<div class="span4 sidebar">
				<ins data-revive-zoneid="46" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="https://adserver.pampa.com.br/www/delivery/asyncjs.php"></script>				
				
				
			<h4><span>&Uacute;ltimas</span></h4>		
			        
        				
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/o-coronavirus-ja-matou-57-mil-pessoas-desde-marco-no-brasil-o-pais-tem-mais-de-1-milhao-e-300-mil-infectados/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/06/coronaviru-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/coronaviru-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/06/coronaviru-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="2211393608" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Brasil 											</small>
											<a href="https://www.osul.com.br/o-coronavirus-ja-matou-57-mil-pessoas-desde-marco-no-brasil-o-pais-tem-mais-de-1-milhao-e-300-mil-infectados/">O coronavírus já matou 57 mil pessoas desde março no Brasil. O País tem mais de 1 milhão e 300 mil infectados</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/populacao-de-santa-maria-leva-doacoes-para-a-campanha-do-agasalho-em-drive-thru/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/06/campanha-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/campanha-2-150x150.jpeg 150w, https://www.osul.com.br/wp-content/uploads/2020/06/campanha-2-123x123.jpeg 123w, https://www.osul.com.br/wp-content/uploads/2020/06/campanha-2-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="1573375339" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Rio Grande do Sul 											</small>
											<a href="https://www.osul.com.br/populacao-de-santa-maria-leva-doacoes-para-a-campanha-do-agasalho-em-drive-thru/">População de Santa Maria leva doações para a Campanha do Agasalho em drive-thru</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/morre-o-criador-do-famoso-logotipo-i-love-ny/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/06/MiltonGlase-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/MiltonGlase-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/06/MiltonGlase-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/06/MiltonGlase-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="1357543045" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Mundo 											</small>
											<a href="https://www.osul.com.br/morre-o-criador-do-famoso-logotipo-i-love-ny/">Morre o criador do famoso logotipo &#8220;I love NY&#8221;</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/primeira-morte-por-coronavirus-no-brasil-aconteceu-em-12-de-marco-afirma-o-ministerio-da-saude/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/06/coronavirus-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/coronavirus-3-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/06/coronavirus-3-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/06/coronavirus-3-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="4256595481" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Brasil 											</small>
											<a href="https://www.osul.com.br/primeira-morte-por-coronavirus-no-brasil-aconteceu-em-12-de-marco-afirma-o-ministerio-da-saude/">Primeira morte por coronavírus no Brasil aconteceu em 12 de março, afirma o Ministério da Saúde</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/testes-rapidos-agilizam-transferencia-de-pacientes-para-leitos-hospitalares-em-porto-alegre/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/06/avac-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/avac-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/06/avac-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="3142216385" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/testes-rapidos-agilizam-transferencia-de-pacientes-para-leitos-hospitalares-em-porto-alegre/">Testes rápidos agilizam transferência de pacientes para leitos hospitalares em Porto Alegre</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/rio-grande-do-sul-registra-25-mil-casos-confirmados-de-covid-19-e-quase-600-mortes-pela-doenca/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/06/coronavirusrs-13-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/coronavirusrs-13-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/06/coronavirusrs-13-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="782063647" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Rio Grande do Sul 											</small>
											<a href="https://www.osul.com.br/rio-grande-do-sul-registra-25-mil-casos-confirmados-de-covid-19-e-quase-600-mortes-pela-doenca/">Rio Grande do Sul registra 25 mil casos confirmados de Covid-19 e quase 600 mortes pela doença</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/relatorio-do-conselho-nacional-de-secretarios-de-saude-aponta-falta-de-medicamentos-nos-estados/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/06/medicamentos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/medicamentos-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/06/medicamentos-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/06/medicamentos-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="2686834959" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Bem-Estar 											</small>
											<a href="https://www.osul.com.br/relatorio-do-conselho-nacional-de-secretarios-de-saude-aponta-falta-de-medicamentos-nos-estados/">Em meio à pandemia, Conselho Nacional de Secretários de Saúde aponta falta de medicamentos nos Estados</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/autoridades-argentinas-monitoram-nuvem-de-gafanhotos-que-pode-chegar-ao-rio-grande-do-sul/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/06/gafanhotos-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/gafanhotos-150x150.jpeg 150w, https://www.osul.com.br/wp-content/uploads/2020/06/gafanhotos-123x123.jpeg 123w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="194778659" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Agro 											</small>
											<a href="https://www.osul.com.br/autoridades-argentinas-monitoram-nuvem-de-gafanhotos-que-pode-chegar-ao-rio-grande-do-sul/">Autoridades argentinas e brasileiras monitoram a nuvem de gafanhotos que pode chegar ao Rio Grande do Sul</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/em-agenda-particular-bolsonaro-visita-cidade-mineira/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/06/bolsonaro-12-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/bolsonaro-12-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/06/bolsonaro-12-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/06/bolsonaro-12-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="3045491909" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/em-agenda-particular-bolsonaro-visita-cidade-mineira/">Em agenda particular, Bolsonaro visita cidade mineira</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/justica-liberta-homem-que-incendiou-onibus-em-frente-ao-palacio-do-planalto/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/06/onibus-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/onibus-150x150.jpeg 150w, https://www.osul.com.br/wp-content/uploads/2020/06/onibus-123x123.jpeg 123w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="2634837669" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Brasil 											</small>
											<a href="https://www.osul.com.br/justica-liberta-homem-que-incendiou-onibus-em-frente-ao-palacio-do-planalto/">Justiça liberta homem que incendiou ônibus em frente ao Palácio do Planalto</a>
										</h5>			
			 	
				</div>

									 
			
			</div>			
		</div>
	</div>
</section>		
		
<section class="podeInteressar">
	<div class="container clearfix">		
		<div class="row-fluid">
			<div class="span12"><h6>Pode te interessar</h6></div>
		</div>
		<div class="row-fluid">	
							
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/menos-da-metade-dos-respiradores-comprados-pelos-estados-foi-entregue/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/04/respiradores-2.jpg)">
																		<div class="gradient">	
										<h3><small>
												Brasil											</small>
											<a href="https://www.osul.com.br/menos-da-metade-dos-respiradores-comprados-pelos-estados-foi-entregue/">Menos da metade dos respiradores comprados pelos estados foi entregue</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/adversarios-politicos-historicos-fazem-ato-virtual-contra-bolsonaro/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/06/virtual.jpg)">
																		<div class="gradient">	
										<h3><small>
												Brasil											</small>
											<a href="https://www.osul.com.br/adversarios-politicos-historicos-fazem-ato-virtual-contra-bolsonaro/">Adversários políticos históricos fazem ato virtual contra Bolsonaro</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/o-ministro-da-educacao-altera-o-curriculo-apos-reitor-revelar-que-ele-nao-concluiu-o-doutorado/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/06/carlos-decoteli.jpg)">
																		<div class="gradient">	
										<h3><small>
												Brasil											</small>
											<a href="https://www.osul.com.br/o-ministro-da-educacao-altera-o-curriculo-apos-reitor-revelar-que-ele-nao-concluiu-o-doutorado/">O ministro da educação altera o currículo após reitor revelar que ele não concluiu o doutorado</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/defesa-pede-que-habeas-corpus-de-queiroz-seja-analisado-por-desembargadora-pro-flavio/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/06/queiroz.jpg)">
																		<div class="gradient">	
										<h3><small>
												Brasil											</small>
											<a href="https://www.osul.com.br/defesa-pede-que-habeas-corpus-de-queiroz-seja-analisado-por-desembargadora-pro-flavio/">Defesa pede que habeas corpus de Queiroz seja analisado por desembargadora pró- Flávio</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									 		
		</div>
	 
		 				
		
	</div>
</section>





<!--============= End Footer Form =============-->
<footer>
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span4">
				<a href="/"><img src="https://www.osul.com.br/wp-content/themes/osul/images/logo-footer.png" alt="Jornal O Sul" data-aos="fade-down" data-pagespeed-url-hash="3851176285" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
				<address data-aos="fade-down">
				Rua Orfanotrófio, 711 - Alto Teresópolis <br>
Porto Alegre/RS   |  CEP: 90840-440 <br>				Telefone: <a href="tel:(51) 3218.2651">(51) 3218.2651</a>
				</address>	
				<div data-aos="fade-down"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu-2" class="social-menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
				<p class="workWithUs" data-aos="fade-down"><a href="mailto:faleconosco@pampa.com.br" class="button">Fale Conosco</a></p>
		        
			</div>
			<div class="span8" data-aos="fade-down">
				<div class="desktop">	
					<h5>Jornal O Sul</h5>
					<div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul" class="footer-menu"><li id="menu-item-872921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-872922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li id="menu-item-872924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-872925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-872926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li id="menu-item-872927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li id="menu-item-872928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li id="menu-item-872929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li id="menu-item-875001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875001"><a href="https://www.osul.com.br/armando-burd/">Armando Burd</a></li>
<li id="menu-item-875003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875003"><a href="https://www.osul.com.br/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-875004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875004"><a href="https://www.osul.com.br/leandro-mazzini-3/">Leandro Mazzini</a></li>
<li id="menu-item-872931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li id="menu-item-872932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li id="menu-item-872933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li id="menu-item-872934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-872935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-872936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li id="menu-item-872937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li id="menu-item-910860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener noreferrer" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li id="menu-item-933649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener noreferrer" href="https://www.osul.com.br/wp-content/uploads/2020/03/Midiakit-O-Sul_2020.pdf">Mídia Kit</a></li>
</ul></div>					<h5>TV Pampa</h5>
					<div class="menu-tv-pampa-container"><ul id="menu-tv-pampa" class="footer-menu"><li id="menu-item-873050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li id="menu-item-873051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li id="menu-item-873052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li id="menu-item-873053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li id="menu-item-873055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li id="menu-item-873056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li id="menu-item-873057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li id="menu-item-873058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li id="menu-item-873059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li id="menu-item-873060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li id="menu-item-873062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li id="menu-item-873063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li id="menu-item-873065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li id="menu-item-873066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li id="menu-item-873067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li id="menu-item-873068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li id="menu-item-873069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li id="menu-item-873070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li id="menu-item-873071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div>	
					<h5>R&aacute;dios</h5>
					<div class="menu-radios-container"><ul id="menu-radios" class="footer-menu"><li id="menu-item-872966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener noreferrer" href="http://radio104.com.br/">Rádio 104</a></li>
<li id="menu-item-872967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener noreferrer" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li id="menu-item-872968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li id="menu-item-872969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener noreferrer" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li id="menu-item-872970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener noreferrer" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li id="menu-item-872971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li id="menu-item-872972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener noreferrer" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li id="menu-item-872973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li id="menu-item-872974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li id="menu-item-872975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li id="menu-item-872976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li id="menu-item-872977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li id="menu-item-872978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li id="menu-item-872979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div>	
					<h5>Rede Pampa</h5>
					<div class="menu-rede-pampa-container"><ul id="menu-rede-pampa" class="footer-menu"><li id="menu-item-873015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li id="menu-item-873016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="https://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-873018" class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>				</div>	
				<div class="mobile" id="accordion">


  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>jQuery(function(){jQuery("#accordion").accordion({active:false,heightStyle:"content",collapsible:true,alwaysOpen:false,header:"h5",});});</script>
</head>					
					<h5>Jornal O Sul</h5>
					<div><div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875001"><a href="https://www.osul.com.br/armando-burd/">Armando Burd</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875003"><a href="https://www.osul.com.br/flavio-pereira/">Flávio Pereira</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875004"><a href="https://www.osul.com.br/leandro-mazzini-3/">Leandro Mazzini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener noreferrer" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener noreferrer" href="https://www.osul.com.br/wp-content/uploads/2020/03/Midiakit-O-Sul_2020.pdf">Mídia Kit</a></li>
</ul></div></div>
					<h5>TV Pampa</h5>
					<div><div class="menu-tv-pampa-container"><ul id="menu-tv-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div></div>	
					<h5>R&aacute;dios</h5>
					<div><div class="menu-radios-container"><ul id="menu-radios-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener noreferrer" href="http://radio104.com.br/">Rádio 104</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener noreferrer" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener noreferrer" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener noreferrer" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener noreferrer" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div></div>	
					<h5>Rede Pampa</h5>
					<div><div class="menu-rede-pampa-container"><ul id="menu-rede-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="https://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div></div>
				</div>						
					
			</div>   
		</div>	
	</div>
<div class="copyrights">	
	<div class="container clearfix">	
		<div class="row-fluid">
          <div class="span12"><p>&copy; 2020 - Direitos Reservados - O Sul - Rede Pampa de Comunicação | RS - Brasil.</p></div>
      </div>
	</div>
</div>	
</footer>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62595633-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-62595633-1');</script>

<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>('fetch'in window)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/aos.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/lightbox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/infinite-ajax-scroll.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/functions.js?ver=20170806'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
</body>
</html>
