<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.osul.com.br/xmlrpc.php">
<title>Auris Group apresenta Life Promenade, o primeiro flat de alto padrão de Capão da Canoa - Jornal O Sul</title>
<script type="text/javascript">var ajaxurl='http://www.osul.com.br/wp-admin/admin-ajax.php';</script>
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Auris Group apresenta Life Promenade, o primeiro flat de alto padrão de Capão da Canoa - Jornal O Sul"/>
<link rel="canonical" href="http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Auris Group apresenta Life Promenade, o primeiro flat de alto padrão de Capão da Canoa - Jornal O Sul"/>
<meta property="og:description" content="Auris Group apresenta Life Promenade, o primeiro flat de alto padrão de Capão da Canoa - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:section" content="Verão"/>
<meta property="article:published_time" content="2019-01-22T18:22:00-02:00"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2019/01/Lindomar-Batista-dos-Santos-e-Edison-Santos-Crédito-Auris-Group-768x576.jpg"/>
<meta property="og:image:width" content="768"/>
<meta property="og:image:height" content="576"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Auris Group apresenta Life Promenade, o primeiro flat de alto padrão de Capão da Canoa - Jornal O Sul"/>
<meta name="twitter:title" content="Auris Group apresenta Life Promenade, o primeiro flat de alto padrão de Capão da Canoa - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2019/01/Lindomar-Batista-dos-Santos-e-Edison-Santos-Crédito-Auris-Group.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.osul.com.br\/","sameAs":["https:\/\/www.facebook.com\/PortalOSul","https:\/\/twitter.com\/OSul_noticias"],"@id":"http:\/\/www.osul.com.br\/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","logo":"http:\/\/www.osul.com.br\/wp-content\/uploads\/2015\/04\/Jornal-O-Sul-100h.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.osul.com.br\/","name":"Capa"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.osul.com.br\/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa\/","name":"Auris Group apresenta Life Promenade, o primeiro flat de alto padr\u00e3o de Cap\u00e3o da Canoa"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.osul.com.br'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal O Sul &raquo;" href="http://www.osul.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal O Sul &raquo;" href="http://www.osul.com.br/comments/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osul.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wgs-css' href='http://www.osul.com.br/wp-content/plugins/wp-google-search/wgs.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wgs2-css' href='http://www.osul.com.br/wp-content/plugins/wp-google-search/wgs2.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wgs3-css' href='http://www.osul.com.br/wp-content/plugins/wp-google-search/wgs3.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='crafty-social-buttons-styles-css' href='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/style.css?ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=4.8.3' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-style-css' href='http://www.osul.com.br/wp-content/themes/vmag-child/style.css?ver=1.0.5' type='text/css' media='all'/>
<link rel='stylesheet' id='lightslider-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='animate-css-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vmag-responsive-style-css' href='http://www.osul.com.br/wp-content/themes/vmag/css/responsive.css?ver=1.0.5' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag-child/custom-category.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.3"/>
<link rel='shortlink' href='http://www.osul.com.br/?p=694901'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fauris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fauris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa%2F&#038;format=xml"/>
<meta property="fb:app_id" content="145629509511501"/>	<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
<link rel="amphtml" href="http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/amp/">
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-62595633-1','auto',{'useAmpClientId':true});ga('set','dimension1','2019-01');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" id="wp-custom-css">#primary .vmag-author-metabox{display:none}.fb_comments_count{display:none}.post-tags-links{display:none!important}.responsivevoice-button{margin-right:20px}time.entry-date.published{text-transform:lowercase}div.crafty-social-share-buttons ul li a.crafty-social-button.csb-whatsapp{display:inline-block!important}.gsc-input-box{height:30px;margin-bottom:18px}#wgs_widget-2{list-style-type:none!important}.search-form{height:60px!important}.gsc-search-button-v2{margin-bottom:18px!important}#execphp-33{display:none}input,#gsc-i-id1,.gsc-input{margin-botton:30px!important}.site-header .main-navigation li a{border-right:none!important}.gsib_a{padding-bottom:45px!important}.gscb_a{display:none!important}gsc-input{display:none!important}.gsc-modal-background-image{background-color:#020202!important}.gs-web-image-box-landscape img.gs-image{margin-right:80px}.gs-webResult{border:1px solid #eee;padding:1em}.gcsc-branding{display:none}.gs-title a{font-size:16px}.gs-snippet{font-size:14px}.gs-title b,.gs-snippet b{font-weight:normal}.gsc-thumbnail{padding-right:20px!important}.gs-title a{font-size:12px}.gsc-cursor-page{font-size:1.5em;padding:4px 8px;border:2px solid #ccc}.gs-title{z-index:100}</style>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta property="fb:pages" content="415341162002661"/>
<style type="text/css">.post-thumb a img{display:none}</style></head>
<body class="post-template-default single single-post postid-694901 single-format-standard wp-custom-logo fpt-template-vmag group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
<div class="vmag-top-header clearfix">
<div class="vmag-container">
<div class="vmag-newsticker-wrapper">
<div class="vmag-container">
<div class="vmag-ticker-caption">
<span>Últimas Notícias</span>
</div>
<ul id="vmag-news-ticker" class="cS-hidden">	<li>
<div class="single-news"><a href="http://www.osul.com.br/tribunal-divulgou-a-lista-de-juizes-inscritos-para-substituir-sergio-moro-na-operacao-lava-jato/">O Tribunal Regional Federal em Porto Alegre divulgou a lista de juízes inscritos para substituir Sérgio Moro na operação Lava-Jato</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/flavio-bolsonaro-disse-ser-alvo-de-campanha-difamatoria-com-o-objetivo-de-atingir-o-governo-do-seu-pai/">Flávio Bolsonaro disse ser alvo de “campanha difamatória” com o objetivo de atingir o governo do seu pai</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/">Auris Group apresenta Life Promenade, o primeiro flat de alto padrão de Capão da Canoa</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/foi-dada-a-largada-para-a-premiacao-mais-badalada-do-cinema-mundial-confira-a-lista-dos-indicados-ao-oscar/">Foi dada a largada para a premiação mais badalada do cinema mundial. Confira a lista dos indicados ao Oscar</a></div>
</li>
<li>
<div class="single-news"><a href="http://www.osul.com.br/no-tribunal-cristiano-ronaldo-aceitou-uma-multa-milionaria-por-sonegacao-fiscal-e-evitou-a-sua-prisao/">No Tribunal, Cristiano Ronaldo aceitou uma multa milionária por sonegação fiscal e evitou a sua prisão</a></div>
</li>
</li> </div>
</div><!-- .vmag-newsticker-wrapper -->
<!-- i. Icon - facebook e twitter -->
<div class="icon-top-redes-sociais">
<a href="https://www.facebook.com/PortalOSul" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://twitter.com/OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
</div>
<!-- f. Icon - facebook e twitter -->
<nav id="top-site-navigation" class="top-navigation" role="navigation">
<div class="menu-header-social-container"><ul id="top-menu" class="menu"><li id="menu-item-44208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44208"><a href="https://www.facebook.com/PortalOSul">Facebook</a></li>
<li id="menu-item-44213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44213"><a href="https://twitter.com/OSul_noticias">Twitter</a></li>
</ul></div> </nav><!-- #site-navigation -->
</div>
</div><!-- .vmag-top-header -->
<header id="masthead" class="site-header" role="banner">
<div id="versao-mobile-menu-fixo">
<div class="logo-ad-wrapper clearfix">
<div class="vmag-container">
<div class="site-branding">
<a href="http://www.osul.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="217" height="100" src="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg" class="custom-logo" alt="Jornal O Sul" itemprop="logo" srcset="http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul.jpg 217w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-195x90.jpg 195w, http://www.osul.com.br/wp-content/uploads/2017/08/cropped-logo-jornal-o-sul-120x55.jpg 120w" sizes="(max-width: 217px) 100vw, 217px"/></a>
<div class="site-title-wrapper">
<p class="site-title"><a href="http://www.osul.com.br/" rel="home">Jornal O Sul</a></p>
<p class="site-description">A fonte notícias, esporte e entretenimento dos gaúchos.</p>
</div>
</div><!-- .site-branding -->
<div class="header-ad-wrapper">
<section id="execphp-22" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER HEADER CAT. VERÃO
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<ins data-revive-zoneid="43" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div><!-- .vmag-container -->
</div><!-- .logo-ad-wrapper -->
<div class="vmag-container">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu-menu-topo-novo-container"><ul id="primary-menu" class="menu"><li id="menu-item-596647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-596647"><a href="http://www.osul.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
<li id="menu-item-596648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596648"><a href="http://www.osul.com.br/noticias/rs/">RS</a></li>
<li id="menu-item-596649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596649"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-596651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596651"><a href="http://www.osul.com.br/noticias/geral/">Geral</a></li>
<li id="menu-item-596652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596652"><a href="http://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
<li id="menu-item-684045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684045"><a href="http://www.osul.com.br/atividades-empresariais/">Atividades Empresariais</a></li>
<li id="menu-item-684046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684046"><a href="http://www.osul.com.br/atividades-publicitarias/">Atividades Publicitárias</a></li>
<li id="menu-item-684047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684047"><a href="http://www.osul.com.br/atividades-rurais/">Atividades Rurais</a></li>
</ul>
</li>
<li id="menu-item-684050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-684050"><a href="http://www.osul.com.br/verao/">Verão</a></li>
<li id="menu-item-673690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673690"><a href="http://www.osul.com.br/colunistas/">Colunistas</a>
<ul class="sub-menu">
<li id="menu-item-677838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677838"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-677839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677839"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
<li id="menu-item-677843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677843"><a href="http://www.osul.com.br/colunistas/claudio-humberto/">Cláudio Humberto</a></li>
<li id="menu-item-677844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677844"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
<li id="menu-item-684048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-684048"><a href="http://www.osul.com.br/verao/">Verão</a>
<ul class="sub-menu">
<li id="menu-item-684049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684049"><a href="http://www.osul.com.br/verao/torneio-de-bocha/">Torneio de Bocha</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-673689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673689"><a href="http://www.osul.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li id="menu-item-673773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673773"><a href="http://www.osul.com.br/esporte/futebol/">Futebol</a>
<ul class="sub-menu">
<li id="menu-item-673774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673774"><a href="http://www.osul.com.br/esporte/futebol/gremio/">Grêmio</a></li>
<li id="menu-item-673775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673775"><a href="http://www.osul.com.br/esporte/futebol/inter/">Inter</a></li>
</ul>
</li>
<li id="menu-item-673776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673776"><a href="http://www.osul.com.br/esporte/basquete/">Basquete</a></li>
<li id="menu-item-673777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673777"><a href="http://www.osul.com.br/esporte/formula-1/">Fórmula 1</a></li>
</ul>
</li>
<li id="menu-item-673688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673688"><a href="http://www.osul.com.br/magazine/">Magazine</a></li>
<li id="menu-item-673764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673764"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a>
<ul class="sub-menu">
<li id="menu-item-673770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673770"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-673771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673771"><a href="http://www.osul.com.br/fama-tv/estilo/">Estilo</a></li>
<li id="menu-item-673772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673772"><a href="http://www.osul.com.br/fama-tv/lingua-solta/">Língua Solta</a></li>
</ul>
</li>
<li id="menu-item-673765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673765"><a href="http://www.osul.com.br/noticias/ciencia/">Ciência</a></li>
<li id="menu-item-673766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673766"><a href="http://www.osul.com.br/noticias/brasil/tecnologia/">Tecnologia</a></li>
<li id="menu-item-673761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-673761"><a href="http://osul.com.br">Mais</a>
<ul class="sub-menu">
<li id="menu-item-673763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673763"><a href="http://flip.osul.com.br">Edição de hoje online</a></li>
<li id="menu-item-673762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-673762"><a href="http://pdf.osul.com.br">PDF da edição de hoje</a></li>
<li id="menu-item-673717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673717"><a href="http://www.osul.com.br/edicoes-anteriores/">edições anteriores</a></li>
<li id="menu-item-673746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673746"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
<li id="menu-item-673767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673767"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li id="menu-item-673768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673768"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li id="menu-item-673769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673769"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
</ul>
</li>
</ul></div>	</div><!-- .nav-wrapper -->
<div class="icons-wrapper clearfix">
<!-- i. icon newspaper version mobile -->
<div class="icon-flip">
<a href="http://flip.osul.com.br/" target="_blank"><span class="fa fa-newspaper-o"></span></a>
</div>
<!-- f. icon newspaper version mobile -->
<!-- i. menu mobile - icones -->
<div class="menu-icones">
<!-- i. Botão do icone de VOLTAR -->
<script>function goBack(){window.history.back();}</script>
<div class="btn-voltar">
<a onclick="goBack()"><span class="fa fa-chevron-left"></span></a>
</div>
<!-- f. Botão do icone de VOLTAR -->
<!-- i. Botão do icone de LUPA -->
<div class="icon-lupa">
<span class="icon-search vmag-search-in-primary"></span>
</div>
<!-- f. Botão do icone de LUPA -->
<!-- i. espaço para outros icones -->
<div class="menu-mobile-icones">
<!-- i. script de CURTIR do app-->
<script type="text/javascript">function myFacebookLogin(linkWordpress){FB.init({appId:'1573750192884212',status:true,xfbml:true,version:'v2.7'});FB.login(function(){FB.api('me/og.likes','post',{'object':linkWordpress},function(response){console.log(response);});},{scope:'public_profile,email,publish_actions'});}</script>
<!-- f. script de CURTIR do app-->
<!-- i. link da URL-->
<!-- f. link da URL-->
<!-- btn-facebook compartilhar -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Facebook"><span class="fa fa-facebook-square"></span>
</a>
<!-- btn-whatsapp -->
<a href="whatsapp://send?text=http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/"><span class="fa fa-whatsapp"></span></a>
<!-- btn-facebook curtir -->
<a onclick="myFacebookLogin('http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/')"><span class="fa fa-thumbs-o-up"></span></a>
<!-- btn-twitter -->
<a href="https://twitter.com/share?url=http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/&via=OSul_noticias&text=Jornal O Sul " onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share on Twitter"><span class="fa fa-twitter-square"></span>
</a>
</div>
<!-- f. espaço para outros icones -->
<!-- f. menu mobile - icones -->
</div><!-- .icons-wrapper -->
<div class="vmag-search-form-primary"><div class="search-form">
<li id="wgs_widget-4" class="widget widget_wgs_widget "><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.osul.com.br/search_gcse-2/"></div></div></li></div>
</div>
</nav><!-- #site-navigation -->
</div><!-- .vmag-container -->
</div><!-- #versao mobile menu fixo -->
<!-- #versao mobile banner topo -->
<div id="banner-topo">
<div class="header-ad-wrapper">
<section id="execphp-22" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER HEADER CAT. VERÃO
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<ins data-revive-zoneid="43" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section>	</div><!-- .header-ad-wrapper -->
</div>
<!-- #versao mobile banner topo -->
</header><!-- #masthead -->
<div id="content" class="site-content">
<div class="vmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/">Últimas Notícias</a></span> &gt <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.osul.com.br/capa-caderno-1/">Capa – Caderno 1</a></span> &gt <span class="current">No Tribunal, Cristiano Ronaldo aceitou uma multa milionária por sonegação fiscal e evitou a sua prisão</span></div>
<article id="post-694901" class="post-694901 post type-post status-publish format-standard has-post-thumbnail hentry category-cad1 category-capa-caderno-1 category-verao">
<header class="entry-header">
<h2 class="entry-title"><a href="http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/" rel="bookmark">Auris Group apresenta Life Promenade, o primeiro flat de alto padrão de Capão da Canoa</a></h2>	</header><!-- .entry-header -->
<div class="entry-thumb">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/Lindomar-Batista-dos-Santos-e-Edison-Santos-Crédito-Auris-Group.jpg" alt=""/>
<div class="caption">Lindomar Batista dos Santos e Edison Santos (Foto: Auris Group)</div>	</div>
<div class="entry-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marysol/">Marysol Cooper</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-22T16:22:00-02:00">22 de janeiro de 2019</time></a></span>	<span class="cat-links"><a href="http://www.osul.com.br/cad1/" rel="category tag">CAD1</a>, <a href="http://www.osul.com.br/capa-caderno-1/" rel="category tag">Capa – Caderno 1</a>, <a href="http://www.osul.com.br/verao/" rel="category tag">Verão</a></span>	</div><!-- .entry-meta -->
<div class="entry-content">
<p>Há 15 anos no ramo imobiliário, o empresário Lindomar, apresenta seu novo empreendimento, o Life Promenade Flat &amp; Mall. Localizado em Capão da Canoa, no Litoral Norte gaúcho, o primeiro flat de alto padrão foi apresentado no último final de semana para representantes da imprensa gaúcha e formadores de opinião. O charmoso coquetel contou com paellas Marinera e Campeira, assinadas por Rodrigo Luzardo e Gilberto Koenig, da Paellas &amp; Cia, além de espumantes Castellamare. O músico Moisés Ramos completou à noite com pocket show de voz e violão.</p>
<p>Na ocasião, o diretor Edison Santos falou sobre o ineditismo do empreendimento, destacando o ineditismo do empreendimento em Capão da Canoa. “Demoramos mais de cinco anos para criar o projeto. Nesse meio tempo, foram mais de 30 ideias até que chegássemos a este projeto final, que tem toda a exclusividade que buscávamos”, revelou Santos.</p>
<p>Na sequência, o diretor-presidente Lindomar Batista dos Santos reforçou os aspectos que tornam o Life Promenade único, além de contar um pouco sobre sua trajetória profissional, que começou com oito anos, como vendedor de picolé nas praias do Estado. O empresário também fez questão de agradecer todos os colaboradores do Auris Group, do servente de obras até os engenheiros. “Todos são muito importantes na incorporação. Não importando o cargo, mas sim a dedicação”, disse.</p>
<p>A infraestrutura do Life Promenade Flat &amp; Mall vai contar com 140 apartamentos de 1 e 2 dormitórios, concierge, segurança e portaria 24h, clube de lazer e 144 vagas de estacionamento.</p>
<p><strong>Auris Group </strong></p>
<p>Formado pelas empresas Auris Incorporações, Auris Participações, Life Flat Capão, LBS Participação Patrimonial e Vale Dell’Artes, o Auris Group surgiu em 2003. No mesmo ano, a Auris Incorporações se tornou uma construtora boutique. Especializando-se na construção de empreendimentos de alto padrão, passou a atender a um seleto público na cidade de Gramado, onde foi responsável pela construção dos empreendimentos: Valle Enótria, Condomínio privado Valle Dell’Acqua, Condomínio Privado Valle Dell’Arte, Edifício Da Vinci e Edifício Michelangelo. Em Capão da Canoa, lançou mais cinco, sendo o último o Life Promenade. Na capital gaúcha, se aventurou na década de 2000, lançando três prédios de alto padrão.</p>
<p>No início da década de 2010, o Auris Group passa a investir também no setor de Turismo, sendo um dos sócios participantes do Snowland, o primeiro parque de neve das Américas.</p>
<p>O diretor-presidente, Lindomar Batista dos Santos, destaca que, ao longo da trajetória, muitas conquistas foram alcançadas. Todas com base no pioneirismo. “Somos o primeiro grupo empresarial a oferecer empreendimentos no litoral gaúcho com área de lazer coletivas e com altíssimo padrão construtivo. Também somos o primeiro a lançar apartamentos com serviços de hotelaria em Capão da Canoa”, informa.</p>
<p>O sucesso obtido com a incorporação e construção de imóveis de luxo, a experiência na administração de condomínio e locações por temporada, somados a inovação presente no DNA empresarial, foram fatores determinantes para que o Auris Group desse um importante passo estratégico, ingressando no mercado de multipropriedade imobiliária e imóveis compartilhados.</p>
<p>De acordo com Santos, mudanças importantes aconteceram, mas a missão do grupo continua a mesma: construir imóveis com padrão superior, oferecendo qualidade de vida, profissionalismo e valorização, e buscando, continuamente, superar as expectativas de sócios, clientes, fornecedores e colaboradores. “Somos um grupo tradicional e ao mesmo tempo inovador. Nosso maior ativo é a confiança que conquistamos no mercado através dos nossos clientes. E isso é motivo de orgulho para todos que trabalham no Auris Group”, finaliza.</p>
<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Compartilhe:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img class="crafty-social-button-image" alt="Share via Facebook" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png"/></a></li><li><a href="http://twitter.com/share?url=http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/&#038;text=Auris+Group+apresenta+Life+Promenade%2C+o+primeiro+flat+de+alto+padr%C3%A3o+de+Cap%C3%A3o+da+Canoa" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img class="crafty-social-button-image" alt="Share via Twitter" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png"/></a></li><li><a href="whatsapp://send?text=Auris+Group+apresenta+Life+Promenade,+o+primeiro+flat+de+alto+padrão+de+Capão+da+Canoa:+http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/" class="crafty-social-button csb-whatsapp hover-none" title="Share via WhatsApp" target="_blank"><img class="crafty-social-button-image" alt="Share via WhatsApp" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/whatsapp.png"/></a></li><li><a href="mailto:?Subject=Auris%20Group%20apresenta%20Life%20Promenade,%20o%20primeiro%20flat%20de%20alto%20padrão%20de%20Capão%20da%20Canoa&#038;Body=I%20thought%20you%20might%20like%20this:%20http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/" class="crafty-social-button csb-email hover-none" title="Share via Email"><img class="crafty-social-button-image" alt="Share via Email" width="38" height="38" src="http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/buttons/simple/email.png"/></a></li></ul></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Deixe seu comentário:</h3><div class="fb-comments" data-href="http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
</div><!-- .entry-content -->
<footer class="entry-footer">
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.osul.com.br/foi-dada-a-largada-para-a-premiacao-mais-badalada-do-cinema-mundial-confira-a-lista-dos-indicados-ao-oscar/" rel="prev">Foi dada a largada para a premiação mais badalada do cinema mundial. Confira a lista dos indicados ao Oscar</a></div><div class="nav-next"><a href="http://www.osul.com.br/flavio-bolsonaro-disse-ser-alvo-de-campanha-difamatoria-com-o-objetivo-de-atingir-o-governo-do-seu-pai/" rel="next">Flávio Bolsonaro disse ser alvo de “campanha difamatória” com o objetivo de atingir o governo do seu pai</a></div></div>
</nav>	</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area" role="complementary">
<section id="execphp-32" class="widget widget_execphp">	<div class="execphpwidget"><!--/*  * OVERLAY ZONA 3
  * Revive Adserver Interstitial or Floating DHTML Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<script type='text/javascript'>var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=3&target=_blank&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&bordercolor=000000';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");</script>
</div>
</section><section id="execphp-15" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER LATERAL CAT. VERÃO
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<ins data-revive-zoneid="45" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script>
</div>
</section><section id="vmag_block_posts_column-4" class="widget vmag_block_posts_column"> <div class="block-post-wrapper wow zoomIn" data-wow-duration="1s">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="single-post first-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/um-homem-que-agrediu-e-ameacou-a-companheira-foi-preso-dentro-de-um-aviao-no-aeroporto-salgado-filho-em-porto-alegre/" title="Um homem que agrediu e ameaçou a companheira foi preso dentro de um avião no aeroporto Salgado Filho, em Porto Alegre">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/pcrs-510x369.jpg" alt="" title="Um homem que agrediu e ameaçou a companheira foi preso dentro de um avião no aeroporto Salgado Filho, em Porto Alegre"/>
<div class="image-overlay"></div>
</a>
<span class="post-tags-links"><a href="http://www.osul.com.br/tag/aeroporto-salgado-filho/" rel="tag">Aeroporto Salgado Filho</a><a href="http://www.osul.com.br/tag/agressor/" rel="tag">agressor</a><a href="http://www.osul.com.br/tag/aviao/" rel="tag">avião</a><a href="http://www.osul.com.br/tag/companheira/" rel="tag">companheira</a><a href="http://www.osul.com.br/tag/homem/" rel="tag">homem</a></span> </div>
<h3 class="large-font"><a href="http://www.osul.com.br/um-homem-que-agrediu-e-ameacou-a-companheira-foi-preso-dentro-de-um-aviao-no-aeroporto-salgado-filho-em-porto-alegre/">Um homem que agrediu e ameaçou a companheira foi preso dentro de um avião no aeroporto Salgado Filho, em Porto Alegre</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcelow/">Marcelo Warth Neto</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/um-homem-que-agrediu-e-ameacou-a-companheira-foi-preso-dentro-de-um-aviao-no-aeroporto-salgado-filho-em-porto-alegre/" rel="bookmark"><time class="entry-date published" datetime="2019-01-22T09:06:24-02:00">22 de janeiro de 2019</time><time class="updated" datetime="2019-01-22T14:43:20-02:00">22 de janeiro de 2019</time></a></span> </div>
A Polícia Civil prendeu em flagrante na segunda-feira (21), no interior de uma aeronave no Aeroporto Internacional Salgado Filho, em Porto Alegre, um homem que agrediu e ameaçou a ... </div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/o-supremo-cancelou-a-decisao-do-ministro-luiz-fux-sobre-a-possivel-candidatura-do-senador-renan-calheiros/">O Supremo cancelou a decisão do ministro Luiz Fux que enviou para a Justiça Federal uma ação contra Renan Calheiros</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/o-supremo-cancelou-a-decisao-do-ministro-luiz-fux-sobre-a-possivel-candidatura-do-senador-renan-calheiros/" rel="bookmark"><time class="entry-date published" datetime="2019-01-21T20:01:18-02:00">21 de janeiro de 2019</time><time class="updated" datetime="2019-01-22T09:07:00-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post  clearfix">
<h3 class="small-font"><a href="http://www.osul.com.br/em-davos-bolsonaro-disse-que-vai-buscar-investimentos-para-brasil/">Na Suíça, Bolsonaro disse que vai buscar investimentos para o Brasil &#8220;sem viés ideológico&#8221;</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/em-davos-bolsonaro-disse-que-vai-buscar-investimentos-para-brasil/" rel="bookmark"><time class="entry-date published" datetime="2019-01-21T17:57:55-02:00">21 de janeiro de 2019</time><time class="updated" datetime="2019-01-21T21:47:59-02:00">21 de janeiro de 2019</time></a></span> </div>
</div>
</div><!-- .block-post-wrapper -->
</section><section id="vmag_block_posts_style2-4" class="widget vmag_block_posts_style2"> <div class="block-post-wrapper column1-layout">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div><!-- .block-header-->
<div class="block-column-wrapper wow fadeInUp" data-wow-duration="0.7s">
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/tribunal-divulgou-a-lista-de-juizes-inscritos-para-substituir-sergio-moro-na-operacao-lava-jato/" title="O Tribunal Regional Federal em Porto Alegre divulgou a lista de juízes inscritos para substituir Sérgio Moro na operação Lava-Jato">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/trf4-510x369.jpg" alt="" title="O Tribunal Regional Federal em Porto Alegre divulgou a lista de juízes inscritos para substituir Sérgio Moro na operação Lava-Jato"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/tribunal-divulgou-a-lista-de-juizes-inscritos-para-substituir-sergio-moro-na-operacao-lava-jato/">O Tribunal Regional Federal em Porto Alegre divulgou a lista de juízes inscritos para substituir Sérgio Moro na operação Lava-Jato</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/tribunal-divulgou-a-lista-de-juizes-inscritos-para-substituir-sergio-moro-na-operacao-lava-jato/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-22T17:03:21-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/flavio-bolsonaro-disse-ser-alvo-de-campanha-difamatoria-com-o-objetivo-de-atingir-o-governo-do-seu-pai/" title="Flávio Bolsonaro disse ser alvo de “campanha difamatória” com o objetivo de atingir o governo do seu pai">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/tnrgo_abr_0709184584-510x369.jpg" alt="" title="Flávio Bolsonaro disse ser alvo de “campanha difamatória” com o objetivo de atingir o governo do seu pai"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/flavio-bolsonaro-disse-ser-alvo-de-campanha-difamatoria-com-o-objetivo-de-atingir-o-governo-do-seu-pai/">Flávio Bolsonaro disse ser alvo de “campanha difamatória” com o objetivo de atingir o governo do seu pai</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/flavio-bolsonaro-disse-ser-alvo-de-campanha-difamatoria-com-o-objetivo-de-atingir-o-governo-do-seu-pai/" rel="bookmark"><time class="entry-date published" datetime="2019-01-22T16:34:04-02:00">22 de janeiro de 2019</time><time class="updated" datetime="2019-01-22T16:35:32-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/" title="Auris Group apresenta Life Promenade, o primeiro flat de alto padrão de Capão da Canoa">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/Lindomar-Batista-dos-Santos-e-Edison-Santos-Crédito-Auris-Group-510x369.jpg" alt="" title="Auris Group apresenta Life Promenade, o primeiro flat de alto padrão de Capão da Canoa"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/">Auris Group apresenta Life Promenade, o primeiro flat de alto padrão de Capão da Canoa</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marysol/">Marysol Cooper</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/auris-group-apresenta-life-promenade-o-primeiro-flat-de-alto-padrao-de-capao-da-canoa/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-22T16:22:00-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/foi-dada-a-largada-para-a-premiacao-mais-badalada-do-cinema-mundial-confira-a-lista-dos-indicados-ao-oscar/" title="Foi dada a largada para a premiação mais badalada do cinema mundial. Confira a lista dos indicados ao Oscar">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/panteranegra-510x369.jpg" alt="" title="Foi dada a largada para a premiação mais badalada do cinema mundial. Confira a lista dos indicados ao Oscar"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/foi-dada-a-largada-para-a-premiacao-mais-badalada-do-cinema-mundial-confira-a-lista-dos-indicados-ao-oscar/">Foi dada a largada para a premiação mais badalada do cinema mundial. Confira a lista dos indicados ao Oscar</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/foi-dada-a-largada-para-a-premiacao-mais-badalada-do-cinema-mundial-confira-a-lista-dos-indicados-ao-oscar/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-22T16:02:59-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/no-tribunal-cristiano-ronaldo-aceitou-uma-multa-milionaria-por-sonegacao-fiscal-e-evitou-a-sua-prisao/" title="No Tribunal, Cristiano Ronaldo aceitou uma multa milionária por sonegação fiscal e evitou a sua prisão">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/cr7-1-510x347.jpg" alt="" title="No Tribunal, Cristiano Ronaldo aceitou uma multa milionária por sonegação fiscal e evitou a sua prisão"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/no-tribunal-cristiano-ronaldo-aceitou-uma-multa-milionaria-por-sonegacao-fiscal-e-evitou-a-sua-prisao/">No Tribunal, Cristiano Ronaldo aceitou uma multa milionária por sonegação fiscal e evitou a sua prisão</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/no-tribunal-cristiano-ronaldo-aceitou-uma-multa-milionaria-por-sonegacao-fiscal-e-evitou-a-sua-prisao/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-22T14:54:35-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/conheca-a-historia-do-jogador-argentino-emiliano-sala-morto-em-um-acidente-aereo-nesta-terca/" title="Conheça a história do jogador argentino Emiliano Sala, morto em um acidente aéreo nesta terça">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/emilianosala-510x369.jpg" alt="" title="Conheça a história do jogador argentino Emiliano Sala, morto em um acidente aéreo nesta terça"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/conheca-a-historia-do-jogador-argentino-emiliano-sala-morto-em-um-acidente-aereo-nesta-terca/">Conheça a história do jogador argentino Emiliano Sala, morto em um acidente aéreo nesta terça</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/conheca-a-historia-do-jogador-argentino-emiliano-sala-morto-em-um-acidente-aereo-nesta-terca/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-22T14:29:31-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/um-tribunal-na-california-negou-um-pedido-do-fbi-para-forcar-dois-suspeitos-a-usar-o-dedo-a-iris-do-olho-ou-a-face-para-acessar-seus-celulares/" title="Um tribunal na Califórnia negou um pedido do FBI para forçar dois suspeitos a usar o dedo, a íris do olho ou a face para acessar seus celulares">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/smartphone-510x369.jpeg" alt="" title="Um tribunal na Califórnia negou um pedido do FBI para forçar dois suspeitos a usar o dedo, a íris do olho ou a face para acessar seus celulares"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/um-tribunal-na-california-negou-um-pedido-do-fbi-para-forcar-dois-suspeitos-a-usar-o-dedo-a-iris-do-olho-ou-a-face-para-acessar-seus-celulares/">Um tribunal na Califórnia negou um pedido do FBI para forçar dois suspeitos a usar o dedo, a íris do olho ou a face para acessar seus celulares</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/um-tribunal-na-california-negou-um-pedido-do-fbi-para-forcar-dois-suspeitos-a-usar-o-dedo-a-iris-do-olho-ou-a-face-para-acessar-seus-celulares/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-22T14:15:25-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/bolsonaro-defendeu-a-preservacao-ambiental-e-o-desenvolvimento-economico-em-seu-discurso-em-davos/" title="Bolsonaro defendeu a preservação ambiental e o desenvolvimento econômico em seu discurso em Davos">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/32964303188_9c204dd116_k-510x369.jpg" alt="" title="Bolsonaro defendeu a preservação ambiental e o desenvolvimento econômico em seu discurso em Davos"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/bolsonaro-defendeu-a-preservacao-ambiental-e-o-desenvolvimento-economico-em-seu-discurso-em-davos/">Bolsonaro defendeu a preservação ambiental e o desenvolvimento econômico em seu discurso em Davos</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/bolsonaro-defendeu-a-preservacao-ambiental-e-o-desenvolvimento-economico-em-seu-discurso-em-davos/" rel="bookmark"><time class="entry-date published" datetime="2019-01-22T13:42:05-02:00">22 de janeiro de 2019</time><time class="updated" datetime="2019-01-22T14:45:00-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/com-capacidade-para-abrigar-800-militares-e-operar-simultaneamente-com-sete-helicopteros-o-porta-helicopteros-atraca-em-rio-grande-nesta-quarta-feira/" title="Com capacidade para abrigar 800 militares e operar simultaneamente com sete helicópteros, o Porta Helicópteros atraca em Rio Grande nesta quarta-feira">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/18112106_1599824_GDO-510x369.jpg" alt="" title="Com capacidade para abrigar 800 militares e operar simultaneamente com sete helicópteros, o Porta Helicópteros atraca em Rio Grande nesta quarta-feira"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/com-capacidade-para-abrigar-800-militares-e-operar-simultaneamente-com-sete-helicopteros-o-porta-helicopteros-atraca-em-rio-grande-nesta-quarta-feira/">Com capacidade para abrigar 800 militares e operar simultaneamente com sete helicópteros, o Porta Helicópteros atraca em Rio Grande nesta quarta-feira</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/leticiacastro/">Letícia Castro</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/com-capacidade-para-abrigar-800-militares-e-operar-simultaneamente-com-sete-helicopteros-o-porta-helicopteros-atraca-em-rio-grande-nesta-quarta-feira/" rel="bookmark"><time class="entry-date published" datetime="2019-01-22T13:34:40-02:00">22 de janeiro de 2019</time><time class="updated" datetime="2019-01-22T14:02:08-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/vem-ai-a-terceira-edicao-do-verao-em-picada-cafe-evento-acontece-entre-26-de-janeiro-e-17-de-fevereiro-na-serra-gaucha/" title="Vem aí a terceira edição do Verão em Picada Café. Evento acontece entre 26 de janeiro e 17 de fevereiro na serra gaúcha">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/verão-2019-510x369.jpg" alt="" title="Vem aí a terceira edição do Verão em Picada Café. Evento acontece entre 26 de janeiro e 17 de fevereiro na serra gaúcha"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/vem-ai-a-terceira-edicao-do-verao-em-picada-cafe-evento-acontece-entre-26-de-janeiro-e-17-de-fevereiro-na-serra-gaucha/">Vem aí a terceira edição do Verão em Picada Café. Evento acontece entre 26 de janeiro e 17 de fevereiro na serra gaúcha</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/vem-ai-a-terceira-edicao-do-verao-em-picada-cafe-evento-acontece-entre-26-de-janeiro-e-17-de-fevereiro-na-serra-gaucha/" rel="bookmark"><time class="entry-date published" datetime="2019-01-22T13:04:54-02:00">22 de janeiro de 2019</time><time class="updated" datetime="2019-01-22T13:07:33-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/cerca-de-43-dos-ceos-brasileiros-projetam-crescimento-de-suas-empresas-em-2019-afirma-pesquisa-da-pwc/" title="Cerca de 43% dos CEOs brasileiros projetam crescimento de suas empresas em 2019, afirma pesquisa da PwC">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/Fernando-Alves-presidente-PWC-Brasil-510x369.jpg" alt="" title="Cerca de 43% dos CEOs brasileiros projetam crescimento de suas empresas em 2019, afirma pesquisa da PwC"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/cerca-de-43-dos-ceos-brasileiros-projetam-crescimento-de-suas-empresas-em-2019-afirma-pesquisa-da-pwc/">Cerca de 43% dos CEOs brasileiros projetam crescimento de suas empresas em 2019, afirma pesquisa da PwC</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/clariceledur/">Clarice Ledur</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/cerca-de-43-dos-ceos-brasileiros-projetam-crescimento-de-suas-empresas-em-2019-afirma-pesquisa-da-pwc/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-22T12:38:55-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
<div class="single-post clearfix">
<div class="post-thumb">
<a class="thumb-zoom" href="http://www.osul.com.br/ministros-estao-percorrendo-o-brasil-para-mapear-os-problemas-do-pais-disse-bolsonaro/" title="Ministros estão percorrendo o Brasil para &#8220;mapear&#8221; os problemas do País, disse Bolsonaro">
<img src="http://www.osul.com.br/wp-content/uploads/2019/01/bolsonaro-2-510x369.jpg" alt="" title="Ministros estão percorrendo o Brasil para &#8220;mapear&#8221; os problemas do País, disse Bolsonaro"/>
<div class="image-overlay"></div>
</a>
</div>
<h3 class="small-font"><a href="http://www.osul.com.br/ministros-estao-percorrendo-o-brasil-para-mapear-os-problemas-do-pais-disse-bolsonaro/">Ministros estão percorrendo o Brasil para &#8220;mapear&#8221; os problemas do País, disse Bolsonaro</a></h3>
<div class="post-meta">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="http://www.osul.com.br/author/marcelow/">Marcelo Warth Neto</a></span></span><span class="posted-on"> <a href="http://www.osul.com.br/ministros-estao-percorrendo-o-brasil-para-mapear-os-problemas-do-pais-disse-bolsonaro/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-22T12:36:27-02:00">22 de janeiro de 2019</time></a></span> </div>
</div>
</div><!-- .block-column-wrapper -->
</div><!-- .block-post-wrapper -->
</section><section id="execphp-21" class="widget widget_execphp">	<div class="execphpwidget"><!--/* BANNER LATERAL CAT. VERÃO
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->
<ins data-revive-zoneid="43" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script></div>
</section><section id="execphp-30" class="widget widget_execphp">	<div class="execphpwidget"><! --- Esconde foto Post Widget Sidebar -- >
</div>
</section>	</aside><!-- #secondary -->
</div><!-- .vmag-container -->
</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="vmag-container">
<div class="vmag-top-footer footer_column_three clearfix">
<div class="vmag-footer-widget-wrapper">
<div class="vmag-footer-widget column-first">
</div>
<div class="vmag-footer-widget column-second" style="display: block;">
</div>
<div class="vmag-footer-widget column-third" style="display: block;">
</div>
<div class="vmag-footer-widget column-forth" style="display: none;">
<section id="pages-2" class="widget widget_pages"><h4 class="widget-title">Páginas</h4>	<ul>
<li class="page_item page-item-5307"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie conosco</a></li>
<li class="page_item page-item-476637"><a href="http://www.osul.com.br/atividade/">Atividade</a></li>
<li class="page_item page-item-278908"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="page_item page-item-312"><a href="http://www.osul.com.br/capa-magazine/">Capa Magazine</a></li>
<li class="page_item page-item-642840"><a href="http://www.osul.com.br/edicoes-anteriores/">edições anteriores</a></li>
<li class="page_item page-item-14937"><a href="http://www.osul.com.br/encarte-zaffari/">Encarte Zaffari</a></li>
<li class="page_item page-item-5296"><a href="http://www.osul.com.br/entre-em-contato-com-nossa-redacao/">Entre em contato com nossa Redação</a></li>
<li class="page_item page-item-567"><a href="http://www.osul.com.br/members/">Members</a></li>
<li class="page_item page-item-531338"><a href="http://www.osul.com.br/newsletter/">Newsletter</a></li>
<li class="page_item page-item-356901"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="page_item page-item-467402"><a href="http://www.osul.com.br/search_gcse-2/">Resultados da busca em Jornal O Sul</a></li>
<li class="page_item page-item-455562"><a href="http://www.osul.com.br/search_gcse/">Search Results</a></li>
<li class="page_item page-item-5290"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Sobre a Rede Pampa</a></li>
<li class="page_item page-item-5268"><a href="http://www.osul.com.br/sobre-o-sul/">Sobre O Sul</a></li>
</ul>
</section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>	</div>
</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
<div class="site-info">
<span class="copyright-text">Direitos Reservados - O Sul - <a href="http://www.pampa.com.br/" target="_black">Rede Pampa de Comunica&ccedil;&atilde;o</a> | RS - Brasil.</span>
<div class="clear"></div>
</div><!-- .site-info -->
<div class="footer-menu-wrapper">
<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
</nav><!-- #site-navigation -->
</div><!-- .footer-menu-wrapper -->
</div>
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->
<script type='text/javascript'>var scriptParams={"google_search_engine_id":"003602654368742483541:ourgvpcjrm8"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/plugins/crafty-social-buttons/js/whatsapp-share.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript'>var WowOption={"mode":"disable"};</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/vmag/js/vmag-custom.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=145629509511501&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>
