<!DOCTYPE html>
<html lang="pt-BR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

		<script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Sérgio Moro se mantém como o ministro mais popular do governo Bolsonaro, segundo o Datafolha - Jornal O Sul</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sérgio Moro se mantém como o ministro mais popular do governo Bolsonaro, segundo o Datafolha - Jornal O Sul"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sérgio Moro se mantém como o ministro mais popular do governo Bolsonaro, segundo o Datafolha - Jornal O Sul"/>
<meta property="og:description" content="Sérgio Moro se mantém como o ministro mais popular do governo Bolsonaro, segundo o Datafolha - Jornal O Sul"/>
<meta property="og:url" content="http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="Datafolha"/>
<meta property="article:tag" content="Sérgio Moro"/>
<meta property="article:section" content="Política"/>
<meta property="article:published_time" content="2019-12-09T10:05:50+00:00"/>
<meta property="og:image" content="http://www.osul.com.br/wp-content/uploads/2019/06/moro-15.jpg"/>
<meta property="og:image:width" content="1140"/>
<meta property="og:image:height" content="760"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Sérgio Moro se mantém como o ministro mais popular do governo Bolsonaro, segundo o Datafolha - Jornal O Sul"/>
<meta name="twitter:title" content="Sérgio Moro se mantém como o ministro mais popular do governo Bolsonaro, segundo o Datafolha - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="http://www.osul.com.br/wp-content/uploads/2019/06/moro-15.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.osul.com.br/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","url":"http://www.osul.com.br/","sameAs":["https://www.facebook.com/PortalOSul","https://twitter.com/OSul_noticias"],"logo":{"@type":"ImageObject","@id":"http://www.osul.com.br/#logo","url":"http://www.osul.com.br/wp-content/uploads/2015/04/Jornal-O-Sul-100h.jpg","width":217,"height":100,"caption":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o"},"image":{"@id":"http://www.osul.com.br/#logo"}},{"@type":"WebSite","@id":"http://www.osul.com.br/#website","url":"http://www.osul.com.br/","name":"Jornal O Sul","description":"A fonte not\u00edcias, esporte e entretenimento dos ga\u00fachos.","publisher":{"@id":"http://www.osul.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.osul.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/#primaryimage","url":"http://www.osul.com.br/wp-content/uploads/2019/06/moro-15.jpg","width":1140,"height":760},{"@type":"WebPage","@id":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/#webpage","url":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/","inLanguage":"pt-BR","name":"S\u00e9rgio Moro se mant\u00e9m como o ministro mais popular do governo Bolsonaro, segundo o Datafolha - Jornal O Sul","isPartOf":{"@id":"http://www.osul.com.br/#website"},"primaryImageOfPage":{"@id":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/#primaryimage"},"datePublished":"2019-12-09T10:05:50+00:00","dateModified":"2019-12-09T10:05:50+00:00","description":"S\u00e9rgio Moro se mant\u00e9m como o ministro mais popular do governo Bolsonaro, segundo o Datafolha - Jornal O Sul","breadcrumb":{"@id":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.osul.com.br/","url":"http://www.osul.com.br/","name":"Capa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/","url":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/","name":"S\u00e9rgio Moro se mant\u00e9m como o ministro mais popular do governo Bolsonaro, segundo o Datafolha"}}]},{"@type":"Article","@id":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/#article","isPartOf":{"@id":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/#webpage"},"author":{"@id":"http://www.osul.com.br/#/schema/person/91bb259a2f86c619305cb1d35d3d6aed"},"headline":"S\u00e9rgio Moro se mant\u00e9m como o ministro mais popular do governo Bolsonaro, segundo o Datafolha","datePublished":"2019-12-09T10:05:50+00:00","dateModified":"2019-12-09T10:05:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/#webpage"},"publisher":{"@id":"http://www.osul.com.br/#organization"},"image":{"@id":"http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/#primaryimage"},"keywords":"Datafolha,S\u00e9rgio Moro","articleSection":"Pol\u00edtica"},{"@type":["Person"],"@id":"http://www.osul.com.br/#/schema/person/91bb259a2f86c619305cb1d35d3d6aed","name":"Marcelo Warth Neto","image":{"@type":"ImageObject","@id":"http://www.osul.com.br/#authorlogo","url":"http://2.gravatar.com/avatar/e09da890f814b3ec2a30dd1f15861c3e?s=96&d=mm&r=g","caption":"Marcelo Warth Neto"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.osul.com.br/wp-includes/css/dist/block-library/style.min.css,qver=5.3.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media='all'/>
<style id='simple_load_more-frontend-css' media='all'>.elm-wrapper{margin:1em auto;text-align:center}.elm-button{-webkit-transition:all .15s ease;transition:all .15s ease}.elm-button.ajax-inactive{display:none}.elm-button.is-loading .elm-loading-anim{display:block}.elm-button.is-loading .elm-button-text{display:none}.elm-loading-anim{display:none}.elm-loading-icon{width:1.5em;height:1.5em}</style>
<style id='simple_load_more-frontend-inline-css' type='text/css'>.elm-button{background:#0072bc;color:#fff}.elm-button:hover,.elm-button:active,.elm-button:focus{background:#338ec9}.elm-loading-icon{fill:#fff;stroke:#fff}</style>
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-atlas-css' href='http://www.osul.com.br/wp-content/plugins/weather-atlas/public/css/A.weather-atlas-public.min.css,qver=1.2.1.pagespeed.cf.fXYywUPB11.css' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-icons-css' href='http://www.osul.com.br/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css,qver=1.2.1.pagespeed.ce.tNaFsMFDfj.css' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_bones-css' href='http://www.osul.com.br/wp-content/themes/osul/css/A.boots-bones.css,qver=5.3.pagespeed.cf.xv3QQ5O0y1.css' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='osul_fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_aos-css' href='http://www.osul.com.br/wp-content/themes/osul/css/aos.css,qver=2.2.0.pagespeed.ce.a7VUUxgDii.css' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_lightbox-css' href='http://www.osul.com.br/wp-content/themes/osul/css/A.lightbox.min.css,qver=5.3.pagespeed.cf.b3tjsNZcCm.css' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_animate-css' href='http://www.osul.com.br/wp-content/themes/osul/css/A.animate.css,qver=2.2.0.pagespeed.cf.XO3S1claTa.css' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-styles-css' href='http://www.osul.com.br/wp-content/themes/osul/A.style.css,qver=1575579272.pagespeed.cf.X6bA3zSbDh.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var elm_button_vars={"wrapper":"#itemsLoop"};
//]]></script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="http://www.osul.com.br/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_simple-load-more,_assets,_js,_frontend.js,qver==1.0.0+wp-content,_plugins,_weather-atlas,_public,_js,_weather-atlas-public.min.js,qver==1.2.1+wp-content,_plugins,_weather-atlas,_public,_js,_jquery-cookie.min.js,qver==1.2.1.pagespeed.jc.oDLeOvXBLi.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_8oTpK2S0JP);</script>
<script>eval(mod_pagespeed_7Ojm3$Va5K);</script>
<script>eval(mod_pagespeed_SOj5q2LUpM);</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.osul.com.br/wp-content/themes/osul/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osul.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3"/>
<link rel='shortlink' href='http://www.osul.com.br/?p=883943'/>
<link rel="alternate" type="application/json+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fsergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.osul.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osul.com.br%2Fsergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha%2F&#038;format=xml"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://www.osul.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='3c8a22ba-ecfa-4dcb-85c1-cd6a030570d1';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['subdomainName']="jornal-osul";oneSignal_options['safari_web_id']="web.onesignal.auto.0bc7de6a-1858-40cb-a30f-b71482b7a86d";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Você gostaria de receber notificações de novas notícias do Jornal O Sul no seu navegador?';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Ative notificações do Jornal O Sul';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Você bloqueou notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por ativar as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Você não receberá mais notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gerencie Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Ative Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desative Notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloqueie notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga essas instruções para ativar notificações do Jornal O Sul';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<link rel="amphtml" href="http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/amp/"><link rel="icon" href="http://www.osul.com.br/wp-content/uploads/2019/11/xcropped-favicon-3-32x32.jpg.pagespeed.ic.vrIQw5DDFl.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.osul.com.br/wp-content/uploads/2019/11/xcropped-favicon-3-192x192.jpg.pagespeed.ic.kUdysvxBJE.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.osul.com.br/wp-content/uploads/2019/11/xcropped-favicon-3-180x180.jpg.pagespeed.ic.fHuTU0dkYA.jpg"/>
<meta name="msapplication-TileImage" content="http://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-270x270.jpg"/>
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&display=swap" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700&display=swap" rel="stylesheet"> 	
</head>

<body id="fade-in" class="post-template-default single single-post postid-883943 single-format-standard">
<script type='text/javascript'>//<![CDATA[
var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=3&layerstyle=simple&align=center&valign=top&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t';;if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");
//]]></script>	
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v5.0&appId=1573750192884212&autoLogAppEvents=1"></script>
<header>
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span4 animated slideInDown">
					<div class="desktop"><div class="menu-social-menu-container"><ul id="menu-social-menu" class="social-menu "><li id="menu-item-873030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873030"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/PortalOSul">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873031"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/jornal_osul/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873033"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/OSul_noticias">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
					
					
<p class="topDate">Segunda-feira, 09 de Dezembro de 2019</p>
					

					
				</div>
				<div class="span4 animated slideInDown"><div class="logo"><a href="/">Jornal O Sul</a></div></div>
				<div class="span4 animated slideInDown">
				<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-34'></i><span class='temp'>25°</span><div class='current_text'>Fair</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>
				</div>
			</div>
		</div>
	<nav>				
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12">				
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="primary-menu"><li id="menu-item-872938" class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="http://www.osul.com.br/">Capa</a></li>
<li id="menu-item-872939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-872940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872940"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-872941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="http://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li id="menu-item-873650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="http://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li id="menu-item-872943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-872944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="http://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-872945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="http://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li id="menu-item-872946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-872947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="http://www.osul.com.br/agro/">Agro</a></li>
	<li id="menu-item-872948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="http://www.osul.com.br/acontece/">Acontece</a></li>
	<li id="menu-item-882466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882466"><a href="http://www.osul.com.br/projeto-rs-sustentavel/">Projeto RS Sustentável</a></li>
</ul>
</li>
<li id="menu-item-872949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-880800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880800"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
	<li id="menu-item-880801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880801"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-880802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
</ul>
</li>
<li id="menu-item-872954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-872955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="http://www.osul.com.br/gremio/">Grêmio</a></li>
	<li id="menu-item-872956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="http://www.osul.com.br/inter/">Inter</a></li>
	<li id="menu-item-872957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="http://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li id="menu-item-872958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-872959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-872960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872960"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li id="menu-item-872961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li id="menu-item-872962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="http://www.osul.com.br/voce-viu/">Você viu?</a></li>
</ul>
</li>
<li id="menu-item-872963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872963"><a target="_blank" rel="noopener noreferrer" href="http://pdf.osul.com.br/">Edição de Hoje</a></li>
<li id="menu-item-872964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li id="menu-item-872965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					<div class="mobile"><div class="menu-social-menu-container"><ul id="menu-social-menu-1" class="social-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873030"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/PortalOSul">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873031"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/jornal_osul/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873033"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/OSul_noticias">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
					<form method="get" id="searchform" action="http://www.osul.com.br/">
						<input type="submit" class="fa fa-search" name="submit" id="searchsubmit" value=""/>		
						<input type="text" name="s" id="s" placeholder="Procure no site"/>

					</form>					
					
					
					
					
					
		
				</div>

			</div>
		</div>
	</nav>	
</header>
					<div id="hamburgericonmenuwrapper">
						<div id="hamburgerui">
							<ul>
								<li><a href="#" class="toggleButton"><span id="navtoggler"></span></a>
								<div class="logo"><a href="/">Jornal O Sul</a></div>
								<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-34'></i><span class='temp'>25°</span><div class='current_text'>Fair</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>	
								</li>												
							</ul>
						</div>
						<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="primary-menu"><li class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="http://www.osul.com.br/">Capa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872940"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="http://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="http://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="http://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="http://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="http://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="http://www.osul.com.br/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="http://www.osul.com.br/acontece/">Acontece</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882466"><a href="http://www.osul.com.br/projeto-rs-sustentavel/">Projeto RS Sustentável</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880800"><a href="http://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880801"><a href="http://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="http://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="http://www.osul.com.br/gremio/">Grêmio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="http://www.osul.com.br/inter/">Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="http://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872960"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="http://www.osul.com.br/voce-viu/">Você viu?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872963"><a target="_blank" rel="noopener noreferrer" href="http://pdf.osul.com.br/">Edição de Hoje</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="http://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>						
					</div>	










<section class="internalContent">
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span8">
										<h1 class="animated slideInDown">
			<small>
			<a href="http://www.osul.com.br/noticias/politica/">Política</a>
			</small>	
			<span>Sérgio Moro se mantém como o ministro mais popular do governo Bolsonaro, segundo o Datafolha</span></h1>
			<div class="postInfo"><p>Por 
				<span>
								
				Reda&ccedil;&atilde;o O Sul	
					
					
				</span> | 9 de dezembro de 2019</p></div>
				
				
			<div class="featureImageBox">
				<img width="1140" height="760" src="http://www.osul.com.br/wp-content/uploads/2019/06/xmoro-15.jpg.pagespeed.ic._bYGZG-50O.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/06/xmoro-15.jpg.pagespeed.ic._bYGZG-50O.jpg 1140w, http://www.osul.com.br/wp-content/uploads/2019/06/moro-15-500x333.jpg 500w, http://www.osul.com.br/wp-content/uploads/2019/06/moro-15-768x512.jpg 768w, http://www.osul.com.br/wp-content/uploads/2019/06/moro-15-120x80.jpg 120w" sizes="(max-width: 1140px) 100vw, 1140px"/>				<div class="photoCredits">
					 <p>Moro comanda o Ministério da Justiça e Segurança Pública</p>					 <em>Foto: Marcelo Camargo/Agência Brasil</em>					
					<div style="display: none;">Durante encontro com evangélicos, Sérgio Moro (foto) fez questão de mostrar alinhamento ao presidente Jair Bolsonaro. (Foto: Marcelo Camargo/Agência Brasil)					</div>
				</div>		
			</div>
			 		
			<p>O ex-juiz da Operação Lava-Jato Sérgio Moro, que comanda o Ministério da Justiça e Segurança Pública, se consolidou como o ministro mais bem avaliado no primeiro ano do governo de Jair Bolsonaro, com apoio popular maior do que o do próprio presidente da República.</p>
<p>A mais recente pesquisa do instituto Datafolha, feita na semana passada, aponta que Moro é conhecido por 93% dos entrevistados. Entre os que dizem conhecê-lo, 53% avaliam a sua gestão no ministério como ótima/boa. Outros 23% consideram regular, e 21%, ruim/péssima. Três por cento não souberam opinar.</p>
<p>Bolsonaro tem indicadores mais modestos, com 30% de ótimo/bom, 32% de regular e 36% de ruim/péssimo. Um por cento não soube avaliar, de acordo com o levantamento divulgado no domingo (08). A pesquisa ouviu 2.948 entrevistados em 176 municípios brasileiros. A margem de erro é de dois pontos percentuais para mais ou para menos, com nível de confiança de 95%.</p>
<p>Embora o ministro da Economia, Paulo Guedes, seja o segundo mais conhecido da Esplanada dos Ministérios, a vice-liderança de aprovação ficou com a ministra Damares Alves (Mulher, Família e Direitos Humanos), com 43% de ótimo/bom. A avaliação positiva de Guedes é de 39%.</p>
							
				
				
			
									<div class="tagList">tags: 	
						<a href="http://www.osul.com.br/?tag=datafolha" class="datafolha">Datafolha</a><a href="http://www.osul.com.br/?tag=sergio-moro" class="sergio-moro">Sérgio Moro</a>					</div>	
											

<p class="backBTN">
	<button onclick="history.go(-1);"><i class="fa fa-angle-left" aria-hidden="true"></i> Voltar </button>
			<a class="button" href="http://www.osul.com.br/noticias/politica/"> Todas de Política</a>			
			
			</p>				
				
				
					
				
		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Sérgio%20Moro%20se%20mantém%20como%20o%20ministro%20mais%20popular%20do%20governo%20Bolsonaro,%20segundo%20o%20Datafolha http%3A%2F%2Fwww.osul.com.br%2Fsergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.osul.com.br%2Fsergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Sérgio%20Moro%20se%20mantém%20como%20o%20ministro%20mais%20popular%20do%20governo%20Bolsonaro,%20segundo%20o%20Datafolha&amp;url=http%3A%2F%2Fwww.osul.com.br%2Fsergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Leia esta Noticia&amp;body=Veja essa noticia no Jornal O Sul http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>		



			</ul>
		</div>
				
<div id="post-nav" class="row-fluid">
<div class="span6 post-previous">	
		        
            <h5><a class="previous" href="http://www.osul.com.br/em-nova-estrategia-psdb-busca-eleitores-de-direita-arrependidos-com-bolsonaro/">Not&iacute;cia Anterior</a></h5>
            <a href="http://www.osul.com.br/em-nova-estrategia-psdb-busca-eleitores-de-direita-arrependidos-com-bolsonaro/"><img width="132" height="90" src="http://www.osul.com.br/wp-content/uploads/2019/12/psdb-1-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/12/psdb-1-132x90.jpg 132w, http://www.osul.com.br/wp-content/uploads/2019/12/psdb-1-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px"/></a>
            <h6><a href="http://www.osul.com.br/em-nova-estrategia-psdb-busca-eleitores-de-direita-arrependidos-com-bolsonaro/">O PSDB tenta recuperar espaço entre o eleitorado de direita, sobretudo entre os arrependidos com Bolsonaro</a></h6>

	

    </div>		
<div class="span6 post-next">	
    </div>

</div>				
				
				
				
				
				
		
		<h6>Deixe seu comentário</h6>				
		<div class="fb-comments" data-href="http://www.osul.com.br/sergio-moro-se-mantem-como-o-ministro-mais-popular-do-governo-bolsonaro-segundo-o-datafolha/" data-width="" data-numposts="5"></div>	
				
			</div>
			<div class="span4 sidebar">
				<ins data-revive-zoneid="62" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="//adserver.pampa.com.br/www/delivery/asyncjs.php"></script>				
				
				
			<h4><span>&Uacute;ltimas</span></h4>		
			        
        				
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="http://www.osul.com.br/cobradores-realizam-protestos-em-porto-alegre/">
																								<img width="150" height="150" src="http://www.osul.com.br/wp-content/uploads/2019/12/xeptc-150x150.jpg.pagespeed.ic.F3wBb6YXck.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/12/xeptc-150x150.jpg.pagespeed.ic.F3wBb6YXck.jpg 150w, http://www.osul.com.br/wp-content/uploads/2019/12/xeptc-123x123.jpg.pagespeed.ic.XPVbPG_Vlp.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="http://www.osul.com.br/cobradores-realizam-protestos-em-porto-alegre/">Cobradores realizam protestos em Porto Alegre</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="http://www.osul.com.br/russia-e-banida-da-olimpiada-de-2020-e-de-campeonatos-mundiais-por-doping/">
																								<img width="150" height="150" src="http://www.osul.com.br/wp-content/uploads/2019/12/Rússia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/12/Rússia-150x150.jpg 150w, http://www.osul.com.br/wp-content/uploads/2019/12/Rússia-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Esporte 											</small>
											<a href="http://www.osul.com.br/russia-e-banida-da-olimpiada-de-2020-e-de-campeonatos-mundiais-por-doping/">Rússia é banida da Olimpíada de 2020 e de campeonatos mundiais por doping</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="http://www.osul.com.br/erupcao-de-vulcao-na-nova-zelandia-deixa-mortos-e-feridos/">
																								<img width="150" height="150" src="http://www.osul.com.br/wp-content/uploads/2019/12/vulcão-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/12/vulcão-150x150.jpg 150w, http://www.osul.com.br/wp-content/uploads/2019/12/vulcão-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Mundo 											</small>
											<a href="http://www.osul.com.br/erupcao-de-vulcao-na-nova-zelandia-deixa-mortos-e-feridos/">Erupção de vulcão na Nova Zelândia deixa mortos e feridos</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="http://www.osul.com.br/sul-africana-vence-o-concurso-miss-universo-2019/">
																								<img width="150" height="150" src="http://www.osul.com.br/wp-content/uploads/2019/12/xmisss-150x150.jpg.pagespeed.ic._jJJhVd6i9.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/12/xmisss-150x150.jpg.pagespeed.ic._jJJhVd6i9.jpg 150w, http://www.osul.com.br/wp-content/uploads/2019/12/xmisss-123x123.jpg.pagespeed.ic.0UVMT9KCnO.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Magazine 											</small>
											<a href="http://www.osul.com.br/sul-africana-vence-o-concurso-miss-universo-2019/">Sul-africana vence o concurso Miss Universo 2019</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="http://www.osul.com.br/festival-destaca-ofertas-de-carnes-exclusivas-do-mercado-publico-2/">
																								<img width="150" height="150" src="http://www.osul.com.br/wp-content/uploads/2019/12/ximagem201679-150x150.jpg.pagespeed.ic.i1Ojj_ZVJC.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/12/ximagem201679-150x150.jpg.pagespeed.ic.i1Ojj_ZVJC.jpg 150w, http://www.osul.com.br/wp-content/uploads/2019/12/ximagem201679-123x123.jpg.pagespeed.ic.H0-etfXhn6.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="http://www.osul.com.br/festival-destaca-ofertas-de-carnes-exclusivas-do-mercado-publico-2/">Festival destaca ofertas de carnes exclusivas do Mercado Público de Porto Alegre</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="http://www.osul.com.br/duas-aeronaves-da-frota-da-brigada-militar-estarao-a-venda-nesta-semana/">
																								<img width="150" height="150" src="http://www.osul.com.br/wp-content/uploads/2019/12/x06160724_1777138_GD-150x150.jpg.pagespeed.ic.3fa7X2pqpv.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/12/x06160724_1777138_GD-150x150.jpg.pagespeed.ic.3fa7X2pqpv.jpg 150w, http://www.osul.com.br/wp-content/uploads/2019/12/x06160724_1777138_GD-123x123.jpg.pagespeed.ic.J-lWMpmMtl.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Rio Grande do Sul 											</small>
											<a href="http://www.osul.com.br/duas-aeronaves-da-frota-da-brigada-militar-estarao-a-venda-nesta-semana/">Duas aeronaves da frota da Brigada Militar estarão à venda nesta semana</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="http://www.osul.com.br/rally-rota-sul-honra-a-expectativa-e-consagra-os-campeoes-do-ano-numa-prova-espetacular/">
																								<img width="150" height="150" src="http://www.osul.com.br/wp-content/uploads/2019/12/x373848_924787_whatsapp_image_2019_12_07_at_11.12.02-150x150.jpeg.pagespeed.ic.OnLM98ffpZ.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/12/x373848_924787_whatsapp_image_2019_12_07_at_11.12.02-150x150.jpeg.pagespeed.ic.OnLM98ffpZ.jpg 150w, http://www.osul.com.br/wp-content/uploads/2019/12/x373848_924787_whatsapp_image_2019_12_07_at_11.12.02-123x123.jpeg.pagespeed.ic.zOI0OqDyqB.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Rio Grande do Sul 											</small>
											<a href="http://www.osul.com.br/rally-rota-sul-honra-a-expectativa-e-consagra-os-campeoes-do-ano-numa-prova-espetacular/">Rally Rota Sul honra a expectativa e consagra os campeões do ano numa prova espetacular</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="http://www.osul.com.br/brigada-militar-realiza-operacao-angico-em-santo-antonio-da-patrulha/">
																								<img width="150" height="150" src="http://www.osul.com.br/wp-content/uploads/2019/12/operaçao-angico-e1575857599953-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/12/operaçao-angico-e1575857599953-150x150.jpg 150w, http://www.osul.com.br/wp-content/uploads/2019/12/operaçao-angico-e1575857599953-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Polícia 											</small>
											<a href="http://www.osul.com.br/brigada-militar-realiza-operacao-angico-em-santo-antonio-da-patrulha/">A Brigada Militar realizou a “Operação Angico” em Santo Antônio da Patrulha</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="http://www.osul.com.br/com-gol-de-cuesta-inter-vira-para-cima-do-atletico-mg-e-encerra-2019-com-vitoria/">
																								<img width="150" height="150" src="http://www.osul.com.br/wp-content/uploads/2019/12/xinternacional-150x150.jpg.pagespeed.ic.M7TGF0510W.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/12/xinternacional-150x150.jpg.pagespeed.ic.M7TGF0510W.jpg 150w, http://www.osul.com.br/wp-content/uploads/2019/12/xinternacional-123x123.jpg.pagespeed.ic.yR2LGGKOtP.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Esporte 											</small>
											<a href="http://www.osul.com.br/com-gol-de-cuesta-inter-vira-para-cima-do-atletico-mg-e-encerra-2019-com-vitoria/">De virada, o Inter venceu o Atlético-MG por 2 a 1 no encerramento do Brasileirão</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="http://www.osul.com.br/gremio-e-superado-pelo-goias-na-ultima-rodada-do-brasileirao/">
																								<img width="150" height="150" src="http://www.osul.com.br/wp-content/uploads/2019/12/xgremiocontragoias-150x150.jpg.pagespeed.ic.L5vpoOjKVR.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.osul.com.br/wp-content/uploads/2019/12/xgremiocontragoias-150x150.jpg.pagespeed.ic.L5vpoOjKVR.jpg 150w, http://www.osul.com.br/wp-content/uploads/2019/12/xgremiocontragoias-123x123.jpg.pagespeed.ic.Cos9QRjSU2.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Esporte 											</small>
											<a href="http://www.osul.com.br/gremio-e-superado-pelo-goias-na-ultima-rodada-do-brasileirao/">O Grêmio perdeu por 3 a 2 para o Goiás na última rodada do Brasileirão</a>
										</h5>			
			 	
				</div>

									 
			
			</div>			
		</div>
	</div>
</section>		
		
<section class="podeInteressar">
	<div class="container clearfix">		
		<div class="row-fluid">
			<div class="span12"><h6>Pode te interessar</h6></div>
		</div>
		<div class="row-fluid">	
							
				
				
                <div class="span3" onclick="window.location.href = 'http://www.osul.com.br/em-nova-estrategia-psdb-busca-eleitores-de-direita-arrependidos-com-bolsonaro/';">
														<div class="podeInteressarBox" style="background-image: url('http://www.osul.com.br/wp-content/uploads/2019/12/psdb-1-1000x667.jpg')">
																		<div class="gradient">	
										<h3><small>
												Política											</small>
											<a href="http://www.osul.com.br/em-nova-estrategia-psdb-busca-eleitores-de-direita-arrependidos-com-bolsonaro/">O PSDB tenta recuperar espaço entre o eleitorado de direita, sobretudo entre os arrependidos com Bolsonaro</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'http://www.osul.com.br/senado-pode-votar-pacote-anticrime-ainda-neste-ano/';">
														<div class="podeInteressarBox" style="background-image:url(http://www.osul.com.br/wp-content/uploads/2019/12/xsenado-1000x480.jpeg.pagespeed.ic.T9zp3pxyYf.jpg)">
																		<div class="gradient">	
										<h3><small>
												Brasil											</small>
											<a href="http://www.osul.com.br/senado-pode-votar-pacote-anticrime-ainda-neste-ano/">O Senado pode votar o Pacote Anticrime ainda neste ano</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'http://www.osul.com.br/articulacao-do-governo-bolsonaro-no-congresso-e-nula-diz-lider-do-centrao/';">
														<div class="podeInteressarBox" style="background-image: url('http://www.osul.com.br/wp-content/uploads/2019/12/Arthur-Lira-e1575682716289.jpg')">
																		<div class="gradient">	
										<h3><small>
												Política											</small>
											<a href="http://www.osul.com.br/articulacao-do-governo-bolsonaro-no-congresso-e-nula-diz-lider-do-centrao/">A articulação do governo Bolsonaro no Congresso é nula, disse o líder do Centrão</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'http://www.osul.com.br/tribunal-de-contas-da-uniao-da-aval-a-licitacao-do-supremo-que-preve-refeicoes-com-lagostas-vinhos-e-espumantes-premiados/';">
														<div class="podeInteressarBox" style="background-image: url('http://www.osul.com.br/wp-content/uploads/2019/12/espumante-1000x562.jpg')">
																		<div class="gradient">	
										<h3><small>
												Política											</small>
											<a href="http://www.osul.com.br/tribunal-de-contas-da-uniao-da-aval-a-licitacao-do-supremo-que-preve-refeicoes-com-lagostas-vinhos-e-espumantes-premiados/">Tribunal de Contas da União dá aval a licitação do Supremo que prevê refeições com lagostas, vinhos e espumantes premiados</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									 		
		</div>
	 
		 				
		
	</div>
</section>





<!--============= End Footer Form =============-->
<footer>
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span4">
				<a href="/"><img src="http://www.osul.com.br/wp-content/themes/osul/images/xlogo-footer.png.pagespeed.ic.bqU0S1XPo9.png" alt="Jornal O Sul" data-aos="fade-down"/></a>
				<address data-aos="fade-down">
				Rua Orfanotrófio, 711 - Alto Teresópolis <br>
Porto Alegre/RS   |  CEP: 90840-440 <br>				Telefone: <a href="tel:(51) 3218.2651">(51) 3218.2651</a>
				</address>	
				<div data-aos="fade-down"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu" class="social-menu clearfix"><li id="menu-item-873042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li id="menu-item-873045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
				<p class="workWithUs" data-aos="fade-down"><a href="mailto:faleconosco@pampa.com.br" class="button">Fale Conosco</a></p>
		        
			</div>
			<div class="span8" data-aos="fade-down">
				<div class="desktop">	
					<h5>Jornal O Sul</h5>
					<div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul" class="footer-menu"><li id="menu-item-872921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872921"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-872922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="http://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li id="menu-item-872924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-872925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872925"><a href="http://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-872926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="http://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li id="menu-item-872927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="http://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li id="menu-item-872928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="http://www.osul.com.br/agro/">Agro</a></li>
<li id="menu-item-872929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="http://www.osul.com.br/acontece/">Acontece</a></li>
<li id="menu-item-875001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875001"><a href="http://www.osul.com.br/armando-burd/">Armando Burd</a></li>
<li id="menu-item-875003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875003"><a href="http://www.osul.com.br/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-875004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875004"><a href="http://www.osul.com.br/leandro-mazzini-3/">Leandro Mazzini</a></li>
<li id="menu-item-872931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="http://www.osul.com.br/esporte/">Esporte</a></li>
<li id="menu-item-872932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="http://www.osul.com.br/gremio/">Grêmio</a></li>
<li id="menu-item-872933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="http://www.osul.com.br/inter/">Inter</a></li>
<li id="menu-item-872934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-872935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-872936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li id="menu-item-872937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="http://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li id="menu-item-874999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874999"><a href="http://www.osul.com.br/edicoes-anteriores/">Edições Anteriores</a></li>
</ul></div>					<h5>TV Pampa</h5>
					<div class="menu-tv-pampa-container"><ul id="menu-tv-pampa" class="footer-menu"><li id="menu-item-873050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li id="menu-item-873051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li id="menu-item-873052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li id="menu-item-873053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li id="menu-item-873055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li id="menu-item-873056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li id="menu-item-873057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li id="menu-item-873058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li id="menu-item-873059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li id="menu-item-873060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li id="menu-item-873062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li id="menu-item-873063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li id="menu-item-873065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li id="menu-item-873066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li id="menu-item-873067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li id="menu-item-873068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li id="menu-item-873069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li id="menu-item-873070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li id="menu-item-873071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div>	
					<h5>R&aacute;dios</h5>
					<div class="menu-radios-container"><ul id="menu-radios" class="footer-menu"><li id="menu-item-872966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener noreferrer" href="http://radio104.com.br/">Rádio 104</a></li>
<li id="menu-item-872967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener noreferrer" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li id="menu-item-872968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li id="menu-item-872969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener noreferrer" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li id="menu-item-872970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener noreferrer" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li id="menu-item-872971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li id="menu-item-872972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener noreferrer" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li id="menu-item-872973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li id="menu-item-872974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li id="menu-item-872975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li id="menu-item-872976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li id="menu-item-872977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li id="menu-item-872978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li id="menu-item-872979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div>	
					<h5>Rede Pampa</h5>
					<div class="menu-rede-pampa-container"><ul id="menu-rede-pampa" class="footer-menu"><li id="menu-item-873015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li id="menu-item-873016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-873018" class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>				</div>	
				<div class="mobile" id="accordion">


  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>jQuery(function(){jQuery("#accordion").accordion({active:false,heightStyle:"content",collapsible:true,alwaysOpen:false,header:"h5",});});</script>
</head>					
					<h5>Jornal O Sul</h5>
					<div><div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872921"><a href="http://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="http://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="http://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872925"><a href="http://www.osul.com.br/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="http://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="http://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="http://www.osul.com.br/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="http://www.osul.com.br/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875001"><a href="http://www.osul.com.br/armando-burd/">Armando Burd</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875003"><a href="http://www.osul.com.br/flavio-pereira/">Flávio Pereira</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875004"><a href="http://www.osul.com.br/leandro-mazzini-3/">Leandro Mazzini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="http://www.osul.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="http://www.osul.com.br/gremio/">Grêmio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="http://www.osul.com.br/inter/">Inter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="http://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="http://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="http://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="http://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874999"><a href="http://www.osul.com.br/edicoes-anteriores/">Edições Anteriores</a></li>
</ul></div></div>
					<h5>TV Pampa</h5>
					<div><div class="menu-tv-pampa-container"><ul id="menu-tv-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div></div>	
					<h5>R&aacute;dios</h5>
					<div><div class="menu-radios-container"><ul id="menu-radios-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener noreferrer" href="http://radio104.com.br/">Rádio 104</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener noreferrer" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener noreferrer" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener noreferrer" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener noreferrer" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div></div>	
					<h5>Rede Pampa</h5>
					<div><div class="menu-rede-pampa-container"><ul id="menu-rede-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="http://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="http://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div></div>
				</div>						
					
			</div>   
		</div>	
	</div>
<div class="copyrights">	
	<div class="container clearfix">	
		<div class="row-fluid">
          <div class="span12"><p>&copy; 2019 - Direitos Reservados - O Sul - Rede Pampa de Comunicação | RS - Brasil.</p></div>
      </div>
	</div>
</div>	
</footer>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62595633-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-62595633-1');</script>

<script src="http://www.osul.com.br/wp-includes/js/jquery/ui/core.min.js,qver==1.11.4+widget.min.js,qver==1.11.4+position.min.js,qver==1.11.4+menu.min.js,qver==1.11.4.pagespeed.jc.u8TMKjVgm9.js"></script><script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_kTL1ZJM98_);</script>
<script>eval(mod_pagespeed_BaeQKFX3LB);</script>
<script>eval(mod_pagespeed_K6oDZ$uJEe);</script>
<script type='text/javascript' src='http://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js,qver=7.4.4.pagespeed.jm.IDXXuqbfAs.js'></script>
<script type='text/javascript'>('fetch'in window)||document.write('<script src="http://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="http://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="http://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="http://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script>
<script src="http://www.osul.com.br/wp-includes/js/dist/dom-ready.min.js,qver==2.5.1+a11y.min.js,qver==2.5.1.pagespeed.jc.z24AAW_u_k.js"></script><script>eval(mod_pagespeed_fxCj90hc3A);</script>
<script>eval(mod_pagespeed_dd7xOkrNXR);</script>
<script type='text/javascript'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
//]]></script>
<script src="http://www.osul.com.br/wp-includes,_js,_jquery,_ui,_autocomplete.min.js,qver==1.11.4+wp-content,_themes,_osul,_js,_aos.js,qver==2.2.0+wp-content,_themes,_osul,_js,_lightbox.min.js,qver==5.3+wp-content,_themes,_osul,_js,_infinite-ajax-scroll.js,qver==5.3+wp-content,_themes,_osul,_js,_functions.js,qver==20170806+wp-includes,_js,_wp-embed.min.js,qver==5.3.pagespeed.jc.k_ojxjkUu_.js"></script><script>eval(mod_pagespeed_11vF2uNzOL);</script>
<script>eval(mod_pagespeed_PQ_ftKWl_n);</script>
<script>eval(mod_pagespeed_KQbvHAa0xV);</script>
<script>eval(mod_pagespeed_ai4iO4wjcn);</script>
<script>eval(mod_pagespeed_MlylDrSsRf);</script>
<script>eval(mod_pagespeed_7FDpvf5kaq);</script>
</body>
</html>
