<!DOCTYPE html>
<html lang="pt-BR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

		<script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Polícia prende dois homens e apreende adolescente por roubos a residências em Canoas e Porto Alegre - Jornal O Sul</title>
	<meta name="description" content="Polícia prende dois homens e apreende adolescente por roubos a residências em Canoas e Porto Alegre - Jornal O Sul"/>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://www.osul.com.br/policia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre/"/>
	<meta property="og:locale" content="pt_BR"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Polícia prende dois homens e apreende adolescente por roubos a residências em Canoas e Porto Alegre - Jornal O Sul"/>
	<meta property="og:description" content="Polícia prende dois homens e apreende adolescente por roubos a residências em Canoas e Porto Alegre - Jornal O Sul"/>
	<meta property="og:url" content="https://www.osul.com.br/policia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre/"/>
	<meta property="og:site_name" content="Jornal O Sul"/>
	<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
	<meta property="article:published_time" content="2020-09-15T13:12:26+00:00"/>
	<meta property="og:image" content="https://www.osul.com.br/wp-content/uploads/2020/08/poll-4.jpg"/>
	<meta property="og:image:width" content="700"/>
	<meta property="og:image:height" content="466"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@OSul_noticias"/>
	<meta name="twitter:site" content="@OSul_noticias"/>
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.responsivevoice.org'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.osul.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-notification-cubeat-css' href='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/css/osul-notification-cubeat-public.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rv-style-css' href='https://www.osul.com.br/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='simple_load_more-frontend-css' href='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all'/>
<style id='simple_load_more-frontend-inline-css' type='text/css'>.elm-button{background:#0072bc;color:#fff}.elm-button:hover,.elm-button:active,.elm-button:focus{background:#338ec9}.elm-loading-icon{fill:#fff;stroke:#fff}</style>
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-atlas-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-icons-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_bones-css' href='https://www.osul.com.br/wp-content/themes/osul/css/boots-bones.css?ver=5.4.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='osul_fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_aos-css' href='https://www.osul.com.br/wp-content/themes/osul/css/aos.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_lightbox-css' href='https://www.osul.com.br/wp-content/themes/osul/css/lightbox.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_animate-css' href='https://www.osul.com.br/wp-content/themes/osul/css/animate.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-styles-css' href='https://www.osul.com.br/wp-content/themes/osul/style.css?ver=1599611385' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all'/>
<link rel='stylesheet' id='dkpdf-frontend-css' href='https://www.osul.com.br/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var elm_button_vars={"wrapper":"#itemsLoop"};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/js/osul-notification-cubeat-public.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.6.5/responsivevoice.js?source=wp-plugin&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/js/frontend.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osul.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://www.osul.com.br/?p=1025004'/>
<link rel="alternate" type="application/json+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F&#038;format=xml"/>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.osul.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8cdbce45-734f-49a1-8962-36b756af1bef';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Obrigado por ativar notificações do Jornal o Sul";oneSignal_options['path']="https://www.osul.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.54d60a3d-c0d7-4ae1-b490-c29a9cfa7b70";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Você gostaria de ativar notificações de notícias do Jornal O Sul?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Jornal O Sul';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Notificações aparecerão no seu desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Jornal O Sul';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Notificações aparecerão no seu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='Você poderá desabilitar a qualquer momento';oneSignal_options['promptOptions']['acceptButtonText']='Ativar';oneSignal_options['promptOptions']['cancelButtonText']='Não';oneSignal_options['promptOptions']['siteName']='https://www.osul.com.br';oneSignal_options['promptOptions']['autoAcceptTitle']='Clique ativar';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Ative notificações do Jornal O Sul';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Você bloqueou notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por ativar as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Você não receberá mais notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gerencie Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Ative Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desative Notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloqueie notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga essas instruções para ativar notificações do Jornal O Sul';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel="amphtml" href="https://www.osul.com.br/policia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre/amp/"><link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-270x270.jpg"/>
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&display=swap" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700&display=swap" rel="stylesheet"> 
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34220158"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34220158&cv=2.0&cj=1" data-pagespeed-url-hash="1110394251"/>
</noscript>
<!-- End comScore Tag -->
<script async src="//ads.pampa.com.br/www/delivery/asyncjs.php"></script>	
</head>

<body data-rsssl=1 id="fade-in" class="post-template-default single single-post postid-1025004 single-format-standard">	
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v5.0&appId=1573750192884212&autoLogAppEvents=1"></script>
<meta property="fb:app_id" content="1573750192884212"/>	
<meta property="fb:admins" content="montycora80"/>	

<header>
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span4 animated slideInDown">
					<div class="desktop"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu" class="social-menu "><li id="menu-item-873042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li id="menu-item-873045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
					
					
<p class="topDate">Ter&ccedil;a-feira, 15 de Setembro de 2020</p>
					

					
				</div>
				<div class="span4 animated slideInDown"><div class="logo"><a href="/">Jornal O Sul</a></div></div>
				<div class="span4 animated slideInDown">
				<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-30'></i><span class='temp'>17°</span><div class='current_text'>Partly Cloudy</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>
				</div>
			</div>
		</div>
	<nav>				
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12">				
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="primary-menu"><li id="menu-item-872938" class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="https://www.osul.com.br/">Capa</a></li>
<li id="menu-item-931798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li id="menu-item-872939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-872940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-872941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li id="menu-item-873650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li id="menu-item-872943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-872944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-872945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li id="menu-item-872946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-872947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li id="menu-item-872948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li id="menu-item-926120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li id="menu-item-892707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892707"><a href="https://www.osul.com.br/tag/verao-pampa/">Verão Pampa</a></li>
	<li id="menu-item-934689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boasnoticias/">Boas Notícias</a></li>
</ul>
</li>
<li id="menu-item-872949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-956013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-929735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929735"><a href="https://www.osul.com.br/colunistas/flavio-ricco/">Flávio Ricco</a></li>
	<li id="menu-item-880802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
</ul>
</li>
<li id="menu-item-872954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-872955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li id="menu-item-872956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li id="menu-item-872957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li id="menu-item-872958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-872959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-872960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872960"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li id="menu-item-872961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li id="menu-item-872962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li id="menu-item-1018203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li id="menu-item-872963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener noreferrer" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li id="menu-item-899303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener noreferrer" href="http://flip.osul.com.br/">Folheie</a></li>
	<li id="menu-item-899301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener noreferrer" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
</ul>
</li>
<li id="menu-item-872964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li id="menu-item-872965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					<div class="mobile"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu-1" class="social-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
					<form method="get" id="searchform" action="https://www.osul.com.br/">
						<input type="submit" class="fa fa-search" name="submit" id="searchsubmit" value=""/>		
						<input type="text" name="s" id="s" placeholder="Procure no site"/>

					</form>					
<script>var preventSearchIfEmpty=function(){jQuery('#searchform').on('submit',function(ev){var query=jQuery('#s').val(),queryLength=query.length;if(0===queryLength){jQuery('#s').focus();ev.preventDefault();return;}});}();</script>			
					
					
					
					
		
				</div>

			</div>
		</div>
	</nav>	
</header>
					<div id="hamburgericonmenuwrapper">
						<div id="hamburgerui">
							<ul>
								<li><a href="#" class="toggleButton"><span id="navtoggler"></span></a>
								<a class="voltar" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-chevron-left" aria-hidden="true"></i></a>	
								<div class="logo"><a href="/">Jornal O Sul</a></div>
								<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-30'></i><span class='temp'>17°</span><div class='current_text'>Partly Cloudy</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>	
								</li>												
							</ul>
						</div>
						<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="primary-menu"><li class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="https://www.osul.com.br/">Capa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892707"><a href="https://www.osul.com.br/tag/verao-pampa/">Verão Pampa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boasnoticias/">Boas Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929735"><a href="https://www.osul.com.br/colunistas/flavio-ricco/">Flávio Ricco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872960"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener noreferrer" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener noreferrer" href="http://flip.osul.com.br/">Folheie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener noreferrer" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>						
					</div>	
<div class="overlayPopup">
<!-- Revive Adserver Interstitial or Floating DHTML Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'>//<![CDATA[
var ox_u='https://ads.pampa.com.br/www/delivery/al.php?zoneid=77&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");
//]]></script>
</div>









<section class="internalContent">
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span8">
										<h1 class="animated slideInDown">
			<small>
			<a href="https://www.osul.com.br/noticias/policia/">Polícia</a>
			</small>	
			<span>Polícia prende dois homens e apreende adolescente por roubos a residências em Canoas e Porto Alegre</span></h1>
			<div class="postInfo"><p>Por 
				<span>
								
				Reda&ccedil;&atilde;o O Sul	
					
					
				</span> | 15 de setembro de 2020</p></div>
	
		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Polícia%20prende%20dois%20homens%20e%20apreende%20adolescente%20por%20roubos%20a%20residências%20em%20Canoas%20e%20Porto%20Alegre https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Polícia%20prende%20dois%20homens%20e%20apreende%20adolescente%20por%20roubos%20a%20residências%20em%20Canoas%20e%20Porto%20Alegre&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F&amp;title=Polícia%20prende%20dois%20homens%20e%20apreende%20adolescente%20por%20roubos%20a%20residências%20em%20Canoas%20e%20Porto%20Alegre" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				 <li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F&amp;media=https://www.osul.com.br/wp-content/uploads/2020/08/poll-4.jpg&amp;description=Polícia%20prende%20dois%20homens%20e%20apreende%20adolescente%20por%20roubos%20a%20residências%20em%20Canoas%20e%20Porto%20Alegre" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Polícia prende dois homens e apreende adolescente por roubos a residências em Canoas e Porto Alegre&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/policia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>		
			</ul>
		</div>				
				
			<div class="featureImageBox">
				<script data-pagespeed-no-defer>//<![CDATA[
(function(){for(var g="function"==typeof Object.defineProperties?Object.defineProperty:function(b,c,a){if(a.get||a.set)throw new TypeError("ES3 does not support getters and setters.");b!=Array.prototype&&b!=Object.prototype&&(b[c]=a.value)},h="undefined"!=typeof window&&window===this?this:"undefined"!=typeof global&&null!=global?global:this,k=["String","prototype","repeat"],l=0;l<k.length-1;l++){var m=k[l];m in h||(h[m]={});h=h[m]}var n=k[k.length-1],p=h[n],q=p?p:function(b){var c;if(null==this)throw new TypeError("The 'this' value for String.prototype.repeat must not be null or undefined");c=this+"";if(0>b||1342177279<b)throw new RangeError("Invalid count value");b|=0;for(var a="";b;)if(b&1&&(a+=c),b>>>=1)c+=c;return a};q!=p&&null!=q&&g(h,n,{configurable:!0,writable:!0,value:q});var t=this;function u(b,c){var a=b.split("."),d=t;a[0]in d||!d.execScript||d.execScript("var "+a[0]);for(var e;a.length&&(e=a.shift());)a.length||void 0===c?d[e]?d=d[e]:d=d[e]={}:d[e]=c};function v(b){var c=b.length;if(0<c){for(var a=Array(c),d=0;d<c;d++)a[d]=b[d];return a}return[]};function w(b){var c=window;if(c.addEventListener)c.addEventListener("load",b,!1);else if(c.attachEvent)c.attachEvent("onload",b);else{var a=c.onload;c.onload=function(){b.call(this);a&&a.call(this)}}};var x;function y(b,c,a,d,e){this.h=b;this.j=c;this.l=a;this.f=e;this.g={height:window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight,width:window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth};this.i=d;this.b={};this.a=[];this.c={}}function z(b,c){var a,d,e=c.getAttribute("data-pagespeed-url-hash");if(a=e&&!(e in b.c))if(0>=c.offsetWidth&&0>=c.offsetHeight)a=!1;else{d=c.getBoundingClientRect();var f=document.body;a=d.top+("pageYOffset"in window?window.pageYOffset:(document.documentElement||f.parentNode||f).scrollTop);d=d.left+("pageXOffset"in window?window.pageXOffset:(document.documentElement||f.parentNode||f).scrollLeft);f=a.toString()+","+d;b.b.hasOwnProperty(f)?a=!1:(b.b[f]=!0,a=a<=b.g.height&&d<=b.g.width)}a&&(b.a.push(e),b.c[e]=!0)}y.prototype.checkImageForCriticality=function(b){b.getBoundingClientRect&&z(this,b)};u("pagespeed.CriticalImages.checkImageForCriticality",function(b){x.checkImageForCriticality(b)});u("pagespeed.CriticalImages.checkCriticalImages",function(){A(x)});function A(b){b.b={};for(var c=["IMG","INPUT"],a=[],d=0;d<c.length;++d)a=a.concat(v(document.getElementsByTagName(c[d])));if(a.length&&a[0].getBoundingClientRect){for(d=0;c=a[d];++d)z(b,c);a="oh="+b.l;b.f&&(a+="&n="+b.f);if(c=!!b.a.length)for(a+="&ci="+encodeURIComponent(b.a[0]),d=1;d<b.a.length;++d){var e=","+encodeURIComponent(b.a[d]);131072>=a.length+e.length&&(a+=e)}b.i&&(e="&rd="+encodeURIComponent(JSON.stringify(B())),131072>=a.length+e.length&&(a+=e),c=!0);C=a;if(c){d=b.h;b=b.j;var f;if(window.XMLHttpRequest)f=new XMLHttpRequest;else if(window.ActiveXObject)try{f=new ActiveXObject("Msxml2.XMLHTTP")}catch(r){try{f=new ActiveXObject("Microsoft.XMLHTTP")}catch(D){}}f&&(f.open("POST",d+(-1==d.indexOf("?")?"?":"&")+"url="+encodeURIComponent(b)),f.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),f.send(a))}}}function B(){var b={},c;c=document.getElementsByTagName("IMG");if(!c.length)return{};var a=c[0];if(!("naturalWidth"in a&&"naturalHeight"in a))return{};for(var d=0;a=c[d];++d){var e=a.getAttribute("data-pagespeed-url-hash");e&&(!(e in b)&&0<a.width&&0<a.height&&0<a.naturalWidth&&0<a.naturalHeight||e in b&&a.width>=b[e].o&&a.height>=b[e].m)&&(b[e]={rw:a.width,rh:a.height,ow:a.naturalWidth,oh:a.naturalHeight})}return b}var C="";u("pagespeed.CriticalImages.getBeaconData",function(){return C});u("pagespeed.CriticalImages.Run",function(b,c,a,d,e,f){var r=new y(b,c,a,e,f);x=r;d&&w(function(){window.setTimeout(function(){A(r)},0)})});})();pagespeed.CriticalImages.Run('/mod_pagespeed_beacon','http://www.osul.com.br/policia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre/','mz6nS9OnzR',true,false,'jE38pFW_n_o');
//]]></script><img width="700" height="466" src="https://www.osul.com.br/wp-content/uploads/2020/08/poll-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/08/poll-4.jpg 700w, https://www.osul.com.br/wp-content/uploads/2020/08/poll-4-646x430.jpg 646w, https://www.osul.com.br/wp-content/uploads/2020/08/poll-4-640x426.jpg 640w, https://www.osul.com.br/wp-content/uploads/2020/08/poll-4-120x80.jpg 120w" sizes="(max-width: 700px) 100vw, 700px" data-pagespeed-url-hash="697222947" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>				<div class="photoCredits">
					 <p>A polícia acredita que o número de roubos seja superior a oito e que, com as prisões, mais pessoas possam relatar outros fatos</p>					 <em>Foto: Polícia Civil/Divulgação </em>					
					<div style="display: none;">A polícia acredita que o número de roubos seja superior a oito e que, com as prisões, mais pessoas possam relatar outros fatos. (Foto: Polícia Civil/Divulgação)					</div>
				</div>		
			</div>
			 			<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouça essa notícia clicando aqui</span></button>
        <script>listenButton1.onclick=function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak("A Polícia Civil divulgou nesta terça-feira (15) a prisão de dois homens e a apreensão de um adolescente investigados por pelo menos oito roubos a residências em Canoas e na Zona Norte de Porto Alegre. A apuração começou em julho, após o primeiro ataque registrado pelas vítimas, inclusive, gravado por câmeras de segurança. A polícia diz que as prisões e a apreensão ocorreram durante as investigações e só foram divulgadas agora porque a polícia estava tentando prender mais dois suspeitos de integrar o grupo, mas que não foram localizados. A quadrilha agia sempre armada e com violência mediante ameaças, além dos assaltantes terem os rostos cobertos. Além do roubo à residência, o grupo também rouba os veículos que estão nas propriedades das pessoas assaltadas. Em alguns casos, ocorre o roubo do carro em via pública e, depois, ainda vão até as casas das vítimas para dar continuidade ao crime. A polícia acredita que o número de roubos seja superior a oito e que, com as prisões, mais pessoas possam relatar outros fatos. Os nomes dos dois presos não foram divulgados.","Brazilian Portuguese Female");}};</script>
    			<p style="text-align: left;">A Polícia Civil divulgou nesta terça-feira (15) a prisão de dois homens e a apreensão de um adolescente investigados por pelo menos oito roubos a residências em Canoas e na Zona Norte de Porto Alegre. A apuração começou em julho, após o primeiro ataque registrado pelas vítimas, inclusive, gravado por câmeras de segurança.</p>
<p style="text-align: left;">A polícia diz que as prisões e a apreensão ocorreram durante as investigações e só foram divulgadas agora porque a polícia estava tentando prender mais dois suspeitos de integrar o grupo, mas que não foram localizados. A quadrilha agia sempre armada e com violência mediante ameaças, além dos assaltantes terem os rostos cobertos.</p>
<p style="text-align: left;">Além do roubo à residência, o grupo também rouba os veículos que estão nas propriedades das pessoas assaltadas. Em alguns casos, ocorre o roubo do carro em via pública e, depois, ainda vão até as casas das vítimas para dar continuidade ao crime.</p>
<p style="text-align: left;">A polícia acredita que o número de roubos seja superior a oito e que, com as prisões, mais pessoas possam relatar outros fatos. Os nomes dos dois presos não foram divulgados.</p>
			
							
				
				
			
									<div class="tagList">tags: 	
						<a href="https://www.osul.com.br/?tag=canoas" class="canoas">Canoas</a><a href="https://www.osul.com.br/?tag=casas" class="casas">casas</a><a href="https://www.osul.com.br/?tag=poa" class="poa">POA</a><a href="https://www.osul.com.br/?tag=policia-civil" class="policia-civil">polícia civil</a><a href="https://www.osul.com.br/?tag=roubo" class="roubo">roubo</a>					</div>	
											

		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Polícia%20prende%20dois%20homens%20e%20apreende%20adolescente%20por%20roubos%20a%20residências%20em%20Canoas%20e%20Porto%20Alegre https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Polícia%20prende%20dois%20homens%20e%20apreende%20adolescente%20por%20roubos%20a%20residências%20em%20Canoas%20e%20Porto%20Alegre&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F&amp;title=Polícia%20prende%20dois%20homens%20e%20apreende%20adolescente%20por%20roubos%20a%20residências%20em%20Canoas%20e%20Porto%20Alegre" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osul.com.br%2Fpolicia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre%2F&amp;media=https://www.osul.com.br/wp-content/uploads/2020/08/poll-4.jpg&amp;description=Polícia%20prende%20dois%20homens%20e%20apreende%20adolescente%20por%20roubos%20a%20residências%20em%20Canoas%20e%20Porto%20Alegre" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>				
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Leia esta Noticia&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/policia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<!-- <li> 


	<div class="dkpdf-button-container" style=" text-align:left ">

		<a class="dkpdf-button" href="/policia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre/?pdf=1025004" target="_blank"><span class="dkpdf-button-icon"><i class="fa fa-file-pdf-o"></i></span> </a>

	</div>





</li> -->

			</ul>
		</div>
			
<p class="backBTN clearfix">
	<a class="button" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-angle-left" aria-hidden="true"></i> Voltar </a>
			<a class="button" href="https://www.osul.com.br/noticias/policia/"> Todas de Polícia</a>			
			
			</p>				
				
				
					
				

				
<div id="post-nav" class="row-fluid">
<div class="span6 post-previous">	
		        
            <h5><a class="previous" href="https://www.osul.com.br/rio-grande-do-sul-melhora-em-todos-os-niveis-mas-nao-atinge-nenhuma-meta-na-educacao-basica-aponta-o-ideb-2019/">Not&iacute;cia Anterior</a></h5>
            <a href="https://www.osul.com.br/rio-grande-do-sul-melhora-em-todos-os-niveis-mas-nao-atinge-nenhuma-meta-na-educacao-basica-aponta-o-ideb-2019/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2020/09/sala_de_aula_ebc-e1599353976507-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/09/sala_de_aula_ebc-e1599353976507-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2020/09/sala_de_aula_ebc-e1599353976507-631x430.jpg 631w, https://www.osul.com.br/wp-content/uploads/2020/09/sala_de_aula_ebc-e1599353976507-768x523.jpg 768w, https://www.osul.com.br/wp-content/uploads/2020/09/sala_de_aula_ebc-e1599353976507-250x170.jpg 250w, https://www.osul.com.br/wp-content/uploads/2020/09/sala_de_aula_ebc-e1599353976507-626x426.jpg 626w, https://www.osul.com.br/wp-content/uploads/2020/09/sala_de_aula_ebc-e1599353976507-120x82.jpg 120w, https://www.osul.com.br/wp-content/uploads/2020/09/sala_de_aula_ebc-e1599353976507.jpg 790w" sizes="(max-width: 132px) 100vw, 132px" data-pagespeed-url-hash="3400511373" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
            <h6><a href="https://www.osul.com.br/rio-grande-do-sul-melhora-em-todos-os-niveis-mas-nao-atinge-nenhuma-meta-na-educacao-basica-aponta-o-ideb-2019/">Rio Grande do Sul melhora em todos os níveis, mas não atinge nenhuma meta na Educação Básica, aponta o Ideb 2019</a></h6>

	

    </div>		
<div class="span6 post-next">	
    
            <h5><a class="next" href="https://www.osul.com.br/poa-drive-in-e-opcao-de-entretenimento-no-proximo-sabado-em-porto-alegre/">Pr&oacute;xima not&iacute;cia</a></h5>
			<a href="https://www.osul.com.br/poa-drive-in-e-opcao-de-entretenimento-no-proximo-sabado-em-porto-alegre/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2020/09/poaa-1-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/09/poaa-1-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2020/09/poaa-1-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px" data-pagespeed-url-hash="2538890251" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
            <h6><a href="https://www.osul.com.br/poa-drive-in-e-opcao-de-entretenimento-no-proximo-sabado-em-porto-alegre/">Poa Drive-In é opção de entretenimento no próximo sábado em Porto Alegre</a></h6>
            


    </div>

</div>				
				
				
				
				
				
		<div class="fbComments 
		                 policiario-grande-do-sulultimas">
			<h6>Deixe seu comentário</h6>				
			<div class="fb-comments" data-href="https://www.osul.com.br/policia-prende-dois-homens-e-apreende-adolescente-por-roubos-a-residencias-em-canoas-e-porto-alegre/" data-width="" data-numposts="5"></div>	
		</div>		
			</div>
			<div class="span4 sidebar">
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="78" data-revive-id="cd3cd22079c65246b7223d0b91444b43"></ins>				
				
				
			<h4><span>&Uacute;ltimas</span></h4>		
			        
        				
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/votacao-da-reforma-tributaria-proposta-pelo-governo-do-rio-grande-do-sul-e-transferida-para-23-de-setembro/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/09/polo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/09/polo-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/09/polo-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/09/polo-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="3760088029" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/votacao-da-reforma-tributaria-proposta-pelo-governo-do-rio-grande-do-sul-e-transferida-para-23-de-setembro/">Votação da reforma tributária proposta pelo governo do Rio Grande do Sul é transferida para 23 de setembro</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/apae-de-gramado-ganha-nova-sede/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/09/apaegramado-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/09/apaegramado-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/09/apaegramado-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/09/apaegramado-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="1322527687" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Rio Grande do Sul 											</small>
											<a href="https://www.osul.com.br/apae-de-gramado-ganha-nova-sede/">Apae de Gramado ganha nova sede</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/governo-gaucho-encaminha-ao-legislativo-a-proposta-de-orcamento-para-2021-com-deficit-de-r-8-bilhoes/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/09/leitepolo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/09/leitepolo-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/09/leitepolo-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="3580645940" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/governo-gaucho-encaminha-ao-legislativo-a-proposta-de-orcamento-para-2021-com-deficit-de-r-8-bilhoes/">Governo gaúcho encaminha ao Legislativo a proposta de Orçamento para 2021 com déficit de R$ 8 bilhões</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/campanha-de-vacinacao-contra-a-gripe-prossegue-em-porto-alegre/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/07/gripe-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/07/gripe-1-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/07/gripe-1-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/07/gripe-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="2027479310" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Bem-Estar 											</small>
											<a href="https://www.osul.com.br/campanha-de-vacinacao-contra-a-gripe-prossegue-em-porto-alegre/">A campanha de vacinação contra a gripe prossegue em Porto Alegre</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/enem-seriado-como-sera-a-nova-forma-de-acesso-ao-ensino-superior/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/07/ene-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/07/ene-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/07/ene-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/07/ene-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="568679831" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Educação 											</small>
											<a href="https://www.osul.com.br/enem-seriado-como-sera-a-nova-forma-de-acesso-ao-ensino-superior/">&#8220;Enem seriado&#8221;: como será a nova forma de acesso ao ensino superior</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/governo-bolsonaro-desiste-de-criar-o-programa-renda-brasil/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/08/bolsonaro-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/08/bolsonaro-5-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/08/bolsonaro-5-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/08/bolsonaro-5-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="453078019" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/governo-bolsonaro-desiste-de-criar-o-programa-renda-brasil/">Governo Bolsonaro desiste de criar o programa Renda Brasil</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/poa-drive-in-e-opcao-de-entretenimento-no-proximo-sabado-em-porto-alegre/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/09/poaa-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/09/poaa-1-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/09/poaa-1-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="1154101942" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Magazine 											</small>
											<a href="https://www.osul.com.br/poa-drive-in-e-opcao-de-entretenimento-no-proximo-sabado-em-porto-alegre/">Poa Drive-In é opção de entretenimento no próximo sábado em Porto Alegre</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/rio-grande-do-sul-melhora-em-todos-os-niveis-mas-nao-atinge-nenhuma-meta-na-educacao-basica-aponta-o-ideb-2019/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/09/sala_de_aula_ebc-e1599353976507-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/09/sala_de_aula_ebc-e1599353976507-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/09/sala_de_aula_ebc-e1599353976507-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="2357319228" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Educação 											</small>
											<a href="https://www.osul.com.br/rio-grande-do-sul-melhora-em-todos-os-niveis-mas-nao-atinge-nenhuma-meta-na-educacao-basica-aponta-o-ideb-2019/">Rio Grande do Sul melhora em todos os níveis, mas não atinge nenhuma meta na Educação Básica, aponta o Ideb 2019</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/servico-do-dmae-deixa-11-bairros-sem-agua-na-zona-norte-de-porto-alegre/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2019/12/água-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2019/12/água-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2019/12/água-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/servico-do-dmae-deixa-11-bairros-sem-agua-na-zona-norte-de-porto-alegre/">Serviço do DMAE deixa 11 bairros sem água na Zona Norte de Porto Alegre</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/policia-civil-prende-o-segundo-suspeito-de-envolvimento-no-assassinato-de-casal-em-jaguarao-no-sul-do-estado/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/09/poll-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/09/poll-3-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/09/poll-3-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px" data-pagespeed-url-hash="378789092" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>									 					</a>
										<h5><small>
												Polícia 											</small>
											<a href="https://www.osul.com.br/policia-civil-prende-o-segundo-suspeito-de-envolvimento-no-assassinato-de-casal-em-jaguarao-no-sul-do-estado/">Polícia Civil prende o segundo suspeito de envolvimento no assassinato de casal em Jaguarão, no Sul do Estado</a>
										</h5>			
			 	
				</div>

									 
			
			</div>			
		</div>
	</div>
</section>		
		
<section class="podeInteressar">
	<div class="container clearfix">		
		<div class="row-fluid">
			<div class="span12"><h6>Pode te interessar</h6></div>
		</div>
		<div class="row-fluid">	
							
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/policia-civil-prende-o-segundo-suspeito-de-envolvimento-no-assassinato-de-casal-em-jaguarao-no-sul-do-estado/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/09/poll-3.jpg)">
																		<div class="gradient">	
										<h3><small>
												Polícia											</small>
											<a href="https://www.osul.com.br/policia-civil-prende-o-segundo-suspeito-de-envolvimento-no-assassinato-de-casal-em-jaguarao-no-sul-do-estado/">Polícia Civil prende o segundo suspeito de envolvimento no assassinato de casal em Jaguarão, no Sul do Estado</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/retomadas-buscas-por-jovem-que-desapareceu-no-rio-tramandai-no-litoral-norte-do-rs/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/09/joness.jpg)">
																		<div class="gradient">	
										<h3><small>
												Polícia											</small>
											<a href="https://www.osul.com.br/retomadas-buscas-por-jovem-que-desapareceu-no-rio-tramandai-no-litoral-norte-do-rs/">Retomadas as buscas por jovem que desapareceu no Rio Tramandaí, no Litoral Norte do RS</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/dois-corpos-sao-encontrados-apos-buscas-em-canion-de-cambara-do-sul-na-serra-gaucha/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/09/poll-2.jpg)">
																		<div class="gradient">	
										<h3><small>
												Polícia											</small>
											<a href="https://www.osul.com.br/dois-corpos-sao-encontrados-apos-buscas-em-canion-de-cambara-do-sul-na-serra-gaucha/">Dois corpos são encontrados após buscas em cânion em Cambará do Sul, na Serra Gaúcha</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/preso-em-jaguarao-no-sul-do-estado-homem-que-matou-os-proprios-pais-enquanto-dormiam/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/09/policia.jpg)">
																		<div class="gradient">	
										<h3><small>
												Polícia											</small>
											<a href="https://www.osul.com.br/preso-em-jaguarao-no-sul-do-estado-homem-que-matou-os-proprios-pais-enquanto-dormiam/">Preso em Jaguarão, no sul do Estado, homem que matou os próprios pais enquanto dormiam</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									 		
		</div>
	 
		 				
		
	</div>
</section>





<!--============= End Footer Form =============-->
<footer>
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span4">
				<a href="/"><img src="https://www.osul.com.br/wp-content/themes/osul/images/logo-footer.png" alt="Jornal O Sul" data-aos="fade-down" data-pagespeed-url-hash="3851176285" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/></a>
				<address data-aos="fade-down">
				Rua Orfanotrófio, 711 - Alto Teresópolis <br>
Porto Alegre/RS   |  CEP: 90840-440 <br>				Telefone: <a href="tel:(51) 3218.2651">(51) 3218.2651</a>
				</address>	
				<div data-aos="fade-down"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu-2" class="social-menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
				<p class="workWithUs" data-aos="fade-down"><a href="mailto:faleconosco@pampa.com.br" class="button">Fale Conosco</a></p>
		        
			</div>
			<div class="span8" data-aos="fade-down">
				<div class="desktop">	
					<h5>Jornal O Sul</h5>
					<div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul" class="footer-menu"><li id="menu-item-872921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-872922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li id="menu-item-872924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-872925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-872926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li id="menu-item-872927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li id="menu-item-872928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li id="menu-item-872929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li id="menu-item-872931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li id="menu-item-872932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li id="menu-item-872933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li id="menu-item-872934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-872935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-872936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li id="menu-item-872937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li id="menu-item-1018206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018206"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
<li id="menu-item-910860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener noreferrer" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li id="menu-item-933649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener noreferrer" href="https://www.osul.com.br/wp-content/uploads/2020/07/Mídiakit-O-Sul_junho-2020.pdf">Mídia Kit</a></li>
</ul></div>					<h5>TV Pampa</h5>
					<div class="menu-tv-pampa-container"><ul id="menu-tv-pampa" class="footer-menu"><li id="menu-item-873050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li id="menu-item-873051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li id="menu-item-873052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li id="menu-item-873053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li id="menu-item-873055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li id="menu-item-873056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li id="menu-item-873057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li id="menu-item-873058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li id="menu-item-873059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li id="menu-item-873060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li id="menu-item-873062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li id="menu-item-873063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li id="menu-item-873065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li id="menu-item-873066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li id="menu-item-873067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li id="menu-item-873068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li id="menu-item-873069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li id="menu-item-873070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li id="menu-item-873071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div>	
					<h5>R&aacute;dios</h5>
					<div class="menu-radios-container"><ul id="menu-radios" class="footer-menu"><li id="menu-item-872966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener noreferrer" href="http://radio104.com.br/">Rádio 104</a></li>
<li id="menu-item-872967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener noreferrer" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li id="menu-item-872968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li id="menu-item-872969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener noreferrer" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li id="menu-item-872970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener noreferrer" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li id="menu-item-872971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li id="menu-item-872972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener noreferrer" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li id="menu-item-872973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li id="menu-item-872974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li id="menu-item-872975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li id="menu-item-872976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li id="menu-item-872977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li id="menu-item-872978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li id="menu-item-872979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div>	
					<h5>Rede Pampa</h5>
					<div class="menu-rede-pampa-container"><ul id="menu-rede-pampa" class="footer-menu"><li id="menu-item-873015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li id="menu-item-873016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="https://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-873018" class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>				</div>	
				<div class="mobile" id="accordion">


  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>jQuery(function(){jQuery("#accordion").accordion({active:false,heightStyle:"content",collapsible:true,alwaysOpen:false,header:"h5",});});</script>
				
					<h5>Jornal O Sul</h5>
					<div><div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018206"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener noreferrer" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener noreferrer" href="https://www.osul.com.br/wp-content/uploads/2020/07/Mídiakit-O-Sul_junho-2020.pdf">Mídia Kit</a></li>
</ul></div></div>
					<h5>TV Pampa</h5>
					<div><div class="menu-tv-pampa-container"><ul id="menu-tv-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div></div>	
					<h5>R&aacute;dios</h5>
					<div><div class="menu-radios-container"><ul id="menu-radios-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener noreferrer" href="http://radio104.com.br/">Rádio 104</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener noreferrer" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener noreferrer" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener noreferrer" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener noreferrer" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div></div>	
					<h5>Rede Pampa</h5>
					<div><div class="menu-rede-pampa-container"><ul id="menu-rede-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="https://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div></div>
				</div>						
					
			</div>   
		</div>	
	</div>
<div class="copyrights">	
	<div class="container clearfix">	
		<div class="row-fluid">
          <div class="span12"><p>&copy; 2020 - Direitos Reservados - O Sul - Rede Pampa de Comunicação | RS - Brasil.</p></div>
      </div>
	</div>
</div>	
</footer>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62595633-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-62595633-1');</script>

<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>('fetch'in window)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/aos.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/lightbox.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/infinite-ajax-scroll.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/functions.js?ver=20170806'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

</body>
</html>
