<!DOCTYPE html>
<html lang="pt-BR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

		<script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Projeto de lei que quebra o monopólio dos Correios prevê a criação de uma nova agência - Jornal O Sul</title>
	<meta name="description" content="Projeto de lei que quebra o monopólio dos Correios prevê a criação de uma nova agência - Jornal O Sul"/>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/"/>
	<meta property="og:locale" content="pt_BR"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Projeto de lei que quebra o monopólio dos Correios prevê a criação de uma nova agência - Jornal O Sul"/>
	<meta property="og:description" content="Projeto de lei que quebra o monopólio dos Correios prevê a criação de uma nova agência - Jornal O Sul"/>
	<meta property="og:url" content="https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/"/>
	<meta property="og:site_name" content="Jornal O Sul"/>
	<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
	<meta property="article:published_time" content="2020-10-14T23:35:16+00:00"/>
	<meta property="og:image" content="https://www.osul.com.br/wp-content/uploads/2020/09/correios.jpg"/>
	<meta property="og:image:width" content="954"/>
	<meta property="og:image:height" content="703"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@OSul_noticias"/>
	<meta name="twitter:site" content="@OSul_noticias"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osul.com.br/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","url":"https://www.osul.com.br/","sameAs":["https://www.facebook.com/PortalOSul","https://twitter.com/OSul_noticias"],"logo":{"@type":"ImageObject","@id":"https://www.osul.com.br/#logo","inLanguage":"pt-BR","url":"https://www.osul.com.br/wp-content/uploads/2015/04/Jornal-O-Sul-100h.jpg","width":217,"height":100,"caption":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o"},"image":{"@id":"https://www.osul.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.osul.com.br/#website","url":"https://www.osul.com.br/","name":"Jornal O Sul","description":"A fonte not\u00edcias, esporte e entretenimento dos ga\u00fachos.","publisher":{"@id":"https://www.osul.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osul.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/#primaryimage","inLanguage":"pt-BR","url":"https://www.osul.com.br/wp-content/uploads/2020/09/correios.jpg","width":954,"height":703,"caption":"Trata-se do primeiro passo para a privatiza\u00e7\u00e3o da estatal. (Foto: Marcelo Camargo/Ag\u00eancia Brasil)"},{"@type":"WebPage","@id":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/#webpage","url":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/","name":"Projeto de lei que quebra o monop\u00f3lio dos Correios prev\u00ea a cria\u00e7\u00e3o de uma nova ag\u00eancia - Jornal O Sul","isPartOf":{"@id":"https://www.osul.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/#primaryimage"},"datePublished":"2020-10-14T23:35:16+00:00","dateModified":"2020-10-14T23:35:16+00:00","description":"Projeto de lei que quebra o monop\u00f3lio dos Correios prev\u00ea a cria\u00e7\u00e3o de uma nova ag\u00eancia - Jornal O Sul","breadcrumb":{"@id":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.osul.com.br/","url":"https://www.osul.com.br/","name":"Capa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/","url":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/","name":"Projeto de lei que quebra o monop\u00f3lio dos Correios prev\u00ea a cria\u00e7\u00e3o de uma nova ag\u00eancia"}}]},{"@type":"Article","@id":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/#article","isPartOf":{"@id":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/#webpage"},"author":{"@id":"https://www.osul.com.br/#/schema/person/c0c80d9b11913f47e598b0e78144e2ed"},"headline":"Projeto de lei que quebra o monop\u00f3lio dos Correios prev\u00ea a cria\u00e7\u00e3o de uma nova ag\u00eancia","datePublished":"2020-10-14T23:35:16+00:00","dateModified":"2020-10-14T23:35:16+00:00","mainEntityOfPage":{"@id":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/#webpage"},"publisher":{"@id":"https://www.osul.com.br/#organization"},"image":{"@id":"https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/#primaryimage"},"articleSection":"Brasil","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://www.osul.com.br/#/schema/person/c0c80d9b11913f47e598b0e78144e2ed","name":"Fabricia Albuquerque","image":{"@type":"ImageObject","@id":"https://www.osul.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/eb6e8f6e64897219c52151531259b8d2?s=96&d=mm&r=g","caption":"Fabricia Albuquerque"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.responsivevoice.org'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.osul.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-notification-cubeat-css' href='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/css/osul-notification-cubeat-public.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rv-style-css' href='https://www.osul.com.br/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='simple_load_more-frontend-css' href='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all'/>
<style id='simple_load_more-frontend-inline-css' type='text/css'>.elm-button{background:#0072bc;color:#fff}.elm-button:hover,.elm-button:active,.elm-button:focus{background:#338ec9}.elm-loading-icon{fill:#fff;stroke:#fff}</style>
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-atlas-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-icons-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_bones-css' href='https://www.osul.com.br/wp-content/themes/osul/css/boots-bones.css?ver=5.4.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='osul_fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_aos-css' href='https://www.osul.com.br/wp-content/themes/osul/css/aos.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_lightbox-css' href='https://www.osul.com.br/wp-content/themes/osul/css/lightbox.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_animate-css' href='https://www.osul.com.br/wp-content/themes/osul/css/animate.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-styles-css' href='https://www.osul.com.br/wp-content/themes/osul/style.css?ver=1601577414' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all'/>
<link rel='stylesheet' id='dkpdf-frontend-css' href='https://www.osul.com.br/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var elm_button_vars={"wrapper":"#itemsLoop"};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/js/osul-notification-cubeat-public.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.6.5/responsivevoice.js?source=wp-plugin&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/js/frontend.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osul.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://www.osul.com.br/?p=1039809'/>
<link rel="alternate" type="application/json+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F&#038;format=xml"/>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.osul.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8cdbce45-734f-49a1-8962-36b756af1bef';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Obrigado por ativar notificações do Jornal o Sul";oneSignal_options['path']="https://www.osul.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.54d60a3d-c0d7-4ae1-b490-c29a9cfa7b70";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Você gostaria de ativar notificações de notícias do Jornal O Sul?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Jornal O Sul';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Notificações aparecerão no seu desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Jornal O Sul';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Notificações aparecerão no seu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='Você poderá desabilitar a qualquer momento';oneSignal_options['promptOptions']['acceptButtonText']='Ativar';oneSignal_options['promptOptions']['cancelButtonText']='Não';oneSignal_options['promptOptions']['siteName']='https://www.osul.com.br';oneSignal_options['promptOptions']['autoAcceptTitle']='Clique ativar';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Ative notificações do Jornal O Sul';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Você bloqueou notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por ativar as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Você não receberá mais notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gerencie Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Ative Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desative Notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloqueie notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga essas instruções para ativar notificações do Jornal O Sul';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel="amphtml" href="https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/amp/"><link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-270x270.jpg"/>
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&display=swap" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700&display=swap" rel="stylesheet"> 
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"34220158"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=34220158&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<script async src="//ads.pampa.com.br/www/delivery/asyncjs.php"></script>	
</head>

<body data-rsssl=1 id="fade-in" class="post-template-default single single-post postid-1039809 single-format-standard">	
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v5.0&appId=1573750192884212&autoLogAppEvents=1"></script>
<meta property="fb:app_id" content="1573750192884212"/>	
<meta property="fb:admins" content="montycora80"/>	

<header>
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span4 animated slideInDown">
					<div class="desktop"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu" class="social-menu "><li id="menu-item-873042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li id="menu-item-873045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
					
					
<p class="topDate">Quarta-feira, 14 de Outubro de 2020</p>
					

					
				</div>
				<div class="span4 animated slideInDown"><div class="logo"><a href="/">Jornal O Sul</a></div></div>
				<div class="span4 animated slideInDown">
				<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-33'></i><span class='temp'>18°</span><div class='current_text'>Fair</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>
				</div>
			</div>
		</div>
	<nav>				
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12">				
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="primary-menu"><li id="menu-item-872938" class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="https://www.osul.com.br/">Capa</a></li>
<li id="menu-item-931798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li id="menu-item-872939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-872940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-872941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li id="menu-item-873650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li id="menu-item-872943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-872944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-872945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li id="menu-item-872946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-872947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li id="menu-item-872948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li id="menu-item-926120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li id="menu-item-892707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892707"><a href="https://www.osul.com.br/tag/verao-pampa/">Verão Pampa</a></li>
	<li id="menu-item-934689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boasnoticias/">Boas Notícias</a></li>
</ul>
</li>
<li id="menu-item-872949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-956013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-880802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li id="menu-item-1026048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026048"><a href="https://www.osul.com.br/colunistas/">Todos</a></li>
</ul>
</li>
<li id="menu-item-872954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-872955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li id="menu-item-872956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li id="menu-item-872957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li id="menu-item-872958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-872959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-872960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872960"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li id="menu-item-872961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li id="menu-item-872962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li id="menu-item-1018203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li id="menu-item-872963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener noreferrer" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li id="menu-item-899303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener noreferrer" href="http://flip.osul.com.br/">Folheie</a></li>
	<li id="menu-item-899301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener noreferrer" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
	<li id="menu-item-1030276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030276"><a target="_blank" rel="noopener noreferrer" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
</ul>
</li>
<li id="menu-item-872964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li id="menu-item-872965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					<div class="mobile"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu-1" class="social-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
					<form method="get" id="searchform" action="https://www.osul.com.br/">
						<input type="submit" class="fa fa-search" name="submit" id="searchsubmit" value=""/>		
						<input type="text" name="s" id="s" placeholder="Procure no site"/>

					</form>					
<script>var preventSearchIfEmpty=function(){jQuery('#searchform').on('submit',function(ev){var query=jQuery('#s').val(),queryLength=query.length;if(0===queryLength){jQuery('#s').focus();ev.preventDefault();return;}});}();</script>			
					
					
					
					
		
				</div>

			</div>
		</div>
	</nav>	
</header>
					<div id="hamburgericonmenuwrapper">
						<div id="hamburgerui">
							<ul>
								<li><a href="#" class="toggleButton"><span id="navtoggler"></span></a>
								<a class="voltar" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-chevron-left" aria-hidden="true"></i></a>	
								<div class="logo"><a href="/">Jornal O Sul</a></div>
								<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-33'></i><span class='temp'>18°</span><div class='current_text'>Fair</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>	
								</li>												
							</ul>
						</div>
						<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="primary-menu"><li class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="https://www.osul.com.br/">Capa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892707"><a href="https://www.osul.com.br/tag/verao-pampa/">Verão Pampa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boasnoticias/">Boas Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-956013"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1026048"><a href="https://www.osul.com.br/colunistas/">Todos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872960"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018203"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener noreferrer" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener noreferrer" href="http://flip.osul.com.br/">Folheie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener noreferrer" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030276"><a target="_blank" rel="noopener noreferrer" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>						
					</div>	
<div class="overlayPopup">
<!-- Revive Adserver Interstitial or Floating DHTML Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'>//<![CDATA[
var ox_u='https://ads.pampa.com.br/www/delivery/al.php?zoneid=77&layerstyle=simple&align=center&valign=middle&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=t&backcolor=FFFFFF&noborder=t';if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");
//]]></script>
</div>









<section class="internalContent">
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span8">
										<h1 class="animated slideInDown">
			<small>
			<a href="https://www.osul.com.br/noticias/brasil/">Brasil</a>
			</small>	
			<span>Projeto de lei que quebra o monopólio dos Correios prevê a criação de uma nova agência</span></h1>
			<div class="postInfo"><p>Por 
				<span>
								
				Reda&ccedil;&atilde;o O Sul	
					
					
				</span> | 14 de outubro de 2020</p></div>
	
		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Projeto%20de%20lei%20que%20quebra%20o%20monopólio%20dos%20Correios%20prevê%20a%20criação%20de%20uma%20nova%20agência https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Projeto%20de%20lei%20que%20quebra%20o%20monopólio%20dos%20Correios%20prevê%20a%20criação%20de%20uma%20nova%20agência&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F&amp;title=Projeto%20de%20lei%20que%20quebra%20o%20monopólio%20dos%20Correios%20prevê%20a%20criação%20de%20uma%20nova%20agência" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				 <li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F&amp;media=https://www.osul.com.br/wp-content/uploads/2020/09/correios.jpg&amp;description=Projeto%20de%20lei%20que%20quebra%20o%20monopólio%20dos%20Correios%20prevê%20a%20criação%20de%20uma%20nova%20agência" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Projeto de lei que quebra o monopólio dos Correios prevê a criação de uma nova agência&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>		
			</ul>
		</div>				
				
			<div class="featureImageBox">
				<img width="954" height="703" src="https://www.osul.com.br/wp-content/uploads/2020/09/correios.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/09/correios.jpg 954w, https://www.osul.com.br/wp-content/uploads/2020/09/correios-584x430.jpg 584w, https://www.osul.com.br/wp-content/uploads/2020/09/correios-768x566.jpg 768w, https://www.osul.com.br/wp-content/uploads/2020/09/correios-578x426.jpg 578w, https://www.osul.com.br/wp-content/uploads/2020/09/correios-120x88.jpg 120w" sizes="(max-width: 954px) 100vw, 954px"/>				<div class="photoCredits">
															
					<div>Trata-se do primeiro passo para a privatização da estatal. (Foto: Marcelo Camargo/Agência Brasil)					</div>
				</div>		
			</div>
			 			<button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ouça essa notícia clicando aqui</span></button>
        <script>listenButton1.onclick=function(){if(responsiveVoice.isPlaying()){responsiveVoice.cancel();}else{responsiveVoice.speak("O ministro das Comunicações, Fabio Faria, foi ao Palácio do Planalto na manhã desta quarta-feira (14) entregar ao presidente Jair Bolsonaro o projeto de lei que retira o monopólio postal dos Correios. O texto, que teve origem no Ministério da Economia, passará agora pelo crivo da Subchefia de Assuntos Jurídicos (SAJ) e da Casa Civil antes de ser remetido ao Congresso. Trata-se do primeiro passo para a privatização da estatal. \"Este projeto vai dar condições de entrar no processo de privatização [dos Correios] para o ano de 2021. A consultoria Accenture, contratada pelo BNDES,também está fazendo o seu trabalho e, em até 120 dias, eles vão entregar a consultoria ao Congresso para estabelecer parâmetros e regras. Este trabalho que entregamos trata muito mais sobre princípios do que regras, até porque o Congresso Nacional deve se debruçar sobre este tema\", afirmou Faria, em entrevista coletiva após a audiência com o presidente. O objetivo do governo é que o projeto seja votado no Congresso até o final de 2021. Segundo Faria, o princípio de universalização do serviço será mantido. \"Todos os servidores dos Correios terão a oportunidade de conversar com os congressistas, todas as pessoas que têm lojas dos Correios, agências, tudo isso será debatido lá, ninguém vai fazer este processo de uma maneira brusca. O Congresso com certeza saberá ser justo em relação a este tema. O processo de privatização vem para melhorar a entrega. Quem recebe cartas, boletos, embalagem dos Correios em qualquer lugar do País... a parte da universalização está mantida, ninguém vai deixar de receber\", assegurou. Nova agência Junto ao projeto de lei, o Ministério das Comunicações também encaminhou a criação da Agência Nacional de Comunicações (Anacom), que acumularia as competências da Agência Nacional de Telecomunicações (Anatel) e a regulação sobre os serviços do Sistema Nacional de Serviços Postais. Dentre as diretrizes estabelecidas na proposta de regulação, segundo o Ministério das Comunicações, está a obrigatoriedade, por parte da União, de garantia da prestação do Serviço Postal Universal por meio de empresa estatal; celebração de contratos de concessão comum; ou celebração de contratos de concessão patrocinada. “As atividades dos serviços postais pela iniciativa privada serão baseadas nos princípios constitucionais da atividade econômica e terão por objetivo viabilizar o cumprimento das leis, em especial das relativas aos serviços postais, à ordem econômica e aos direitos dos consumidores”, informou o ministério, em comunicado à imprensa. O projeto permite que os serviços postais sejam explorados em regime privado. Como a Constituição estabelece à União manter o serviço postal, a delegação só ocorrerá no decorrer do processo de privatização.","Brazilian Portuguese Female");}};</script>
    			<p>O ministro das Comunicações, Fabio Faria, foi ao Palácio do Planalto na manhã desta quarta-feira (14) entregar ao presidente Jair Bolsonaro o projeto de lei que retira o monopólio postal dos Correios. O texto, que teve origem no Ministério da Economia, passará agora pelo crivo da Subchefia de Assuntos Jurídicos (SAJ) e da Casa Civil antes de ser remetido ao Congresso. Trata-se do primeiro passo para a privatização da estatal.</p>
<p>&#8220;Este projeto vai dar condições de entrar no processo de privatização [dos Correios] para o ano de 2021. A consultoria Accenture, contratada pelo BNDES,também está fazendo o seu trabalho e, em até 120 dias, eles vão entregar a consultoria ao Congresso para estabelecer parâmetros e regras. Este<br/>
trabalho que entregamos trata muito mais sobre princípios do que regras, até porque o Congresso Nacional deve se debruçar sobre este tema&#8221;, afirmou Faria, em entrevista coletiva após a audiência com o presidente.</p>
<p>O objetivo do governo é que o projeto seja votado no Congresso até o final de 2021. Segundo Faria, o princípio de universalização do serviço será mantido.</p>
<p>&#8220;Todos os servidores dos Correios terão a oportunidade de conversar com os<br/>
congressistas, todas as pessoas que têm lojas dos Correios, agências, tudo isso será debatido lá, ninguém vai fazer este processo de uma maneira brusca. O Congresso com certeza saberá ser justo em relação a este tema. O processo de privatização vem para melhorar a entrega. Quem recebe cartas, boletos, embalagem dos Correios em qualquer lugar do País&#8230; a parte da universalização está mantida, ninguém vai deixar de receber&#8221;, assegurou.</p>
<p><strong>Nova agência</strong></p>
<p>Junto ao projeto de lei, o Ministério das Comunicações também encaminhou a criação da Agência Nacional de Comunicações (Anacom), que acumularia as competências da Agência Nacional de Telecomunicações (Anatel) e a regulação sobre os serviços do Sistema Nacional de Serviços Postais.</p>
<p>Dentre as diretrizes estabelecidas na proposta de regulação, segundo o Ministério das Comunicações, está a obrigatoriedade, por parte da União, de garantia da prestação do Serviço Postal Universal por meio de empresa estatal; celebração de contratos de concessão comum; ou celebração de contratos de concessão patrocinada.</p>
<p>“As atividades dos serviços postais pela iniciativa privada serão baseadas nos princípios constitucionais da atividade econômica e terão por objetivo viabilizar o cumprimento das leis, em especial das relativas aos serviços postais, à ordem econômica e aos direitos dos consumidores”, informou o ministério, em comunicado à imprensa.</p>
<p>O projeto permite que os serviços postais sejam explorados em regime privado. Como a Constituição estabelece à União manter o serviço postal, a delegação só ocorrerá no decorrer do processo de privatização.</p>
			
							
				
				
			
										

		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Projeto%20de%20lei%20que%20quebra%20o%20monopólio%20dos%20Correios%20prevê%20a%20criação%20de%20uma%20nova%20agência https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Projeto%20de%20lei%20que%20quebra%20o%20monopólio%20dos%20Correios%20prevê%20a%20criação%20de%20uma%20nova%20agência&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F&amp;title=Projeto%20de%20lei%20que%20quebra%20o%20monopólio%20dos%20Correios%20prevê%20a%20criação%20de%20uma%20nova%20agência" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.osul.com.br%2Fprojeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia%2F&amp;media=https://www.osul.com.br/wp-content/uploads/2020/09/correios.jpg&amp;description=Projeto%20de%20lei%20que%20quebra%20o%20monopólio%20dos%20Correios%20prevê%20a%20criação%20de%20uma%20nova%20agência" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>				
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Leia esta Noticia&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<!-- <li> 


	<div class="dkpdf-button-container" style=" text-align:left ">

		<a class="dkpdf-button" href="/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/?pdf=1039809" target="_blank"><span class="dkpdf-button-icon"><i class="fa fa-file-pdf-o"></i></span> </a>

	</div>





</li> -->

			</ul>
		</div>
			
<p class="backBTN clearfix">
	<a class="button" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-angle-left" aria-hidden="true"></i> Voltar </a>
			<a class="button" href="https://www.osul.com.br/noticias/brasil/"> Todas de Brasil</a>			
			
			</p>				
				
				
					
				

				
<div id="post-nav" class="row-fluid">
<div class="span6 post-previous">	
		        
            <h5><a class="previous" href="https://www.osul.com.br/bolsonaro-afirmou-que-a-economia-esta-se-recuperando-no-brasil-e-que-a-pandemia-do-coronavirus-foi-superdimensionada/">Not&iacute;cia Anterior</a></h5>
            <a href="https://www.osul.com.br/bolsonaro-afirmou-que-a-economia-esta-se-recuperando-no-brasil-e-que-a-pandemia-do-coronavirus-foi-superdimensionada/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2020/10/50479639278_5aa17aba7c_k-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/10/50479639278_5aa17aba7c_k-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2020/10/50479639278_5aa17aba7c_k-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px"/></a>
            <h6><a href="https://www.osul.com.br/bolsonaro-afirmou-que-a-economia-esta-se-recuperando-no-brasil-e-que-a-pandemia-do-coronavirus-foi-superdimensionada/">Bolsonaro afirmou que a economia está se recuperando no Brasil e que a pandemia do coronavírus foi superdimensionada</a></h6>

	

    </div>		
<div class="span6 post-next">	
    
            <h5><a class="next" href="https://www.osul.com.br/quase-10-milhoes-de-trabalhadores-tiveram-jornada-reduzida-ou-o-contrato-suspenso/">Pr&oacute;xima not&iacute;cia</a></h5>
			<a href="https://www.osul.com.br/quase-10-milhoes-de-trabalhadores-tiveram-jornada-reduzida-ou-o-contrato-suspenso/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2020/06/carteira_de_trabalho-Marcello-Casal-EBC-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/06/carteira_de_trabalho-Marcello-Casal-EBC-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2020/06/carteira_de_trabalho-Marcello-Casal-EBC-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px"/></a>
            <h6><a href="https://www.osul.com.br/quase-10-milhoes-de-trabalhadores-tiveram-jornada-reduzida-ou-o-contrato-suspenso/">Quase 10 milhões de trabalhadores tiveram jornada reduzida ou o contrato suspenso</a></h6>
            


    </div>

</div>				
				
				
				
				
				
		<div class="fbComments 
		                 brasil">
			<h6>Deixe seu comentário</h6>				
			<div class="fb-comments" data-href="https://www.osul.com.br/projeto-de-lei-que-quebra-o-monopolio-dos-correios-preve-a-criacao-de-uma-nova-agencia/" data-width="" data-numposts="5"></div>	
		</div>		
			</div>
			<div class="span4 sidebar">
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="78" data-revive-id="cd3cd22079c65246b7223d0b91444b43"></ins>				
				
				
			<h4><span>&Uacute;ltimas</span></h4>		
			        
        				
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/internacional-vai-a-recife-em-busca-da-terceira-vitoria-seguida/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/10/jogointer-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/10/jogointer-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/10/jogointer-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Esporte 											</small>
											<a href="https://www.osul.com.br/internacional-vai-a-recife-em-busca-da-terceira-vitoria-seguida/">Internacional vai a Recife em busca da terceira vitória seguida; acompanhe</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/gremio-vence-o-botafogo-por-3-a-1-na-arena-pelo-brasileirao/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/10/50484720517_e737bd9a16_k-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/10/50484720517_e737bd9a16_k-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/10/50484720517_e737bd9a16_k-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/10/50484720517_e737bd9a16_k-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Esporte 											</small>
											<a href="https://www.osul.com.br/gremio-vence-o-botafogo-por-3-a-1-na-arena-pelo-brasileirao/">Grêmio vence o Botafogo por 3 a 1 na Arena pelo Brasileirão</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/porto-alegre-chega-a-39-mil-casos-de-coronavirus/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/10/covidghc-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/10/covidghc-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/10/covidghc-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/10/covidghc-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/porto-alegre-chega-a-39-mil-casos-de-coronavirus/">Porto Alegre chega a 39 mil casos de coronavírus</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/governo-lanca-programa-para-mapear-genoma-de-100-mil-brasileiros/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/10/bolsonaro-genomas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/10/bolsonaro-genomas-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/10/bolsonaro-genomas-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/10/bolsonaro-genomas-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Brasil 											</small>
											<a href="https://www.osul.com.br/governo-lanca-programa-para-mapear-genoma-de-100-mil-brasileiros/">Governo lança programa para mapear genoma de 100 mil brasileiros</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/superior-tribunal-de-justica-confirma-decisao-que-liberta-presos-que-nao-pagaram-fianca/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/10/stj-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/10/stj-5-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/10/stj-5-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/10/stj-5-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Brasil 											</small>
											<a href="https://www.osul.com.br/superior-tribunal-de-justica-confirma-decisao-que-liberta-presos-que-nao-pagaram-fianca/">Superior Tribunal de Justiça confirma decisão que liberta presos que não pagaram fiança</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/anvisa-alerta-para-falsificacao-de-remedios-brasileiros-no-exterior/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/10/medicamentos-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/10/medicamentos-1-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/10/medicamentos-1-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/10/medicamentos-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Bem-Estar 											</small>
											<a href="https://www.osul.com.br/anvisa-alerta-para-falsificacao-de-remedios-brasileiros-no-exterior/">Anvisa alerta para falsificação de remédios brasileiros no exterior</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/dolar-ultrapassa-r-560-com-avanco-da-covid-19-na-europa/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/10/dolar-6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/10/dolar-6-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/10/dolar-6-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/10/dolar-6-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Economia 											</small>
											<a href="https://www.osul.com.br/dolar-ultrapassa-r-560-com-avanco-da-covid-19-na-europa/">Dólar ultrapassa R$ 5,60 com avanço da Covid-19 na Europa</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/prefeitura-libera-quadras-e-esportes-coletivos-e-autoriza-academias-aos-domingos-em-porto-alegre/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/10/quadras-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/10/quadras-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/10/quadras-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/prefeitura-libera-quadras-e-esportes-coletivos-e-autoriza-academias-aos-domingos-em-porto-alegre/">Prefeitura libera quadras e esportes coletivos e autoriza academias aos domingos em Porto Alegre</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/covid-19-brasil-tem-749-mortes-e-272-mil-novos-casos-em-24-horas/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/10/covid-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/10/covid-3-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/10/covid-3-123x123.jpg 123w, https://www.osul.com.br/wp-content/uploads/2020/10/covid-3-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Bem-Estar 											</small>
											<a href="https://www.osul.com.br/covid-19-brasil-tem-749-mortes-e-272-mil-novos-casos-em-24-horas/">Covid-19: Brasil tem 749 mortes e 27,2 mil novos casos em 24 horas</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/gremio-enfrenta-o-botafogo-em-casa-pelo-campeonato-brasileiro-acompanhe/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/10/arena-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/10/arena-2-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/10/arena-2-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Esporte 											</small>
											<a href="https://www.osul.com.br/gremio-enfrenta-o-botafogo-em-casa-pelo-campeonato-brasileiro-acompanhe/">Grêmio enfrenta o Botafogo em casa pelo Campeonato Brasileiro; acompanhe</a>
										</h5>			
			 	
				</div>

									 
			
			</div>			
		</div>
	</div>
</section>		
		
<section class="podeInteressar">
	<div class="container clearfix">		
		<div class="row-fluid">
			<div class="span12"><h6>Pode te interessar</h6></div>
		</div>
		<div class="row-fluid">	
							
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/apos-ciclo-de-festas-em-brasilia-autoridades-fazem-teste-para-ver-se-estao-com-coronavirus/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/09/guedes-2-1000x598.jpg)">
																		<div class="gradient">	
										<h3><small>
												Brasil											</small>
											<a href="https://www.osul.com.br/apos-ciclo-de-festas-em-brasilia-autoridades-fazem-teste-para-ver-se-estao-com-coronavirus/">Após ciclo de festas em Brasília, autoridades fazem teste para ver se estão com coronavírus</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/mascaras-transparentes-protegem-do-coronavirus-sem-tirar-o-sorriso-do-rosto-e-fazem-sucesso/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/10/mascara-transparente.jpg)">
																		<div class="gradient">	
										<h3><small>
												Brasil											</small>
											<a href="https://www.osul.com.br/mascaras-transparentes-protegem-do-coronavirus-sem-tirar-o-sorriso-do-rosto-e-fazem-sucesso/">Máscaras transparentes protegem do coronavírus sem tirar o sorriso do rosto e fazem sucesso</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/governo-lanca-programa-para-mapear-genoma-de-100-mil-brasileiros/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/10/bolsonaro-genomas-1000x598.jpg)">
																		<div class="gradient">	
										<h3><small>
												Brasil											</small>
											<a href="https://www.osul.com.br/governo-lanca-programa-para-mapear-genoma-de-100-mil-brasileiros/">Governo lança programa para mapear genoma de 100 mil brasileiros</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/superior-tribunal-de-justica-confirma-decisao-que-liberta-presos-que-nao-pagaram-fianca/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/10/stj-5-1000x598.jpg)">
																		<div class="gradient">	
										<h3><small>
												Brasil											</small>
											<a href="https://www.osul.com.br/superior-tribunal-de-justica-confirma-decisao-que-liberta-presos-que-nao-pagaram-fianca/">Superior Tribunal de Justiça confirma decisão que liberta presos que não pagaram fiança</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									 		
		</div>
	 
		 				
		
	</div>
</section>





<!--============= End Footer Form =============-->
<footer>
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span4">
				<a href="/"><img src="https://www.osul.com.br/wp-content/themes/osul/images/logo-footer.png" alt="Jornal O Sul" data-aos="fade-down"/></a>
				<address data-aos="fade-down">
				Rua Orfanotrófio, 711 - Alto Teresópolis <br>
Porto Alegre/RS   |  CEP: 90840-440 <br>				Telefone: <a href="tel:(51) 3218.2651">(51) 3218.2651</a>
				</address>	
				<div data-aos="fade-down"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu-2" class="social-menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
				<p class="workWithUs" data-aos="fade-down"><a href="mailto:faleconosco@pampa.com.br" class="button">Fale Conosco</a></p>
		        
			</div>
			<div class="span8" data-aos="fade-down">
				<div class="desktop">	
					<h5>Jornal O Sul</h5>
					<div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul" class="footer-menu"><li id="menu-item-872921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-872922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li id="menu-item-872924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-872925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-872926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li id="menu-item-872927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li id="menu-item-872928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li id="menu-item-872929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li id="menu-item-872931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li id="menu-item-872932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li id="menu-item-872933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li id="menu-item-872934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-872935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-872936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li id="menu-item-872937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li id="menu-item-1018206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018206"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
<li id="menu-item-910860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener noreferrer" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li id="menu-item-933649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener noreferrer" href="https://www.osul.com.br/wp-content/uploads/2020/07/Mídiakit-O-Sul_junho-2020.pdf">Mídia Kit</a></li>
</ul></div>					<h5>TV Pampa</h5>
					<div class="menu-tv-pampa-container"><ul id="menu-tv-pampa" class="footer-menu"><li id="menu-item-873050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li id="menu-item-873051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li id="menu-item-873052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li id="menu-item-873053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li id="menu-item-873055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li id="menu-item-873056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li id="menu-item-873057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li id="menu-item-873058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li id="menu-item-873059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li id="menu-item-873060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li id="menu-item-873062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li id="menu-item-873063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li id="menu-item-873065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li id="menu-item-873066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li id="menu-item-873067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li id="menu-item-873068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li id="menu-item-873069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li id="menu-item-873070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li id="menu-item-873071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div>	
					<h5>R&aacute;dios</h5>
					<div class="menu-radios-container"><ul id="menu-radios" class="footer-menu"><li id="menu-item-872966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener noreferrer" href="http://radio104.com.br/">Rádio 104</a></li>
<li id="menu-item-872967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener noreferrer" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li id="menu-item-872968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li id="menu-item-872969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener noreferrer" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li id="menu-item-872970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener noreferrer" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li id="menu-item-872971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li id="menu-item-872972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener noreferrer" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li id="menu-item-872973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li id="menu-item-872974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li id="menu-item-872975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li id="menu-item-872976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li id="menu-item-872977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li id="menu-item-872978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li id="menu-item-872979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div>	
					<h5>Rede Pampa</h5>
					<div class="menu-rede-pampa-container"><ul id="menu-rede-pampa" class="footer-menu"><li id="menu-item-873015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li id="menu-item-873016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="https://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-873018" class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>				</div>	
				<div class="mobile" id="accordion">


  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>jQuery(function(){jQuery("#accordion").accordion({active:false,heightStyle:"content",collapsible:true,alwaysOpen:false,header:"h5",});});</script>
				
					<h5>Jornal O Sul</h5>
					<div><div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018206"><a href="https://www.osul.com.br/aniversariantes/">Aniversariantes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener noreferrer" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener noreferrer" href="https://www.osul.com.br/wp-content/uploads/2020/07/Mídiakit-O-Sul_junho-2020.pdf">Mídia Kit</a></li>
</ul></div></div>
					<h5>TV Pampa</h5>
					<div><div class="menu-tv-pampa-container"><ul id="menu-tv-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div></div>	
					<h5>R&aacute;dios</h5>
					<div><div class="menu-radios-container"><ul id="menu-radios-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener noreferrer" href="http://radio104.com.br/">Rádio 104</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener noreferrer" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener noreferrer" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener noreferrer" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener noreferrer" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div></div>	
					<h5>Rede Pampa</h5>
					<div><div class="menu-rede-pampa-container"><ul id="menu-rede-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="https://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div></div>
				</div>						
					
			</div>   
		</div>	
	</div>
<div class="copyrights">	
	<div class="container clearfix">	
		<div class="row-fluid">
          <div class="span12"><p>&copy; 2020 - Direitos Reservados - O Sul - Rede Pampa de Comunicação | RS - Brasil.</p></div>
      </div>
	</div>
</div>	
</footer>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62595633-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-62595633-1');</script>

<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>('fetch'in window)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/aos.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/lightbox.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/infinite-ajax-scroll.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/functions.js?ver=20170806'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

</body>
</html>
