<!DOCTYPE html>
<html lang="pt-BR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

		<script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Raio X: confira os jogadores do Grêmio com contrato até o final de 2020 - Jornal O Sul</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Raio X: confira os jogadores do Grêmio com contrato até o final de 2020 - Jornal O Sul"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Raio X: confira os jogadores do Grêmio com contrato até o final de 2020 - Jornal O Sul"/>
<meta property="og:description" content="Raio X: confira os jogadores do Grêmio com contrato até o final de 2020 - Jornal O Sul"/>
<meta property="og:url" content="https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/"/>
<meta property="og:site_name" content="Jornal O Sul"/>
<meta property="article:publisher" content="https://www.facebook.com/PortalOSul"/>
<meta property="article:tag" content="Grêmio"/>
<meta property="article:section" content="Grêmio"/>
<meta property="article:published_time" content="2020-04-03T17:03:25+00:00"/>
<meta property="article:modified_time" content="2020-04-03T17:04:28+00:00"/>
<meta property="og:updated_time" content="2020-04-03T17:04:28+00:00"/>
<meta property="og:image" content="https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o.jpg"/>
<meta property="og:image:secure_url" content="https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o.jpg"/>
<meta property="og:image:width" content="1621"/>
<meta property="og:image:height" content="1080"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Raio X: confira os jogadores do Grêmio com contrato até o final de 2020 - Jornal O Sul"/>
<meta name="twitter:title" content="Raio X: confira os jogadores do Grêmio com contrato até o final de 2020 - Jornal O Sul"/>
<meta name="twitter:site" content="@OSul_noticias"/>
<meta name="twitter:image" content="https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o.jpg"/>
<meta name="twitter:creator" content="@OSul_noticias"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osul.com.br/#organization","name":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o","url":"https://www.osul.com.br/","sameAs":["https://www.facebook.com/PortalOSul","https://twitter.com/OSul_noticias"],"logo":{"@type":"ImageObject","@id":"https://www.osul.com.br/#logo","inLanguage":"pt-BR","url":"https://www.osul.com.br/wp-content/uploads/2015/04/Jornal-O-Sul-100h.jpg","width":217,"height":100,"caption":"Jornal O Sul - Rede Pampa de Comunica\u00e7\u00e3o"},"image":{"@id":"https://www.osul.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.osul.com.br/#website","url":"https://www.osul.com.br/","name":"Jornal O Sul","inLanguage":"pt-BR","description":"A fonte not\u00edcias, esporte e entretenimento dos ga\u00fachos.","publisher":{"@id":"https://www.osul.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osul.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/#primaryimage","inLanguage":"pt-BR","url":"https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o.jpg","width":1621,"height":1080},{"@type":"WebPage","@id":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/#webpage","url":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/","name":"Raio X: confira os jogadores do Gr\u00eamio com contrato at\u00e9 o final de 2020 - Jornal O Sul","isPartOf":{"@id":"https://www.osul.com.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/#primaryimage"},"datePublished":"2020-04-03T17:03:25+00:00","dateModified":"2020-04-03T17:04:28+00:00","description":"Raio X: confira os jogadores do Gr\u00eamio com contrato at\u00e9 o final de 2020 - Jornal O Sul","breadcrumb":{"@id":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/"]}]},{"@type":"BreadcrumbList","@id":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.osul.com.br/","url":"https://www.osul.com.br/","name":"Capa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/","url":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/","name":"Raio X: confira os jogadores do Gr\u00eamio com contrato at\u00e9 o final de 2020"}}]},{"@type":"Article","@id":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/#article","isPartOf":{"@id":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/#webpage"},"author":{"@id":"https://www.osul.com.br/#/schema/person/e3af140b1c2f070080c7d70492ebac1e"},"headline":"Raio X: confira os jogadores do Gr\u00eamio com contrato at\u00e9 o final de 2020","datePublished":"2020-04-03T17:03:25+00:00","dateModified":"2020-04-03T17:04:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/#webpage"},"publisher":{"@id":"https://www.osul.com.br/#organization"},"image":{"@id":"https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/#primaryimage"},"keywords":"Gr\u00eamio","articleSection":"Gr\u00eamio","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://www.osul.com.br/#/schema/person/e3af140b1c2f070080c7d70492ebac1e","name":"Valeria Possamai","image":{"@type":"ImageObject","@id":"https://www.osul.com.br/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/14bc9f5fa8d830c662522a3ca2595191?s=96&d=mm&r=g","caption":"Valeria Possamai"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.osul.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-notification-cubeat-css' href='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/css/osul-notification-cubeat-public.css?ver=1.1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='simple_load_more-frontend-css' href='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all'/>
<style id='simple_load_more-frontend-inline-css' type='text/css'>.elm-button{background:#0072bc;color:#fff}.elm-button:hover,.elm-button:active,.elm-button:focus{background:#338ec9}.elm-loading-icon{fill:#fff;stroke:#fff}</style>
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-atlas-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-icons-css' href='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_bones-css' href='https://www.osul.com.br/wp-content/themes/osul/css/boots-bones.css?ver=5.3.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='osul_fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_aos-css' href='https://www.osul.com.br/wp-content/themes/osul/css/aos.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_lightbox-css' href='https://www.osul.com.br/wp-content/themes/osul/css/lightbox.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osul_animate-css' href='https://www.osul.com.br/wp-content/themes/osul/css/animate.css?ver=2.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='osul-styles-css' href='https://www.osul.com.br/wp-content/themes/osul/style.css?ver=1585598564' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var elm_button_vars={"wrapper":"#itemsLoop"};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/osul-notification-cubeat/public/js/osul-notification-cubeat-public.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/simple-load-more/assets/js/frontend.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.osul.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osul.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osul.com.br/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.osul.com.br/?p=942574'/>
<link rel="alternate" type="application/json+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fraio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.osul.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osul.com.br%2Fraio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020%2F&#038;format=xml"/>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.osul.com.br");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8cdbce45-734f-49a1-8962-36b756af1bef';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Obrigado por ativar notificações do Jornal o Sul";oneSignal_options['path']="https://www.osul.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.54d60a3d-c0d7-4ae1-b490-c29a9cfa7b70";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Você gostaria de ativar notificações de notícias do Jornal O Sul?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Jornal O Sul';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Notificações aparecerão no seu desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Jornal O Sul';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Notificações aparecerão no seu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='Você poderá desabilitar a qualquer momento';oneSignal_options['promptOptions']['acceptButtonText']='Ativar';oneSignal_options['promptOptions']['cancelButtonText']='Não';oneSignal_options['promptOptions']['siteName']='https://www.osul.com.br';oneSignal_options['promptOptions']['autoAcceptTitle']='Clique ativar';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='inverse';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Ative notificações do Jornal O Sul';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Você bloqueou notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Obrigado por ativar as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Você ativou as notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Você não receberá mais notificações do Jornal o Sul';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gerencie Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Ative Notificações';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Desative Notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloqueie notificações';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga essas instruções para ativar notificações do Jornal O Sul';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel="amphtml" href="https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/amp/"><link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.osul.com.br/wp-content/uploads/2019/11/cropped-favicon-3-270x270.jpg"/>
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900&display=swap" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:300,400,700&display=swap" rel="stylesheet"> 

</head>

<body data-rsssl=1 id="fade-in" class="post-template-default single single-post postid-942574 single-format-standard">
<script type='text/javascript'>//<![CDATA[
var ox_u='http://adserver.pampa.com.br/www/delivery/al.php?zoneid=3&layerstyle=simple&align=center&valign=top&padding=0&closetime=10&padding=0&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t';;if(document.context)ox_u+='&context='+escape(document.context);document.write("<scr"+"ipt type='text/javascript' src='"+ox_u+"'></scr"+"ipt>");
//]]></script>	
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v5.0&appId=1573750192884212&autoLogAppEvents=1"></script>
<meta property="fb:app_id" content="1573750192884212"/>	
<meta property="fb:admins" content="montycora80"/>	

<header>
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span4 animated slideInDown">
					<div class="desktop"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu" class="social-menu "><li id="menu-item-873042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li id="menu-item-873043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li id="menu-item-873044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li id="menu-item-873045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
					
					
<p class="topDate">Sexta-feira, 03 de Abril de 2020</p>
					

					
				</div>
				<div class="span4 animated slideInDown"><div class="logo"><a href="/">Jornal O Sul</a></div></div>
				<div class="span4 animated slideInDown">
				<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-28'></i><span class='temp'>23°</span><div class='current_text'>Mostly Cloudy</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>
				</div>
			</div>
		</div>
	<nav>				
		<div class="container clearfix">
			<div class="row-fluid">
				<div class="span12">				
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="primary-menu"><li id="menu-item-872938" class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="https://www.osul.com.br/">Capa</a></li>
<li id="menu-item-931798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li id="menu-item-872939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-872940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li id="menu-item-872941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li id="menu-item-873650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li id="menu-item-872943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li id="menu-item-872944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li id="menu-item-872945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li id="menu-item-872946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-872947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li id="menu-item-872948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li id="menu-item-926120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li id="menu-item-892707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892707"><a href="https://www.osul.com.br/tag/verao-pampa/">Verão Pampa</a></li>
	<li id="menu-item-934689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boasnoticias/">Boas Notícias</a></li>
</ul>
</li>
<li id="menu-item-872949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li id="menu-item-880800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880800"><a href="https://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
	<li id="menu-item-880801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880801"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li id="menu-item-929735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929735"><a href="https://www.osul.com.br/colunistas/flavio-ricco/">Flávio Ricco</a></li>
	<li id="menu-item-880802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
</ul>
</li>
<li id="menu-item-872954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li id="menu-item-872955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li id="menu-item-872956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li id="menu-item-872957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li id="menu-item-872958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-872959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li id="menu-item-872960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872960"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li id="menu-item-872961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li id="menu-item-872962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
</ul>
</li>
<li id="menu-item-872963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener noreferrer" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li id="menu-item-899303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener noreferrer" href="http://flip.osul.com.br/">Folheie</a></li>
	<li id="menu-item-899301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener noreferrer" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
</ul>
</li>
<li id="menu-item-872964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li id="menu-item-872965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>					<div class="mobile"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu-1" class="social-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
					<form method="get" id="searchform" action="https://www.osul.com.br/">
						<input type="submit" class="fa fa-search" name="submit" id="searchsubmit" value=""/>		
						<input type="text" name="s" id="s" placeholder="Procure no site"/>

					</form>					
<script>var preventSearchIfEmpty=function(){jQuery('#searchform').on('submit',function(ev){var query=jQuery('#s').val(),queryLength=query.length;if(0===queryLength){jQuery('#s').focus();ev.preventDefault();return;}});}();</script>			
					
					
					
					
		
				</div>

			</div>
		</div>
	</nav>	
</header>
					<div id="hamburgericonmenuwrapper">
						<div id="hamburgerui">
							<ul>
								<li><a href="#" class="toggleButton"><span id="navtoggler"></span></a>
								<a class="voltar" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-chevron-left" aria-hidden="true"></i></a>	
								<div class="logo"><a href="/">Jornal O Sul</a></div>
								<div class="previsaoTempo">Porto Alegre<div class='weather-atlas-wrapper' style='background:#ffffff;border:1px solid #eeeeee;color:#000000;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeeeee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Porto Alegre</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>//<![CDATA[
var weather_atlas_language='en';
//]]></script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#000000' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-28'></i><span class='temp'>23°</span><div class='current_text'>Mostly Cloudy</div></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeeeee'><a href='https://www.weather-atlas.com/en/brazil/porto-alegre' title='Weather Atlas - Weather forecast Porto Alegre, Brazil' style='color:#000000;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Porto Alegre, Brazil &#9656;</span></a></div></div></div>	
								</li>												
							</ul>
						</div>
						<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="primary-menu"><li class="menuCapa menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-872938"><a href="https://www.osul.com.br/">Capa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-931798"><a href="https://www.osul.com.br/tag/coronavirus/">Coronavírus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872939"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872940"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872941"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873650"><a href="https://www.osul.com.br/porto-alegre/">Porto Alegre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872943"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872944"><a href="https://www.osul.com.br/noticias/brasil/politica-brasil/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872945"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872946"><a href="https://www.osul.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872947"><a href="https://www.osul.com.br/agro/">Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872948"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926120"><a href="https://www.osul.com.br/ultimas/">Últimas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-892707"><a href="https://www.osul.com.br/tag/verao-pampa/">Verão Pampa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-934689"><a href="https://www.osul.com.br/tag/boasnoticias/">Boas Notícias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872949"><a href="#">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880800"><a href="https://www.osul.com.br/colunistas/armando-burd/">Armando Burd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880801"><a href="https://www.osul.com.br/colunistas/flavio-pereira/">Flávio Pereira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929735"><a href="https://www.osul.com.br/colunistas/flavio-ricco/">Flávio Ricco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880802"><a href="https://www.osul.com.br/colunistas/leandro-mazzini/">Leandro Mazzini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872954"><a href="#">Esportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872955"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872956"><a href="https://www.osul.com.br/inter/">Inter</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872957"><a href="https://www.osul.com.br/esporte/">Geral</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872958"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872959"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872960"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872961"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872962"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-872963"><a target="_blank" rel="noopener noreferrer" href="#">Edição de Hoje</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899303"><a target="_blank" rel="noopener noreferrer" href="http://flip.osul.com.br/">Folheie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-899301"><a target="_blank" rel="noopener noreferrer" href="http://pdf.osul.com.br/">Baixe o PDF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872964"><a href="https://www.osul.com.br/sobre-a-rede-pampa/">Rede Pampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872965"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>						
					</div>	










<section class="internalContent">
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span8">
										<h1 class="animated slideInDown">
			<small>
			<a href="https://www.osul.com.br/gremio/">Grêmio</a>
			</small>	
			<span>Raio X: confira os jogadores do Grêmio com contrato até o final de 2020</span></h1>
			<div class="postInfo"><p>Por 
				<span>
								
				Reda&ccedil;&atilde;o O Sul	
					
					
				</span> | 3 de abril de 2020</p></div>
				
				
			<div class="featureImageBox">
				<img width="1621" height="1080" src="https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o.jpg 1621w, https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o-645x430.jpg 645w, https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o-1000x666.jpg 1000w, https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o-768x512.jpg 768w, https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o-1536x1023.jpg 1536w, https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o-639x426.jpg 639w, https://www.osul.com.br/wp-content/uploads/2020/04/49656297256_3f8f620715_o-120x80.jpg 120w" sizes="(max-width: 1621px) 100vw, 1621px"/>				<div class="photoCredits">
										 <em>Foto: (Lucas Uebel/Grêmio FBPA)</em>					
					<div>					</div>
				</div>		
			</div>
			 		
			<p>A paralisação das competições também trará consequências nos contratos dos atletas e, consequentemente, em possíveis renovações. No caso do Grêmio, <strong>sete jogadores do atual elenco</strong> terão o vínculo encerrado no final deste ano, além de <strong>outros dois nomes</strong> que estão atuando por outros clubes.</p>
<p>Apesar de estarmos apenas no início do quarto mês do ano, o cenário de incerteza quanto à volta do futebol, em virtude da Covid-19, já faz com que a direção já observe a avaliação dos contratos.</p>
<p>Dentre os nomes, <strong>quatro dos nove jogadores</strong> com término de contrato ao final de ano são de contratações que desembarcaram em Porto Alegre, nesta temporada. Os laterais Orejuela e Caio Henrique, o meia Thiago Neves e o atacante Diego Souza terão os casos avaliados pela direção.</p>
<p>Até aqui, o lateral-direito <strong>Orejuela</strong> é o que recebeu menos oportunidades. O colombiano atuou em apenas quatro partidas, tendo em vista, o bom rendimento de outro recém-chegado, Victor Ferraz.</p>
<p>Ainda na lateral, agora na esquerda, <strong>Caio Henrique</strong> era o titular da posição quando as competições foram paralisadas. O jogador atuou em cinco jogos entre Gauchão e Libertadores. O empréstimo junto ao Atlético de Madrid se encerra no final do ano.</p>
<p>Com sete aparições neste início de ano, <strong>Thiago Neves</strong> ainda estava em processo de adaptação. O jogador, que chegou após a rescisão de contrato com o Cruzeiro, assinou por uma temporada com cláusulas de produtividade.</p>
<div id="attachment_882355" style="width: 1546px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-882355" class="size-full wp-image-882355" src="https://www.radiogrenal.com.br/wp-content/uploads/2020/04/49485843162_8b9657dfef_o-1536x1023-1.jpg" alt="" width="1536" height="1023"/><p id="caption-attachment-882355" class="wp-caption-text">Diego Souza tem contrato até o final de 2020. Foto:(Lucas Uebel/Grêmio FBPA)</p></div>
<p><strong>Diego Souza,</strong> entre os atletas citados, é o que mais recebeu oportunidades. Foram oito jogos e cinco gols marcados, além de assumir a titularidade no ataque do time tricolor, em sua segunda passagem. O ex-Botafogo, também livre no mercado, assinou por uma temporada.</p>
<p>Na relação dos contratos, o <strong>goleiro Júlio César</strong> e os <strong>zagueiros Paulo Miranda e Marcelo Oliveira</strong> também estarão em pauta nas renovações.</p>
<p>O goleiro <strong>Júlio César</strong> é um dos atletas que não deve ter o contrato ampliado. O jogador tem sido pouco aproveitado e sequer atuou neste ano. Na hierarquia, o arqueiro é a terceira opção, ficando atrás de Paulo Victor e Vanderlei, que chegou e assumiu a titularidade.</p>
<p><strong>Marcelo Oliveira</strong> segue sem atuar. Com uma lesão grave sofrida no joelho direito ainda em março de 2019, o jogador precisou passar por cirurgia após romper o ligamento patelar, o ligamento cruzado anterior e o ligamento colateral lateral durante o empate em 0 a 0 com o Juventude, pela semifinal do Gauchão daquele ano. O lateral, promovido a zagueiro, seguem em fase final de recuperação e a expectativa é que retorne na volta das competições.</p>
<p><strong>Paulo Miranda</strong> é, entre os três, o que mais recebeu chances. Com as lesões de Geromel e Kannemann no início da temporada, o defensor teve oportunidade como titular na zaga e inclusive soma dois gols. Mas o zagueiro pode vir a desfalcar o time. Envolvido nos episódios de pancadaria no clássico Grenal, o atleta ainda aguarda pelo julgamento pela expulsão na partida pela segunda rodada da fase de grupos da Libertadores.</p>
<h4>Jogadores emprestados</h4>
<div id="attachment_882455" style="width: 1610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-882455" class="size-full wp-image-882455" src="https://www.radiogrenal.com.br/wp-content/uploads/2020/04/32863249566_dbc549a607_o_JEWsXSR.jpg" alt="" width="1600" height="1123"/><p id="caption-attachment-882455" class="wp-caption-text">Com contrato com o Grêmio até este ano, Machado está emprestado ao Cruzeiro. Foto:(Lucas Uebel/Gêmio FBPA)</p></div>
<p>Outros dois nomes completam a lista em final de contrato com o Grêmio: <strong>Machado e Kaio</strong>. A dupla está fora do clube. Machado emprestado ao Cruzeiro, enquanto Kaio defende o Paraná. Com o vínculo liberado, a tendência é que os jogadores não retornem ao clube.</p>
			<p>* Por supervis&atilde;o de:  Marjana Vargas</p>				
				
				
			
									<div class="tagList">tags: 	
						<a href="https://www.osul.com.br/?tag=gremio" class="gremio">Grêmio</a>					</div>	
											
		<div class="socialMediaCore clearfix">
			<p>Compartilhe esta not&iacute;cia:</p>
			<ul>
				<li><a class="socialMedia-link socialMedia-whatsapp" href="whatsapp://send?text=Raio%20X:%20confira%20os%20jogadores%20do%20Grêmio%20com%20contrato%20até%20o%20final%20de%202020 https%3A%2F%2Fwww.osul.com.br%2Fraio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020%2F" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>		
				<li><a class="socialMedia-link socialMedia-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.osul.com.br%2Fraio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020%2F" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-twitter" href="https://twitter.com/intent/tweet?text=Raio%20X:%20confira%20os%20jogadores%20do%20Grêmio%20com%20contrato%20até%20o%20final%20de%202020&amp;url=https%3A%2F%2Fwww.osul.com.br%2Fraio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020%2F&amp;via=OSul_noticias" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
				<li><a class="socialMedia-link socialMedia-email" href="mailto:?subject=Leia esta Noticia&amp;body=Veja essa noticia no Jornal O Sul https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/" target="_blank" title="Compartilhar por Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>		



			</ul>
		</div>
			
<p class="backBTN clearfix">
	<a class="button" href="JavaScript:Void(0)" onclick="history.go(-1);"><i class="fa fa-angle-left" aria-hidden="true"></i> Voltar </a>
			<a class="button" href="https://www.osul.com.br/gremio/"> Todas de Grêmio</a>			
			
			</p>				
				
				
					
				

				
<div id="post-nav" class="row-fluid">
<div class="span6 post-previous">	
		        
            <h5><a class="previous" href="https://www.osul.com.br/apos-sequencia-zagueiro-do-gremio-apresenta-numeros-de-destaque-no-gauchao/">Not&iacute;cia Anterior</a></h5>
            <a href="https://www.osul.com.br/apos-sequencia-zagueiro-do-gremio-apresenta-numeros-de-destaque-no-gauchao/"><img width="132" height="90" src="https://www.osul.com.br/wp-content/uploads/2020/04/Lucas-Uebel_GFPA_Divulgação-132x90.jpg" class="attachment-blog_navigation_thumb size-blog_navigation_thumb wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/Lucas-Uebel_GFPA_Divulgação-132x90.jpg 132w, https://www.osul.com.br/wp-content/uploads/2020/04/Lucas-Uebel_GFPA_Divulgação-250x170.jpg 250w" sizes="(max-width: 132px) 100vw, 132px"/></a>
            <h6><a href="https://www.osul.com.br/apos-sequencia-zagueiro-do-gremio-apresenta-numeros-de-destaque-no-gauchao/">Após sequência, zagueiro do Grêmio apresenta números de destaque no Gauchão</a></h6>

	

    </div>		
<div class="span6 post-next">	
    </div>

</div>				
				
				
				
				
				
		<div class="fbComments">
			<h6>Deixe seu comentário</h6>				
			<div class="fb-comments" data-href="https://www.osul.com.br/raio-x-confira-os-jogadores-do-gremio-com-contrato-ate-o-final-de-2020/" data-width="" data-numposts="5"></div>	
		</div>		
			</div>
			<div class="span4 sidebar">
				<ins data-revive-zoneid="46" data-revive-id="509ff394d2e7c5feea8ee7f870807985"></ins>
<script async src="https://adserver.pampa.com.br/www/delivery/asyncjs.php"></script>				
				
				
			<h4><span>&Uacute;ltimas</span></h4>		
			        
        				
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/presidente-do-supremo-defende-saida-diagonal-para-isolamento-por-novo-coronavirus/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/04/toffoli-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/toffoli-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/04/toffoli-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Brasil 											</small>
											<a href="https://www.osul.com.br/presidente-do-supremo-defende-saida-diagonal-para-isolamento-por-novo-coronavirus/">Presidente do Supremo defende saída “diagonal” para isolamento por novo coronavírus</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/governo-zera-impostos-de-produtos-usados-no-combate-ao-coronavirus/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/04/mascara-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/mascara-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/04/mascara-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Economia 											</small>
											<a href="https://www.osul.com.br/governo-zera-impostos-de-produtos-usados-no-combate-ao-coronavirus/">Governo zera impostos de produtos usados no combate ao coronavírus</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/confirmada-a-quarta-morte-por-coronavirus-em-porto-alegre/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/04/Fachada3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/Fachada3-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/04/Fachada3-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/confirmada-a-quarta-morte-por-coronavirus-em-porto-alegre/">Confirmada a quarta morte por coronavírus em Porto Alegre</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/governo-publica-medida-provisoria-que-repassa-r-16-bilhoes-a-estados-e-municipios/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/04/reais-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/reais-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/04/reais-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Economia 											</small>
											<a href="https://www.osul.com.br/governo-publica-medida-provisoria-que-repassa-r-16-bilhoes-a-estados-e-municipios/">Governo publica Medida Provisória que repassa R$ 16 bilhões a Estados e municípios</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/coronavirus-traz-novos-desafios-para-cuidadores-de-idosos/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/04/cuidador-idoso-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/cuidador-idoso-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/04/cuidador-idoso-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Bem-Estar 											</small>
											<a href="https://www.osul.com.br/coronavirus-traz-novos-desafios-para-cuidadores-de-idosos/">Coronavírus traz novos desafios para cuidadores de idosos</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/autorizada-abertura-de-novos-blocos-do-hospital-de-clinicas/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/04/hcpa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/hcpa-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/04/hcpa-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/autorizada-abertura-de-novos-blocos-do-hospital-de-clinicas/">Autorizada abertura de novos blocos do Hospital de Clínicas</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/prefeitura-informa-sobre-pagamento-de-iptu-vencido/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/04/portoalegre-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/portoalegre-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/04/portoalegre-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Porto Alegre 											</small>
											<a href="https://www.osul.com.br/prefeitura-informa-sobre-pagamento-de-iptu-vencido/">Prefeitura informa sobre pagamento de IPTU vencido</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/biscoitos-zeze-apoia-projeto-da-randon-e-do-estado-do-rs-que-fornece-alcool-em-gel-assistencia-de-enfermagem-e-alimentos-para-caminhoneiros/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-11.44.22-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-11.44.22-150x150.jpeg 150w, https://www.osul.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-03-at-11.44.22-123x123.jpeg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Acontece 											</small>
											<a href="https://www.osul.com.br/biscoitos-zeze-apoia-projeto-da-randon-e-do-estado-do-rs-que-fornece-alcool-em-gel-assistencia-de-enfermagem-e-alimentos-para-caminhoneiros/">Biscoitos Zezé apoia projeto da Randon e do Estado do RS que fornece álcool em gel, assistência de enfermagem e alimentos para caminhoneiros</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/aumenta-para-396-o-numero-de-casos-confirmados-de-coronavirus-no-rio-grande-do-sul/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2020/04/descontaminar-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.osul.com.br/wp-content/uploads/2020/04/descontaminar-150x150.jpg 150w, https://www.osul.com.br/wp-content/uploads/2020/04/descontaminar-123x123.jpg 123w" sizes="(max-width: 150px) 100vw, 150px"/>									 					</a>
										<h5><small>
												Rio Grande do Sul 											</small>
											<a href="https://www.osul.com.br/aumenta-para-396-o-numero-de-casos-confirmados-de-coronavirus-no-rio-grande-do-sul/">Aumenta para 396 o número de casos confirmados de coronavírus no Rio Grande do Sul</a>
										</h5>			
			 	
				</div>

									
				
				
                <div class="span12" data-aos="zoom-out">
					<a href="https://www.osul.com.br/presidente-da-camara-dos-deputados-diz-que-falta-de-compreensao-atrasa-o-planejamento-do-ministerio-da-saude/">
																								<img width="150" height="150" src="https://www.osul.com.br/wp-content/uploads/2019/04/maia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""/>									 					</a>
										<h5><small>
												Política 											</small>
											<a href="https://www.osul.com.br/presidente-da-camara-dos-deputados-diz-que-falta-de-compreensao-atrasa-o-planejamento-do-ministerio-da-saude/">Presidente da Câmara dos Deputados diz que &#8220;falta de compreensão&#8221; atrasa o planejamento do Ministério da Saúde</a>
										</h5>			
			 	
				</div>

									 
			
			</div>			
		</div>
	</div>
</section>		
		
<section class="podeInteressar">
	<div class="container clearfix">		
		<div class="row-fluid">
			<div class="span12"><h6>Pode te interessar</h6></div>
		</div>
		<div class="row-fluid">	
							
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/apos-sequencia-zagueiro-do-gremio-apresenta-numeros-de-destaque-no-gauchao/';">
														<div class="podeInteressarBox" style="background-image: url('https://www.osul.com.br/wp-content/uploads/2020/04/Lucas-Uebel_GFPA_Divulgação.jpg')">
																		<div class="gradient">	
										<h3><small>
												Grêmio											</small>
											<a href="https://www.osul.com.br/apos-sequencia-zagueiro-do-gremio-apresenta-numeros-de-destaque-no-gauchao/">Após sequência, zagueiro do Grêmio apresenta números de destaque no Gauchão</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/em-entrevista-exclusiva-diego-souza-esclarece-saida-em-2008-e-revela-conversa-com-velho-conhecido-no-gremio-para-o-retorno-nesta-temporada/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/04/49485843162_8b9657dfef_o-1536x1023-1-1000x666.jpg)">
																		<div class="gradient">	
										<h3><small>
												Grêmio											</small>
											<a href="https://www.osul.com.br/em-entrevista-exclusiva-diego-souza-esclarece-saida-em-2008-e-revela-conversa-com-velho-conhecido-no-gremio-para-o-retorno-nesta-temporada/">Em entrevista exclusiva, Diego Souza esclarece saída em 2008 e revela conversa com ‘velho conhecido’ no Grêmio para o retorno nesta temporada</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/presidente-do-gremio-ve-possibilidade-de-prosseguimento-do-gauchao-mas-alerta-para-auxilio-aos-clubes-do-interior/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/04/15677255016600-1000x666.jpg)">
																		<div class="gradient">	
										<h3><small>
												Grêmio											</small>
											<a href="https://www.osul.com.br/presidente-do-gremio-ve-possibilidade-de-prosseguimento-do-gauchao-mas-alerta-para-auxilio-aos-clubes-do-interior/">Presidente do Grêmio vê possibilidade de prosseguimento do Gauchão, mas alerta para auxílio aos clubes do Interior</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									
				
				
                <div class="span3" onclick="window.location.href = 'https://www.osul.com.br/tranquilo-e-rapido-de-resolver-essa-questao-diz-thaciano-sobre-a-negociacao-de-readequacao-salarial-do-elenco-com-o-gremio/';">
														<div class="podeInteressarBox" style="background-image:url(https://www.osul.com.br/wp-content/uploads/2020/04/Gremio-312-1024x682-1-1000x666.jpg)">
																		<div class="gradient">	
										<h3><small>
												Grêmio											</small>
											<a href="https://www.osul.com.br/tranquilo-e-rapido-de-resolver-essa-questao-diz-thaciano-sobre-a-negociacao-de-readequacao-salarial-do-elenco-com-o-gremio/">“Tranquilo e rápido de resolver essa questão”, diz Thaciano sobre a negociação de readequação salarial do elenco com o Grêmio</a>
										</h3>
									</div>
								</div>			
			 	
				</div>

									 		
		</div>
	 
		 				
		
	</div>
</section>





<!--============= End Footer Form =============-->
<footer>
	<div class="container clearfix">
		<div class="row-fluid">
			<div class="span4">
				<a href="/"><img src="https://www.osul.com.br/wp-content/themes/osul/images/logo-footer.png" alt="Jornal O Sul" data-aos="fade-down"/></a>
				<address data-aos="fade-down">
				Rua Orfanotrófio, 711 - Alto Teresópolis <br>
Porto Alegre/RS   |  CEP: 90840-440 <br>				Telefone: <a href="tel:(51) 3218.2651">(51) 3218.2651</a>
				</address>	
				<div data-aos="fade-down"><div class="menu-social-pampa-menu-container"><ul id="menu-social-pampa-menu-2" class="social-menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873042"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/redepampa">Facebook<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873043"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/redepampa/">Instagram<i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873044"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/tvpampa">Youtube<i class="fa fa-youtube" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873045"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/redepampa">Twitter<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
</ul></div></div>
				<p class="workWithUs" data-aos="fade-down"><a href="mailto:faleconosco@pampa.com.br" class="button">Fale Conosco</a></p>
		        
			</div>
			<div class="span8" data-aos="fade-down">
				<div class="desktop">	
					<h5>Jornal O Sul</h5>
					<div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul" class="footer-menu"><li id="menu-item-872921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-872922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li id="menu-item-872924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-872925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-872926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li id="menu-item-872927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li id="menu-item-872928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li id="menu-item-872929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li id="menu-item-875001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875001"><a href="https://www.osul.com.br/armando-burd/">Armando Burd</a></li>
<li id="menu-item-875003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875003"><a href="https://www.osul.com.br/flavio-pereira/">Flávio Pereira</a></li>
<li id="menu-item-875004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875004"><a href="https://www.osul.com.br/leandro-mazzini-3/">Leandro Mazzini</a></li>
<li id="menu-item-872931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li id="menu-item-872932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li id="menu-item-872933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li id="menu-item-872934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li id="menu-item-872935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li id="menu-item-872936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li id="menu-item-872937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li id="menu-item-910860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener noreferrer" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li id="menu-item-933649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener noreferrer" href="https://www.osul.com.br/wp-content/uploads/2020/03/Midiakit-O-Sul_2020.pdf">Mídia Kit</a></li>
</ul></div>					<h5>TV Pampa</h5>
					<div class="menu-tv-pampa-container"><ul id="menu-tv-pampa" class="footer-menu"><li id="menu-item-873050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li id="menu-item-873051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li id="menu-item-873052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li id="menu-item-873053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li id="menu-item-873055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li id="menu-item-873056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li id="menu-item-873057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li id="menu-item-873058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li id="menu-item-873059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li id="menu-item-873060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li id="menu-item-873062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li id="menu-item-873063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li id="menu-item-873065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li id="menu-item-873066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li id="menu-item-873067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li id="menu-item-873068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li id="menu-item-873069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li id="menu-item-873070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li id="menu-item-873071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div>	
					<h5>R&aacute;dios</h5>
					<div class="menu-radios-container"><ul id="menu-radios" class="footer-menu"><li id="menu-item-872966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener noreferrer" href="http://radio104.com.br/">Rádio 104</a></li>
<li id="menu-item-872967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener noreferrer" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li id="menu-item-872968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li id="menu-item-872969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener noreferrer" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li id="menu-item-872970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener noreferrer" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li id="menu-item-872971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li id="menu-item-872972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener noreferrer" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li id="menu-item-872973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li id="menu-item-872974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li id="menu-item-872975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li id="menu-item-872976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li id="menu-item-872977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li id="menu-item-872978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li id="menu-item-872979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div>	
					<h5>Rede Pampa</h5>
					<div class="menu-rede-pampa-container"><ul id="menu-rede-pampa" class="footer-menu"><li id="menu-item-873015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li id="menu-item-873016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="https://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-873018" class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div>				</div>	
				<div class="mobile" id="accordion">


  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script>jQuery(function(){jQuery("#accordion").accordion({active:false,heightStyle:"content",collapsible:true,alwaysOpen:false,header:"h5",});});</script>
</head>					
					<h5>Jornal O Sul</h5>
					<div><div class="menu-jornal-o-sul-container"><ul id="menu-jornal-o-sul-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872921"><a href="https://www.osul.com.br/noticias/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872922"><a href="https://www.osul.com.br/noticias/rio-grande-do-sul/">Rio Grande do Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872924"><a href="https://www.osul.com.br/noticias/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872925"><a href="https://www.osul.com.br/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872926"><a href="https://www.osul.com.br/noticias/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872927"><a href="https://www.osul.com.br/noticias/brasil/economia-brasil/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872928"><a href="https://www.osul.com.br/agro/">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872929"><a href="https://www.osul.com.br/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875001"><a href="https://www.osul.com.br/armando-burd/">Armando Burd</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875003"><a href="https://www.osul.com.br/flavio-pereira/">Flávio Pereira</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-875004"><a href="https://www.osul.com.br/leandro-mazzini-3/">Leandro Mazzini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872931"><a href="https://www.osul.com.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-872932"><a href="https://www.osul.com.br/gremio/">Grêmio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872933"><a href="https://www.osul.com.br/inter/">Inter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872934"><a href="https://www.osul.com.br/fama-tv/celebridades/">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872935"><a href="https://www.osul.com.br/bem-estar/">Bem-Estar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872936"><a href="https://www.osul.com.br/magazine/dicas-de-o-sul/">Dicas de O Sul</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872937"><a href="https://www.osul.com.br/voce-viu/">Você viu?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-910860"><a target="_blank" rel="noopener noreferrer" href="http://online.osul.com.br/edicoesanteriores/edicoes_anteriores_include.php">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-933649"><a target="_blank" rel="noopener noreferrer" href="https://www.osul.com.br/wp-content/uploads/2020/03/Midiakit-O-Sul_2020.pdf">Mídia Kit</a></li>
</ul></div></div>
					<h5>TV Pampa</h5>
					<div><div class="menu-tv-pampa-container"><ul id="menu-tv-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873050"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/pampa-debates/">Pampa Debates</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873051"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/jornal-da-pampa/">Jornal da Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873052"><a target="_blank" rel="noopener noreferrer" href="http://www.tvpampa.com.br/category/atualidades-pampa/">Atualidades Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873053"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/tvfama">TV Fama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873055"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/joaoklebershow">João Kléber Show</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873056"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/atardeesua/">A Tarde É Sua</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873057"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/superpop">SuperPop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873058"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/lucianabynight/">Luciana By Night</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873059"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/sensacional">Sensacional</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873060"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/documentoverdade">Documento Verdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873062"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/jornalismo/marianagodoyentrevista">Mariana Godoy Entrevista</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873063"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/copasulamericana">Copa Sul-Americana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873065"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/vocenatv/">Você Na TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873066"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/encrenca/">Encrenca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873067"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/redetvnews">RedeTV News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873068"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/operacaoderisco">Operação de Risco</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873069"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/esportes/campeonatoitaliano">Campeonato Italiano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873070"><a target="_blank" rel="noopener noreferrer" href="http://www.redetv.uol.com.br/megasenha">Mega Senha 2.1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873071"><a target="_blank" rel="noopener noreferrer" href="https://www.redetv.uol.com.br/amelhorviagem">A Melhor Viagem</a></li>
</ul></div></div>	
					<h5>R&aacute;dios</h5>
					<div><div class="menu-radios-container"><ul id="menu-radios-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872966"><a target="_blank" rel="noopener noreferrer" href="http://radio104.com.br/">Rádio 104</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872967"><a target="_blank" rel="noopener noreferrer" href="http://radiocaicara.com.br/">Rádio Caiçara</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872968"><a target="_blank" rel="noopener noreferrer" href="http://www.radiocontinental.com.br/">Rádio Continental</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872969"><a target="_blank" rel="noopener noreferrer" href="http://www.radiogrenal.com.br/">Rádio Grenal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872970"><a target="_blank" rel="noopener noreferrer" href="http://www.radiopampa.com.br/">Rádio Pampa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872971"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/liberdade">Rádio Liberdade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872972"><a target="_blank" rel="noopener noreferrer" href="http://www.eldoradofm.com.br/">Rádio Eldorado</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872973"><a target="_blank" rel="noopener noreferrer" href="http://www.redepampa.com.br/princesa/">Rádio Princesa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872974"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/capao-fm-907/">Rádio Capão</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872975"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/fm-tramandai-933/">Rádio Tramandaí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872976"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/xangri-la-fm-919/">Rádio Xangri-lá</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872977"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/cidreira-fm-913/">Rádio Cidreira</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872978"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/imbe-fm-1015/">Rádio Imbé</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872979"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/praia/torres-fm-1011/">Rádio Torres</a></li>
</ul></div></div>	
					<h5>Rede Pampa</h5>
					<div><div class="menu-rede-pampa-container"><ul id="menu-rede-pampa-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-873015"><a target="_blank" rel="noopener noreferrer" href="http://www.pampa.com.br/curriculos/">Trabalhe Conosco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-873016"><a href="https://www.osul.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="a1i0s7anuncie menu-item menu-item-type-post_type menu-item-object-page menu-item-873018"><a href="https://www.osul.com.br/anuncie-conosco/">Anuncie</a></li>
</ul></div></div>
				</div>						
					
			</div>   
		</div>	
	</div>
<div class="copyrights">	
	<div class="container clearfix">	
		<div class="row-fluid">
          <div class="span12"><p>&copy; 2020 - Direitos Reservados - O Sul - Rede Pampa de Comunicação | RS - Brasil.</p></div>
      </div>
	</div>
</div>	
</footer>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-62595633-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-62595633-1');</script>

<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>('fetch'in window)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.osul.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
//]]></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/aos.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/lightbox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/infinite-ajax-scroll.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-content/themes/osul/js/functions.js?ver=20170806'></script>
<script type='text/javascript' src='https://www.osul.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
</body>
</html>
